<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg"/><meta property="og:title" content="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" /><meta property="og:description" content="Comparte DIARIO NOTICIAS en tus redesPor Milenio &nbsp; Donald Trump, presidente de Estados Unidos, dijo estar dispuesto a someterse a un posible juicio político tanto si es largo como corto, después de que un comité de la Cámara Baja, de mayoría demócrata, aprobó los cargos de abuso de poder y de obstrucción contra el mandatario. [&hellip;]" /><meta property="og:url" content="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" /><title>Trump, dispuesto a enfrentar juicio político: &quot;Haré lo que quiera; no hice nada malo&quot; - Diario Noticias</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump, dispuesto a enfrentar juicio político: &quot;Haré lo que quiera; no hice nada malo&quot; - Diario Noticias" />
<meta property="og:description" content="Comparte DIARIO NOTICIAS en tus redesPor Milenio &nbsp; Donald Trump, presidente de Estados Unidos, dijo estar dispuesto a someterse a un posible juicio político tanto si es largo como corto, después de que un comité de la Cámara Baja, de mayoría demócrata, aprobó los cargos de abuso de poder y de obstrucción contra el mandatario. &hellip;" />
<meta property="og:url" content="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC" />
<meta property="article:author" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2019-12-14T02:16:04+00:00" />
<meta property="fb:app_id" content="484295501655596" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comparte DIARIO NOTICIAS en tus redesPor Milenio &nbsp; Donald Trump, presidente de Estados Unidos, dijo estar dispuesto a someterse a un posible juicio político tanto si es largo como corto, después de que un comité de la Cámara Baja, de mayoría demócrata, aprobó los cargos de abuso de poder y de obstrucción contra el mandatario. [&hellip;]" />
<meta name="twitter:title" content="Trump, dispuesto a enfrentar juicio político: &quot;Haré lo que quiera; no hice nada malo&quot; - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSLRC" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg" />
<meta name="twitter:creator" content="@NoticiasSLRC" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/DiarioNoticias.SLRC","https://www.instagram.com/DiarioNoticias.slrc","https://twitter.com/NoticiasSLRC"],"logo":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#logo","url":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png","width":272,"height":90,"caption":"Diario Noticias"},"image":{"@id":"https://www.diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://www.diarionoticias.info/#website","url":"https://www.diarionoticias.info/","name":"Diario Noticias","description":"Diario Binacional Sin Fronteras","publisher":{"@id":"https://www.diarionoticias.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#primaryimage","url":"https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg","width":1000,"height":664},{"@type":"WebPage","@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#webpage","url":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/","inLanguage":"es","name":"Trump, dispuesto a enfrentar juicio pol\u00edtico: &quot;Har\u00e9 lo que quiera; no hice nada malo&quot; - Diario Noticias","isPartOf":{"@id":"https://www.diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#primaryimage"},"datePublished":"2019-12-14T02:16:04+00:00","dateModified":"2019-12-14T02:16:04+00:00"},{"@type":"Article","@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#article","isPartOf":{"@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#webpage"},"author":{"@id":"https://www.diarionoticias.info/#/schema/person/73f2832f545a53a3077db9d1bb2121a9"},"headline":"Trump, dispuesto a enfrentar juicio pol\u00edtico: &#8220;Har\u00e9 lo que quiera; no hice nada malo&#8221;","datePublished":"2019-12-14T02:16:04+00:00","dateModified":"2019-12-14T02:16:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#webpage"},"publisher":{"@id":"https://www.diarionoticias.info/#organization"},"image":{"@id":"https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/#primaryimage"},"articleSection":"Estados Unidos,Politica,Principales,\u00daltimas Noticias"},{"@type":["Person"],"@id":"https://www.diarionoticias.info/#/schema/person/73f2832f545a53a3077db9d1bb2121a9","name":"NOTICIAS","image":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#authorlogo","url":"https://secure.gravatar.com/avatar/384e8625a159987527e4bf51afa347ed?s=96&d=mm&r=g","caption":"NOTICIAS"},"sameAs":["https://www.facebook.com/DiarioNoticias.SLRC/","https://www.instagram.com/diarionoticias.slrc/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Comentario Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221; del feed" href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1576298602' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1576298602' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1576298602' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1576298602' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%7CHeebo%7CMontserrat&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=34317' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Ftrump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Ftrump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/?ia_markup=1" />
				<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-270x270.png" />
	
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34317 single-format-standard wp-custom-logo seaford ts-imagesloaded-enabled is-ltr  simple-widget-style">

	
		<div id="fb-root"></div>

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="custom">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,1);text-align: left;border-bottom: 1px solid rgba(221,221,221,0.29);margin-top: 0px;margin-bottom: 40px;padding-top: 40px;padding-bottom: 40px;" data-node-id="1547939867agpjq" ><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="udawqn9ozealrtv" class="col-lg-4 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867xcf9q" class="row content-block"><div class="col-lg-12 text-center">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home"><img width="852" height="227" src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" class="custom-logo" alt="Diario Noticias" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png 852w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-660x176.png 660w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-768x205.png 768w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-840x224.png 840w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-500x133.png 500w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-450x120.png 450w" sizes="(max-width: 852px) 100vw, 852px" /></a>
			</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="gdjrtd5ohu56zql" class="col-lg-7 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1569465220rt9hy" class="row content-block"><div class="ts-shortcode-element">
		<div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_26240' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_26240' style='visibility:hidden;'>
<div id='slider_26240_slide01' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/06/CSL-PLASMA-1.png&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
<div id='slider_26240_slide02' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/12/1_BIG-FINISH_Banner-Web_Fisher.jpg&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
<div id='slider_26240_slide03' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/10/BANNER-NTV-4.jpg&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_26240').owlCarousel({
			items : 1,
			smartSpeed : 500,
			autoplay : true,
			autoplayTimeout : 3500,
			autoplayHoverPause : true,
			smartSpeed : 500,
			fluidSpeed : 500,
			autoplaySpeed : 500,
			navSpeed : 500,
			dotsSpeed : 500,
			loop : true,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 2,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_26240').css('visibility', 'visible');
		sa_resize_slider_26240();
		window.addEventListener('resize', sa_resize_slider_26240);
		function sa_resize_slider_26240() {
			var min_height = '10';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_26240').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_26240 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

	</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="8bpnaxpz1fx4vaa" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1559152690z6akd" class="row content-block"><div style="height: 30px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="9d157md0m01xrbp" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867zqcev" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description custom-colors text-xs-left menu-element-wfyoz">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-center" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34313 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-2-4-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/policia-municipal-le-da-su-navidad-a-un-indigente/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/policia-municipal-le-da-su-navidad-a-un-indigente/" title="Policia Municipal le da su Navidad a un indigente">Policia Municipal le da su Navidad a un indigente</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/policia-municipal-le-da-su-navidad-a-un-indigente/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Policia Municipal le da su Navidad a un indigente" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T17:54:15-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T17:54:15-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-2-4-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/policia-municipal-le-da-su-navidad-a-un-indigente/"><time datetime="2019-12-13T17:54:15-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34302 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-principales category-san-luis category-tech category-tecnologia category-ultimas-noticias tag-diario-noticias tag-microsoft tag-windows no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/W7RIP-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/windows-7-tiene-los-dias-contados/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/windows-7-tiene-los-dias-contados/" title="Windows 7 tiene los dias contados">Windows 7 tiene los dias contados</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/windows-7-tiene-los-dias-contados/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Windows 7 tiene los dias contados" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T13:01:36-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T13:01:36-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/W7RIP-840x418.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">398</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/windows-7-tiene-los-dias-contados/"><time datetime="2019-12-13T13:01:36-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34293 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis tag-armas tag-detenido tag-diario-noticias tag-policiaca tag-san-luis-rio-colorado no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-12-Policiaca-1-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/lo-detienen-con-arma-de-fuego-y-auto-robado/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/lo-detienen-con-arma-de-fuego-y-auto-robado/" title="Lo detienen con arma de fuego y auto robado">Lo detienen con arma de fuego y auto robado</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/lo-detienen-con-arma-de-fuego-y-auto-robado/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Lo detienen con arma de fuego y auto robado" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T08:36:03-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T08:36:03-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-12-Policiaca-1-A-630x840.jpg</span>
			  	<span itemprop="width">630</span>
			  	<span itemprop="height">840</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/lo-detienen-con-arma-de-fuego-y-auto-robado/"><time datetime="2019-12-13T08:36:03-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34278 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-1-5-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/sujeto-tenia-aterrorizado-el-barrio-con-una-chicanada/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/sujeto-tenia-aterrorizado-el-barrio-con-una-chicanada/" title="Sujeto tenia aterrorizado el barrio con una &#8220;chicanada&#8221;">Sujeto tenia aterrorizado el barrio con una &#8220;chicanada&#8221;</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/sujeto-tenia-aterrorizado-el-barrio-con-una-chicanada/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Sujeto tenia aterrorizado el barrio con una &#8220;chicanada&#8221;" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-11T17:11:26-07:00" itemprop="datePublished">11 diciembre, 2019</time><time datetime="2019-12-11T17:11:26-07:00" itemprop="dateModified">11 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-1-5-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/sujeto-tenia-aterrorizado-el-barrio-con-una-chicanada/"><time datetime="2019-12-11T17:11:26-07:00">11 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-33841 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-policiaca category-principales category-san-luis tag-campo tag-ladrones tag-pozos tag-valle no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/11/Nov-19-Campo-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/ladrones-de-pozos-atacan-de-nuevo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/ladrones-de-pozos-atacan-de-nuevo/" title="Ladrones de pozos atacan de nuevo">Ladrones de pozos atacan de nuevo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/ladrones-de-pozos-atacan-de-nuevo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Ladrones de pozos atacan de nuevo" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-11-22T10:00:34-07:00" itemprop="datePublished">22 noviembre, 2019</time><time datetime="2019-11-22T10:00:34-07:00" itemprop="dateModified">22 noviembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/11/Nov-19-Campo-1-840x630.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/ladrones-de-pozos-atacan-de-nuevo/"><time datetime="2019-11-22T10:00:34-07:00">22 noviembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-33391 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales category-san-luis tag-diario-noticias tag-el-valle tag-san-luis-rio-colorado no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/11/Nov-1-Campo-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/llegan-los-cambios-a-financiera-rural/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/llegan-los-cambios-a-financiera-rural/" title="Llegan los cambios a Financiera Rural">Llegan los cambios a Financiera Rural</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/llegan-los-cambios-a-financiera-rural/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Llegan los cambios a Financiera Rural" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-11-02T08:39:55-07:00" itemprop="datePublished">2 noviembre, 2019</time><time datetime="2019-11-02T08:39:55-07:00" itemprop="dateModified">2 noviembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/11/Nov-1-Campo-2-840x630.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/llegan-los-cambios-a-financiera-rural/"><time datetime="2019-11-02T08:39:55-07:00">2 noviembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-33109 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-principales category-san-luis category-sociales category-sonora tag-diario-noticias tag-presidente-en-tu-colonia tag-san-luis-rio-colorado tag-santos-gonzalez no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-17-Colonia-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/presidente-en-tu-colonia-se-realiza-en-la-mezquite/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/presidente-en-tu-colonia-se-realiza-en-la-mezquite/" title="Presidente en tu Colonia se realiza en la Mezquite">Presidente en tu Colonia se realiza en la Mezquite</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/presidente-en-tu-colonia-se-realiza-en-la-mezquite/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Presidente en tu Colonia se realiza en la Mezquite" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-18T09:21:22-07:00" itemprop="datePublished">18 octubre, 2019</time><time datetime="2019-10-18T09:21:22-07:00" itemprop="dateModified">18 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-17-Colonia-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/presidente-en-tu-colonia-se-realiza-en-la-mezquite/"><time datetime="2019-10-18T09:21:22-07:00">18 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32290 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-culture category-estados-unidos category-principales category-san-luis category-sociales tag-arizona tag-binacional tag-diario-noticias tag-founders-day tag-san-luis-az no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-24-Arizona-5-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/" title="San Luis celebra 40 aniversario con desfile de Founders Day">San Luis celebra 40 aniversario con desfile de Founders Day</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="San Luis celebra 40 aniversario con desfile de Founders Day" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-25T12:36:51-07:00" itemprop="datePublished">25 septiembre, 2019</time><time datetime="2019-09-25T12:36:51-07:00" itemprop="dateModified">25 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-24-Arizona-5-A-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/"><time datetime="2019-09-25T12:36:51-07:00">25 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34317 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-politica category-principales category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" title="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;">Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T19:16:04-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T19:16:04-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/"><time datetime="2019-12-13T19:16:04-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34309 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-principales category-trending category-viral no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-1-7-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/conejos-se-suman-a-las-especies-en-peligro/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/conejos-se-suman-a-las-especies-en-peligro/" title="¡Conejos se suman a las especies en peligro!">¡Conejos se suman a las especies en peligro!</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/conejos-se-suman-a-las-especies-en-peligro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="¡Conejos se suman a las especies en peligro!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T17:05:55-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T17:05:55-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-1-7-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/conejos-se-suman-a-las-especies-en-peligro/"><time datetime="2019-12-13T17:05:55-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34288 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-principales category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-1-6-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/aun-piensa-demandarme-pregunta-abogado-de-el-chapo-a-pena-nieto-tras-detencion-degarcia-luna/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/aun-piensa-demandarme-pregunta-abogado-de-el-chapo-a-pena-nieto-tras-detencion-degarcia-luna/" title="“¿Aún piensa demandarme?” , pregunta abogado de &#8220;El Chapo&#8221; a Peña Nieto tras detención de García Luna">“¿Aún piensa demandarme?” , pregunta abogado de &#8220;El Chapo&#8221; a Peña Nieto tras detención de García Luna</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/aun-piensa-demandarme-pregunta-abogado-de-el-chapo-a-pena-nieto-tras-detencion-degarcia-luna/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="“¿Aún piensa demandarme?” , pregunta abogado de &#8220;El Chapo&#8221; a Peña Nieto tras detención de García Luna" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-11T19:41:55-07:00" itemprop="datePublished">11 diciembre, 2019</time><time datetime="2019-12-11T19:43:00-07:00" itemprop="dateModified">11 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-1-6-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/aun-piensa-demandarme-pregunta-abogado-de-el-chapo-a-pena-nieto-tras-detencion-degarcia-luna/"><time datetime="2019-12-11T19:41:55-07:00">11 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34281 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mexico category-principales category-trending no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-2-3-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/estas-son-las-25-empresas-mejor-calificadas-en-mexico-segun-sus-propios-trabajadores/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/estas-son-las-25-empresas-mejor-calificadas-en-mexico-segun-sus-propios-trabajadores/" title="Estas son las 25 empresas mejor calificadas en México, según sus propios trabajadores">Estas son las 25 empresas mejor calificadas en México, según sus propios trabajadores</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/estas-son-las-25-empresas-mejor-calificadas-en-mexico-segun-sus-propios-trabajadores/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Estas son las 25 empresas mejor calificadas en México, según sus propios trabajadores" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-11T17:25:08-07:00" itemprop="datePublished">11 diciembre, 2019</time><time datetime="2019-12-11T17:25:08-07:00" itemprop="dateModified">11 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-2-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/estas-son-las-25-empresas-mejor-calificadas-en-mexico-segun-sus-propios-trabajadores/"><time datetime="2019-12-11T17:25:08-07:00">11 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34317 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-politica category-principales category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" title="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;">Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T19:16:04-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T19:16:04-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/"><time datetime="2019-12-13T19:16:04-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34305 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-principales category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-13-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/" title="Las placas llegarán por correo en 2020">Las placas llegarán por correo en 2020</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Las placas llegarán por correo en 2020" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T16:14:31-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T16:15:30-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-13-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/"><time datetime="2019-12-13T16:14:31-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34267 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-principales category-sonora category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-2-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/en-sonora-el-vehiculo-para-competir-por-el-litio/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/en-sonora-el-vehiculo-para-competir-por-el-litio/" title="En Sonora, el vehículo para competir por el litio">En Sonora, el vehículo para competir por el litio</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/en-sonora-el-vehiculo-para-competir-por-el-litio/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="En Sonora, el vehículo para competir por el litio" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-10T19:37:57-07:00" itemprop="datePublished">10 diciembre, 2019</time><time datetime="2019-12-10T19:37:57-07:00" itemprop="dateModified">10 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-2-2-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/en-sonora-el-vehiculo-para-competir-por-el-litio/"><time datetime="2019-12-10T19:37:57-07:00">10 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34244 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-principales category-san-luis category-sonora tag-cfe tag-diario-noticias tag-san-luis-rio-colorado tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-9-PORTADA-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/grandes-beneficios-traera-la-planta-de-cfe-en-slrc/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/grandes-beneficios-traera-la-planta-de-cfe-en-slrc/" title="Grandes beneficios traerá la planta de CFE en SLRC">Grandes beneficios traerá la planta de CFE en SLRC</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/grandes-beneficios-traera-la-planta-de-cfe-en-slrc/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Grandes beneficios traerá la planta de CFE en SLRC" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-10T11:45:01-07:00" itemprop="datePublished">10 diciembre, 2019</time><time datetime="2019-12-10T11:45:01-07:00" itemprop="dateModified">10 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-9-PORTADA-840x560.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/grandes-beneficios-traera-la-planta-de-cfe-en-slrc/"><time datetime="2019-12-10T11:45:01-07:00">10 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32714 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica category-principales category-san-luis category-servicios-publicos tag-diario-noticias tag-ex-titular tag-obras-publicas tag-san-luis-rio-colorado tag-sindicato no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Sindicato-A-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/" title="A evitar pleito con sindicato recomienda Ángel Ruiz">A evitar pleito con sindicato  recomienda Ángel Ruiz</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="A evitar pleito con sindicato  recomienda Ángel Ruiz" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T09:35:31-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T09:35:31-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Sindicato-A-837x840.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">803</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/"><time datetime="2019-10-09T09:35:31-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32452 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-estados-unidos category-mexico category-migrantes category-mundo category-opinion category-politica category-principales tag-actos-en-contra tag-condena tag-iglesia tag-migrantes tag-papa-francisco tag-pontifice tag-refugiados no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-29-Mundo-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/" title="Condena Papa indiferencia con migrantes">Condena Papa indiferencia con migrantes</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Condena Papa indiferencia con migrantes" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-30T10:57:52-07:00" itemprop="datePublished">30 septiembre, 2019</time><time datetime="2019-09-30T10:57:52-07:00" itemprop="dateModified">30 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-29-Mundo-1-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/"><time datetime="2019-09-30T10:57:52-07:00">30 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34305 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-principales category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-13-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/" title="Las placas llegarán por correo en 2020">Las placas llegarán por correo en 2020</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Las placas llegarán por correo en 2020" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T16:14:31-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T16:15:30-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-13-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/las-placas-llegaran-por-correo-en-2020/"><time datetime="2019-12-13T16:14:31-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34297 post type-post status-publish format-standard has-post-thumbnail hentry category-accidentes category-arizona category-principales tag-accidentes tag-arizona tag-diario-binacional tag-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-12-Arizona-1-PORTADA-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/pide-jefe-de-policia-de-somerton-precaucion-a-los-conductores/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/pide-jefe-de-policia-de-somerton-precaucion-a-los-conductores/" title="Pide Jefe de Policía de Somerton precaución a los conductores">Pide Jefe de Policía de Somerton precaución a los conductores</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/pide-jefe-de-policia-de-somerton-precaucion-a-los-conductores/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Pide Jefe de Policía de Somerton precaución a los conductores" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T08:41:59-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T08:41:59-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-12-Arizona-1-PORTADA-840x492.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">469</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/pide-jefe-de-policia-de-somerton-precaucion-a-los-conductores/"><time datetime="2019-12-13T08:41:59-07:00">13 diciembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34036 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mundo category-principales category-ultimas-noticias tag-basketball tag-deportes tag-diario-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-1-Dep_Nac-4-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/gana-houston-por-47-puntos-de-ventaja/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/gana-houston-por-47-puntos-de-ventaja/" title="Gana Houston por 47 puntos de ventaja">Gana Houston por 47 puntos de ventaja</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/gana-houston-por-47-puntos-de-ventaja/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Gana Houston por 47 puntos de ventaja" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-02T10:11:07-07:00" itemprop="datePublished">2 diciembre, 2019</time><time datetime="2019-12-02T10:11:07-07:00" itemprop="dateModified">2 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-1-Dep_Nac-4-840x543.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">517</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/gana-houston-por-47-puntos-de-ventaja/"><time datetime="2019-12-02T10:11:07-07:00">2 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-33888 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mexico category-principales category-ultimas-noticias tag-box tag-julio-cesar-chavez tag-tijuana tag-travieso-arce no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-12.25.58-PM.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/hay-tiro-hay-tiro/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/hay-tiro-hay-tiro/" title="!Hay tiro, hay tiro!">!Hay tiro, hay tiro!</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/hay-tiro-hay-tiro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="!Hay tiro, hay tiro!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-11-23T14:17:28-07:00" itemprop="datePublished">23 noviembre, 2019</time><time datetime="2019-11-23T14:17:28-07:00" itemprop="dateModified">23 noviembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-12.25.58-PM.jpeg</span>
			  	<span itemprop="width">693</span>
			  	<span itemprop="height">414</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/hay-tiro-hay-tiro/"><time datetime="2019-11-23T14:17:28-07:00">23 noviembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-31100" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/ojourbano-slrc/"  >FOTO GALERÍA</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-34067 post type-post status-publish format-standard has-post-thumbnail hentry category-ojourbano-slrc category-principales category-san-luis tag-dia-internacional-de-personas-con-discapacidad tag-historia-del-dia tag-san-luis-rio-colorado tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-2-Discapacitado-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/la-diabetes-provoco-la-discapacidad-de-rodrigo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/la-diabetes-provoco-la-discapacidad-de-rodrigo/" title="La diabetes provocó la discapacidad de Rodrigo">La diabetes provocó la discapacidad de Rodrigo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/la-diabetes-provoco-la-discapacidad-de-rodrigo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="La diabetes provocó la discapacidad de Rodrigo" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-03T12:13:15-07:00" itemprop="datePublished">3 diciembre, 2019</time><time datetime="2019-12-03T12:16:46-07:00" itemprop="dateModified">3 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/Dic-2-Discapacitado-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/la-diabetes-provoco-la-discapacidad-de-rodrigo/"><time datetime="2019-12-03T12:13:15-07:00">3 diciembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-33017 post type-post status-publish format-standard has-post-thumbnail hentry category-ojourbano-slrc tag-diario-noticias tag-fotoperiodismo tag-ojo-urbano no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/fotonotas14oct2019-5-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/reparan-boca-de-absorcion-recientemente-construida/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/reparan-boca-de-absorcion-recientemente-construida/" title="REPARAN BOCA DE ABSORCIÓN RECIENTEMENTE CONSTRUIDA&#8230;">REPARAN BOCA DE ABSORCIÓN RECIENTEMENTE CONSTRUIDA&#8230;</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/reparan-boca-de-absorcion-recientemente-construida/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="REPARAN BOCA DE ABSORCIÓN RECIENTEMENTE CONSTRUIDA&#8230;" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-15T11:02:18-07:00" itemprop="datePublished">15 octubre, 2019</time><time datetime="2019-10-15T11:02:18-07:00" itemprop="dateModified">15 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/fotonotas14oct2019-5-840x560.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/reparan-boca-de-absorcion-recientemente-construida/"><time datetime="2019-10-15T11:02:18-07:00">15 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></div>
							
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-wfyoz .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-wfyoz .navbar-default{
			background-color: rgba(0,0,0,1);
		}

		.airkit_sidebar-menu.menu-element-wfyoz .navbar-default,
        .airkit_menu.menu-element-wfyoz .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-wfyoz .navbar-default .navbar-nav > li > a{
			color: rgba(221,221,221,1);
		}

		
		.airkit_menu.menu-element-wfyoz .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-wfyoz .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-wfyoz .navbar-default .dropdown-menu{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-wfyoz .navbar-default .dropdown-menu li a{
			color: rgba(255,255,255,1);
		}

        .airkit_menu.menu-element-wfyoz .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-wfyoz .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(248,248,248,1);
			color: rgba(100,170,91,1);
		}

        .airkit_menu.menu-element-wfyoz .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-wfyoz .navbar-default li.current-menu-ancestor > a {
            color: rgba(255,255,255,1) !important;
        }

        .airkit_menu.menu-element-wfyoz .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-wfyoz .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(255,255,255,1) !important;
        }

		.airkit_menu.menu-element-wfyoz .mega-column-title {
			border-color: rgba(255, 255, 255, 0.3);
		}

		.airkit_menu.menu-element-wfyoz .sb-menu-toggle .hamburger-label {
			color: rgba(221,221,221,1);
		}
		.airkit_menu.menu-element-wfyoz .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-wfyoz .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-wfyoz .sb-menu-toggle .hamburger-inner::before {
			background-color: rgba(0,0,0,1);
		}

		.airkit_menu.menu-element-wfyoz .mega-column-title {
			border-color: rgba(255, 255, 255, 0.08);
		}

		.airkit_fullscreen-menu.menu-element-wfyoz .sb-menu-close{
			border-color: rgba(221, 221, 221, 0.3);
		}

		.airkit_fullscreen-menu.menu-element-wfyoz .sb-menu-close.over-submenu{
			color: rgba(255,255,255,1);
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-wfyoz .navbar-default{
			    background-color: rgba(100,170,91,1);	
			}
			.airkit_sidebar-menu.menu-element-wfyoz .navbar-default,
	        .airkit_menu.menu-element-wfyoz .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-wfyoz .navbar-default .navbar-nav > li > a {
				color: rgba(255,255,255,1);
			}
		}
		
				
			</style></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="hocax8j38xbnjjj" class="col-lg-3 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="15591512287j2di" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-left style-underline ">
				
				<div id="header-form-search-Po7RbSIkQH" class="hidden-form-search">
					<form method="get" id="Po7RbSIkQH" class="searchbox-live-results-form" role="search" action="https://www.diarionoticias.info/">
						<input type="hidden" name="wpnonce" value="842e7bb5e7">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordsPo7RbSIkQH" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					
					<div class="ajax-live-results"></div>
				</div>
			</div>
		</div></div>
				</div>
				
			</div></div></div></div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a> <i class="icon-right-arrow"></i> Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-8 col-md-8">
	<article class="site-width post-layout-single1 main-single-article is-sidebar-right post-34317 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-politica category-principales category-ultimas-noticias no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="34317" itemscope itemtype="http://schema.org/Article">

		
		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg" data-fancybox="34317"><img width="1000" height="664" class="attachment-seaford_single size-seaford_single lazy  wp-post-image" alt="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" sizes="(max-width: 1000px) 100vw, 1000px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3.jpg 1000w, https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-550x365.jpg 550w, https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-840x558.jpg 840w, https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-768x510.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-500x332.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-450x299.jpg 450w" /></a></figure>
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-estados-unidos">
							<a href="https://www.diarionoticias.info/category/mundo/estados-unidos/"><span>Estados Unidos</span></a>
						 </li><li class="term-politica">
							<a href="https://www.diarionoticias.info/category/politica/"><span>Politica</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-ultimas-noticias">
							<a href="https://www.diarionoticias.info/category/ultimas-noticias/"><span>Últimas Noticias</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/"><i class="icon-calendar"></i><time datetime="2019-12-13T19:16:04-07:00">13 diciembre, 2019</time></a></li><li class="entry-meta-views"><i class="icon-views"></i>
					<span>20</span></li><li class="entry-meta-likes"><a href="#" class="touchsize-likes" data-id="touchsize-likes-34317" title="Like this"><i class="touchsize-likes-icon icon-heart-full"></i><span class="touchsize-likes-count">0</span></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-12-13T19:16:04-07:00" itemprop="datePublished">13 diciembre, 2019</time><time datetime="2019-12-13T19:16:04-07:00" itemprop="dateModified">13 diciembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/12/SLIDE_WEB-3-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>		</aside>

		<div class="post-content">
			<div class="text-left above-single-content clear"></div><div class="the-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.diarionoticias.info'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte DIARIO NOTICIAS en tus redes</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diarionoticias.info")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Trump%2C%20dispuesto%20a%20enfrentar%20juicio%20pol%C3%ADtico%3A%20%22Har%C3%A9%20lo%20que%20quiera%3B%20no%20hice%20nada%20malo%22&url=https%3A%2F%2Fwww.diarionoticias.info")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.diarionoticias.info&title=Trump%2C%20dispuesto%20a%20enfrentar%20juicio%20pol%C3%ADtico%3A%20%22Har%C3%A9%20lo%20que%20quiera%3B%20no%20hice%20nada%20malo%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Trump%2C%20dispuesto%20a%20enfrentar%20juicio%20pol%C3%ADtico%3A%20%22Har%C3%A9%20lo%20que%20quiera%3B%20no%20hice%20nada%20malo%22 https%3A%2F%2Fwww.diarionoticias.info" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>Por Milenio</p>
<p>&nbsp;</p>
<p>Donald Trump, presidente de Estados Unidos, dijo estar dispuesto a someterse a un posible juicio político tanto si es largo como corto, después de que un comité de la Cámara Baja, de mayoría demócrata, aprobó los cargos de abuso de poder y de obstrucción contra el mandatario. &#8220;Haré lo que quiera. Miren, no hice nada malo, así que lo haré largo o corto&#8221;, dijo el presidente en respuesta a una pregunta de los periodistas sobre si prefería un juicio político de mayor o menor extensión en el tiempo en la Cámara Alta, controlada por los republicanos.</p>
<p>Así reaccionó el mandatario tras la aprobación en el Comité Judicial de la Cámara Baja de los cargos de abuso de poder y obstrucción al Congreso contra él, con vistas a abrir un proceso de destitución, y que ahora se someterán a votación en el pleno de esa misma cámara, donde es previsible que se dé luz vez a un juicio político, que finalmente se celebraría en el Senado. Trump aseguró que los demócratas están haciendo el ridículo y calificó los procedimientos para abrir un juicio político contra él de &#8220;farsa&#8221; y &#8220;fraude&#8221;. &#8220;Toda la cosa del impeachment es una farsa, es un fraude. Estos demócratas están haciendo el ridículo&#8221;, dijo Trump a la prensa en la Casa Blanca al inicio de una reunión con su homólogo de Paraguay, Mario Abdo Benítez. Consideró que &#8220;es horrible usar la herramienta del juicio político&#8221; y acusó a la oposición de frivolizar la figura del impeachment, como se denomina en inglés el proceso de destitución de un presidente.</p>
<blockquote><p>&#8220;Es un engaño usar esto (el &#8220;impeachment&#8221;) por una llamada telefónica perfecta, es un timo, están trivializando el juicio político&#8221;, sentenció.</p></blockquote>
<p>En septiembre los demócratas anunciaron el inicio de una investigación de juicio político contra Trump, después de que un informante revelara a los servicios de Inteligencia el contenido de una conversación telefónica en julio entre el presidente y su homólogo de Ucrania, Volodímir Zelenski, en que el estadunidense presionó al ucraniano para que abriera pesquisas contra su rival político y ex vicepresidente, el demócrata Joe Biden, y su hijo Hunter por supuesta corrupción en ese país. Trump calificó este proceso de &#8220;muy triste&#8221; para el país, pero consideró que está siendo &#8220;muy bueno&#8221; para él, ya que aseguró que las encuestas se han disparado a su favor de cara a los comicios presidenciales de noviembre de 2020, en los que se presenta a la reelección.</p>
<p>La portavoz de la Casa Blanca, Stephanie Grisham, dijo en un comunicado que el presidente &#8220;desea recibir un trato justo en el Senado y un debido proceso que desgraciadamente se le siguen negando en la Cámara de Representantes&#8221;.</p>
</div><div class="text-left below-single-content clear"></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/policia-municipal-le-da-su-navidad-a-un-indigente/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>Policia Municipal le da su Navidad a un indigente</h4>
                        </a>        
                    </li>
                                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
			<h2 id="comments-title" class="comments-title">
			<i class="icon-comment"></i>
			Join the discussion		</h2>
		
	
		<div class="comments-tab" data-id="facebook">

			<div class="fb-comments" data-href="https://www.diarionoticias.info/trump-dispuesto-a-enfrentar-juicio-politico-hare-lo-que-quiera-no-hice-nada-malo/" data-numposts="5"></div>

		</div>

	
	</section><!-- #comments -->

		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-4 col-md-4 sidebar-is-right"><div id="custom_html-2" class="widget_text widget ts_widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"></div></div></div><div id="media_image-9" class="widget ts_widget widget_media_image"><div class="widget-content"><a href="https://issuu.com/periodiconoticias" target="_blank" rel="noopener noreferrer"><img width="300" height="177" class="image wp-image-31975  attachment-medium size-medium lazy " alt="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-300x177.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-300x177.png 300w, https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-768x453.png 768w, https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-600x354.png 600w, https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F.png 996w" /></a></div></div><div id="text-10" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p><a href="http://www,faceook.com/DiarioNoticias.SLRC"><img class="wp-image-31922 size-medium alignnone" src="https://www.diarionoticias.info/wp-content/uploads/2019/09/SIGUENOS-EN-300x167.png" alt="" width="300" height="167" data-wp-editing="1" /></a></p>
<p>&nbsp;</p>
</div>
		</div></div><div id="media_image-15" class="widget ts_widget widget_media_image"><div class="widget-content"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" rel="httpswwwfacebookcomDiarioNoticiasSLRC noopener noreferrer" target="_blank"><img width="301" height="200" class="image wp-image-33585  attachment-301x200 size-301x200 lazy " alt="Trump, dispuesto a enfrentar juicio político: &#8220;Haré lo que quiera; no hice nada malo&#8221;" style="max-width: 100%; height: auto;" sizes="(max-width: 301px) 100vw, 301px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes-450x299.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes-450x299.png 450w, https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes-550x365.png 550w, https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes-768x510.png 768w, https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes-840x557.png 840w, https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes-500x332.png 500w, https://www.diarionoticias.info/wp-content/uploads/2019/11/¡SÍGUENOS-En-Redes.png 1920w" /></a></div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address"><strong>Av. Miguel Hidalgo,  Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</strong></div>
<div></div>
<div></div>
<div class="flownews-widget-contact-mail"><strong><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</strong></div>
<div class="flownews-widget-contact-tel-number"><strong><i class="flownewsicon fa-phone"></i>+52 653 518 3580</strong></div>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">© 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				<link rel='stylesheet' id='owl_carousel_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.lazyload.min.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/nprogress.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"29757501c5","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"852\" height=\"227\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7.png\" class=\"custom-logo\" alt=\"Diario Noticias\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7.png 852w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-660x176.png 660w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-768x205.png 768w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-840x224.png 840w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-500x133.png 500w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-450x120.png 450w\" sizes=\"(max-width: 852px) 100vw, 852px\" \/><\/a>","video_nonce":"e82f2f9706","ts_security":"09a3009574","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"34317"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1576298602'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/parallax-img.js?ver=1576298602'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.diarionoticias.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109807953-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109807953-1');
</script>

	</body>
</html>
