 <!doctype html>
 <html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
 <head>
 
 <!-- start:global -->
 <meta charset="UTF-8" />
 <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 <!-- end:global -->
 
 <!-- start:responsive web design -->
 <meta name="viewport" content="width=device-width, initial-scale=1">
 <!-- end:responsive web design --> 
 
 <!-- start:head info -->
 <link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />
  	<link rel="shortcut icon" href="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png">
  <!-- end:head info -->
 
 <!-- start:wp_head -->
 <title>Tras escaño en San Lázaro - Diario Noticias</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto+Condensed:300,400,700,300italic,400italic,700italic', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras escaño en San Lázaro - Diario Noticias" />
<meta property="og:description" content="Los candidatos del PAN-PRD-MC a diputados federales Leonardo Guillen, Toño Astiazarán y Lety Cuestas, arrancaron campaña electoral desde la media noche. Comentarios comentarios" />
<meta property="og:url" content="https://www.diarionoticias.info/tras-escano-en-san-lazaro/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2018-03-30T18:26:18+00:00" />
<meta property="article:modified_time" content="2018-03-30T18:27:22+00:00" />
<meta property="og:updated_time" content="2018-03-30T18:27:22+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-10.19.31-AM.jpeg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-10.19.31-AM.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los candidatos del PAN-PRD-MC a diputados federales Leonardo Guillen, Toño Astiazarán y Lety Cuestas, arrancaron campaña electoral desde la media noche. Comentarios comentarios" />
<meta name="twitter:title" content="Tras escaño en San Lázaro - Diario Noticias" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-10.19.31-AM.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/assets/css/mainstyles.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastcarousel-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/fonts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastgallery/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/photobox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/photobox.ie.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/photobox-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/magnific-popup.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastgallery/css/fotorama.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastmediagallery/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.diarionoticias.info/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/bootstrap.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-style-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-fonts-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/fonts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-carousel-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/owl.carousel.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-dynamic-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/dynamic.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.diarionoticias.info/wp-admin/admin-ajax.php?action=dynamic_css_action&#038;wpnonce=db8af15c74&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%7CLato%3A100&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.diarionoticias.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.diarionoticias.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","security":"9155e866d9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.diarionoticias.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/assets/js/app.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diarionoticias.info/?p=14048' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Ftras-escano-en-san-lazaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Ftras-escano-en-san-lazaro%2F&#038;format=xml" />
<meta property="fb:app_id" content="1735026696711593"/><meta property="fb:admins" content="JoaquinREncinas"/>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/tras-escano-en-san-lazaro/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.diarionoticias.info/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.674_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><!--[if IE 7]>
<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style> <!-- end:wp_head --> 
 
 </head>
 <body data-rsssl=1 class="post-template-default single single-post postid-14048 single-format-standard flownews-fullwidth flownews-layout-default wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
 
 <!-- start:preloader -->
  
 
                             
                            
                             <!-- end:preloader --> 
 
 <!-- start:outer wrap -->
 <div id="flownews-outer-wrap" >
 
 <!-- start:header content -->
   
     <header class="flownews-header-wrap flownews-menu-left flownews-menu-style1">
     
     	<div class="flownews-header-wrap-container header-desktop">

						
					<div class="flownews-header-bottom">   
						<div class="flownews-header-bottom flownews-wrap-container">
							
															
																
									<div class="flownews-menu col-sm-11">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-td-demo-header-menu" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-19"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-20"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children flownews-menu-item-category-id-26"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-22"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-24"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-23"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
																			<div class="flownews-search-container col-sm-1">						
											<div class="flownews-search-menu-button">
						<i class="flownewsicon fa-search search-open-form"></i>
						<i class="flownewsicon fa-close search-close-form"></i>
				</div>
				<div class="flownews-search">
					<form action="https://www.diarionoticias.info/" method="get">
						<div class="form-group-search">
							<input type="search" class="search-field" name="s" placeholder="Search...">
							<button type="submit" class="search-btn"><i class="flownewsicon fa-search"></i></button>
						</div>
					</form>
				</div>						
										</div>
																	
																						
																
							
							<div class="flownews-clear"></div>
						</div>
					 </div> 
				 
					
									
						<div class="flownews-header-top">
					<div class="flownews-wrap-container"><div class="flownews-ticker col-sm-7"><script type="text/javascript">jQuery(document).ready(function($){
						$('.flownews-top-news-ticker').owlCarousel({
							loop:true,
							margin:0,
							nav:true,
							lazyLoad: false,
							dots:false,
							autoplay: true,
							smartSpeed: 2000,
							
							navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
							autoplayTimeout: 3000,
							responsive:{
									0:{
										items:1
									}							
								}
							});
						});</script><div class="flownews-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/">Tras escaño en San Lázaro</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/arranca-campana/">Arranca campaña</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/principales/" title="View all posts in Principales">Principales</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/yfd-salva-de-morir-hombre-de-75-anos/">YFD salva de morir hombre de 75 años</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/columna/" title="View all posts in Columna">Columna</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/dolor-y-alegria/">Dolor y Alegría</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/asume-amexme-nuevo-rumbo-empresarial/">Asume AMEXME nuevo rumbo empresarial</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/residente-de-slrc-intenta-cruzar-ice/">Residente de SLRC  intenta cruzar ice</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/policiaca/" title="View all posts in Policiaca">Policiaca</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/piden-a-conductores-prevenir-accidentes/">Piden a conductores prevenir accidentes</a></div></div></div></div><div class="flownews-date col-sm-2">
						Sábado, 31 marzo, 2018
					</div><div class="flownews-social col-sm-3">
							<div class="flownews-header-top-social"><a href="https://www.facebook.com/periodico.noticias/"><i class="flownewsicon fa-facebook"></i></a><a href="https://twitter.com/NoticiasSL"><i class="flownewsicon fa-twitter"></i></a><a href="#"><i class="flownewsicon fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"><i class="flownewsicon fa-youtube"></i></a></div>
						</div><div class="flownews-clear"></div>
			</div>						
		</div>					
					 
				
								
					<div class="flownews-header-middle element-no-padding"> 

											
							<div class="flownews-wrap-container">
							
								<div class="flownews-logo flownews-logo-left col-sm-4">
									<br><a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>								</div>
								
																	<div class="flownews-banner-top flownews-banner-top-right col-sm-8">
										<div class="flownews_advertisement_top_banner"><a href="#" target="_blank"><img src="https://www.diarionoticias.info/wp-content/uploads/2017/11/BANNER-CHEVROLET.gif" alt="Banner Top"></a></div>									</div>
																
								<div class="flownews-clear"></div>
							</div>
							
													
					</div> 

					
				 
		</div>
			
					
			<div class="flownews-header-sticky">
				<div class="flownews-header-bottom flownews-wrap-container">
										
									<div class="flownews-logo flownews-logo-right col-sm-2">
											<a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>									</div>			
									<div class="flownews-menu col-sm-10">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-td-demo-header-menu-1" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-19"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-20"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children flownews-menu-item-category-id-26"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-22"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-24"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-23"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
		
										<div class="flownews-clear"></div>
				</div>				
			</div>
		
				
			<div class="flownews-header-wrap-container header-mobile">
				<div class="flownews-logo col-sm-10">
					<a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>				</div>			
				<div class="flonews-menu-mobile col-sm-2">
					 
 <!-- start:menu responsive -->
 <div class="menu-responsive-container"> 
    <div class="open-menu-responsive"><i class="flownewsicon fa-navicon"></i></div> 
    <div class="close-menu-responsive"><i class="flownewsicon fa-remove"></i></div>              
    <div class="menu-responsive">  
     <ul id="menu-td-demo-header-menu-2" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a><span class="flownewsicon fa-angle-down"></span><span class="flownewsicon fa-angle-up"></span>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> 	</div>
 </div>
 <!-- end:menu responsive --> 				</div>
				<div class="flownews-clear"></div>
				<div class="flownews-ticker">
                    <script type="text/javascript">jQuery(document).ready(function($){
						$('.flownews-top-news-ticker').owlCarousel({
							loop:true,
							margin:0,
							nav:true,
							lazyLoad: false,
							dots:false,
							autoplay: true,
							smartSpeed: 2000,
							
							navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
							autoplayTimeout: 3000,
							responsive:{
									0:{
										items:1
									}							
								}
							});
						});</script><div class="flownews-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/">Tras escaño en San Lázaro</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/arranca-campana/">Arranca campaña</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/principales/" title="View all posts in Principales">Principales</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/yfd-salva-de-morir-hombre-de-75-anos/">YFD salva de morir hombre de 75 años</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/columna/" title="View all posts in Columna">Columna</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/dolor-y-alegria/">Dolor y Alegría</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/asume-amexme-nuevo-rumbo-empresarial/">Asume AMEXME nuevo rumbo empresarial</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/residente-de-slrc-intenta-cruzar-ice/">Residente de SLRC  intenta cruzar ice</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/policiaca/" title="View all posts in Policiaca">Policiaca</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/piden-a-conductores-prevenir-accidentes/">Piden a conductores prevenir accidentes</a></div></div></div>                </div>				
			</div>
     </header>
	 
	 
	  <!-- end:header content -->    
 	<div class="flownews-posts-content-wrap flownews-post-layout1" style="background-image:url(https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-10.19.31-AM-1024x600.jpeg)">		
		<div class="flownews-wrap-container">
			<article class="item-header col-xs-12">	
				<div class="article-info">
					<div class="article-info-top">
						<h2 class="article-title">Tras escaño en San Lázaro</h2>					
						<div class="flownews-clear"></div>
					</div>
					<div class="article-info-bottom">
						<div class="article-data"><i class="flownewsicon fa-calendar-o"></i>marzo 30, 2018</div>
						<div class="article-separator">|</div>
						<div class="article-comments"><i class="flownewsicon fa-comment-o"></i>No Comments</div>
						<div class="article-separator">|</div>
						<div class="article-features-category"><i class="flownewsicon fa-ticket"></i><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a>, <a href="https://www.diarionoticias.info/category/principales/" title="View all posts in Principales">Principales</a></div>
						<div class="flownews-clear"></div>
					</div>
				</div>
								
			</article>
		</div>
		<div class="header-pattern"></div>		
	</div>
   <!-- start:page section -->
 <section class="flownews-container flownews-wrap-container flownews-post flownews-sidebar-right element-no-padding">

	 
	
	 	 
	 <div class="flownews-container-content">
		 	 
	 
	 
	 
		 	 


	 
		     
		 <!-- start:sidebar right -->
			<div class="flownews-content col-xs-9 "> 
				<!-- start:page content -->
				 
 <!-- start:loop post -->			
 <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<p><img class="alignnone wp-image-13300 size-full" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/ImpSup.gif" alt="" width="720" height="136" /></p></div>
 	<article id="post-14048" class="post-14048 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones2018 category-principales category-san-luis category-ultimas-noticias">

		
		
				
        <div class="post-text text-content">                           	
            <div class="flownews_advertisement_content_banner content_top_banner"><?php the_ad(12743); ?></div><p>Los candidatos del PAN-PRD-MC a diputados federales Leonardo Guillen, Toño Astiazarán y Lety Cuestas, arrancaron campaña electoral desde la media noche.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.diarionoticias.info/tras-escano-en-san-lazaro/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<p><img class="alignnone wp-image-13301 size-full" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/BMart.gif" alt="" width="720" height="136" /></p></div>
<div class="flownews_advertisement_content_banner"><?php the_ad(12743); ?></div> 			
            <div class="clearfix"></div>
        </div> 
		
		 		<div class="social-post">
			<div class="container-social">
		<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.diarionoticias.info/tras-escano-en-san-lazaro/&amp;t=Tras escaño en San Lázaro" title="Click to share this post on Facebook"><i class="flownewsicon fa-facebook"></i></a>
		<a target="_blank" href="http://twitter.com/home?status=https://www.diarionoticias.info/tras-escano-en-san-lazaro/" title="Click to share this post on Twitter"><i class="flownewsicon fa-twitter"></i></a>
        <a target="_blank" href="https://plus.google.com/share?url=https://www.diarionoticias.info/tras-escano-en-san-lazaro/" title="Click to share this post on Google+"><i class="flownewsicon fa-google-plus"></i></a>
        <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.diarionoticias.info/tras-escano-en-san-lazaro/" title="Click to share this post on Linkedin"><i class="flownewsicon fa-linkedin"></i></a></div>			<div class="clearfix"></div>
		</div>
				
    	                      
        <div class="navigation-post">
        
                    
                        <div class="prev-post">
                                <img width="60" height="60" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-65x65.jpeg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-65x65.jpeg 65w, https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-150x150.jpeg 150w, https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-70x70.jpeg 70w, https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-800x800.jpeg 800w" sizes="(max-width: 60px) 100vw, 60px" />                     
                                <a href="https://www.diarionoticias.info/?post_type=post&p=14045" class="prev">
                                	<span class="prev-post-text"><i class="flownewsicon  fa-angle-left"></i> Previous Post</span>
									<span class="name-post">Arranca campaña</span>
                                </a>
                             <div class="clearfix"></div>
                        </div>    
                  
                
                          
                    
            
            	<div class="clearfix"></div>
        
        </div>
		
    	        
         
 <div class="clearfix"></div>        
              

    
    </article>
  <!-- end:loop post -->				<!-- end:page content --> 
			</div>    
			
 <div class="flownews-sidebar col-xs-3">
	<div id="widget-fnwp_social-2" class="widget widget_fnwp_social fnwp-widget flownews_widget fnwp_social"><h3 class="widget-title"><span class="fnwp-title-widget">¡Síguenos!</span></h3>			<div class="box_social ad_one_one flownews-widget-social-style1">   
							<div class="box-icon-social ad_one_third facebook"><a href="https://www.facebook.com/periodico.noticias/" class="flownewsicon fa-facebook-official"></a><p class="text-social">FACEBOOK</p></div><div class="box-icon-social ad_one_third twitter"><a href="https://twitter.com/NoticiasSL" class="flownewsicon fa-twitter-square"></a><p class="text-social">TWITTER</p></div><div class="box-icon-social ad_one_third youtube"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="flownewsicon fa-youtube"></a><p class="text-social">YOUTUBE</p></div>			             <div class="clearfix"></div>
            </div>
		</div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span class="fnwp-title-widget">Especiales</span></h3><a href="https://www.diarionoticias.info/category/elecciones2018/"><img width="300" height="189" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/eleccion18-300x189.jpg" class="image wp-image-12384  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>
		<div id="slider-posts-2" class="widget fnwp-widget flownews_widget fnwp_slider_posts">		<h3 class="widget-title"><span class="fnwp-title-widget">LO MÁS VISTO</span></h3>		<div class="box_slider owl-carousel fnwp-box-slider-widget-1">
        
		        <div class="ad_one_one">        
        		<div class="slider-posts-item fnwp-slider-posts-item-0 ad_one_one ad_last big-post sixth item">
					<a href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/"><img class="flownews-vc-thumbs" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-10.19.31-AM-800x600.jpeg" alt="Tras escaño en San Lázaro"></a>					                    <div class="box-text">   
                        <div class="box-padding">   
                            <h3 class="title-post">
        						<a href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/" title="Tras escaño en San Lázaro">		
									Tras escaño en San Lázaro        						</a>  
								 
                            </h3>
							<div class="category"><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a></div> 
                            <span class="data"><i class="flownewsicon fa-calendar-o"></i>marzo 30, 2018</span>
                        </div>
                    </div>
					<div class="slider-pattern"></div>
				</div>			
        </div>
        
		        <div class="ad_one_one">        
        		<div class="slider-posts-item fnwp-slider-posts-item-1 ad_one_one ad_last big-post sixth item">
					<a href="https://www.diarionoticias.info/arranca-campana/"><img class="flownews-vc-thumbs" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-800x600.jpeg" alt="Arranca campaña"></a>					                    <div class="box-text">   
                        <div class="box-padding">   
                            <h3 class="title-post">
        						<a href="https://www.diarionoticias.info/arranca-campana/" title="Arranca campaña">		
									Arranca campaña        						</a>  
								 
                            </h3>
							<div class="category"><a href="https://www.diarionoticias.info/category/elecciones2018/" title="View all posts in elecciones2018">elecciones2018</a></div> 
                            <span class="data"><i class="flownewsicon fa-calendar-o"></i>marzo 30, 2018</span>
                        </div>
                    </div>
					<div class="slider-pattern"></div>
				</div>			
        </div>
        
		        <div class="ad_one_one">        
        		<div class="slider-posts-item fnwp-slider-posts-item-2 ad_one_one ad_last big-post sixth item">
					<a href="https://www.diarionoticias.info/yfd-salva-de-morir-hombre-de-75-anos/"><img class="flownews-vc-thumbs" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/Salvan-1.jpg" alt="YFD salva de morir hombre de 75 años"></a>					                    <div class="box-text">   
                        <div class="box-padding">   
                            <h3 class="title-post">
        						<a href="https://www.diarionoticias.info/yfd-salva-de-morir-hombre-de-75-anos/" title="YFD salva de morir hombre de 75 años">		
									YFD salva de morir hombre de 75 años        						</a>  
								 
                            </h3>
							<div class="category"><a href="https://www.diarionoticias.info/category/principales/" title="View all posts in Principales">Principales</a></div> 
                            <span class="data"><i class="flownewsicon fa-calendar-o"></i>marzo 29, 2018</span>
                        </div>
                    </div>
					<div class="slider-pattern"></div>
				</div>			
        </div>
        
				</div>
		</div><div id="yop_poll_widget-2" class="widget Yop Poll Widget"><h3 class="widget-title"><span class="fnwp-title-widget">Encuesta</span></h3><style scoped>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</style><div id="yop-poll-container-5_yp5abf2026a3a0d" class="yop-poll-container"><div id="yop-poll-container-success-5_yp5abf2026a3a0d" class="yop-poll-container-success"></div><div id="yop-poll-container-error-5_yp5abf2026a3a0d" class="yop-poll-container-error"></div><form id="yop-poll-form-5_yp5abf2026a3a0d" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-5_yp5abf2026a3a0d">
	
	<div id = "yop-poll-question-container-5_yp5abf2026a3a0d-5" class = "yop-poll-question-container-5_yp5abf2026a3a0d">
		<div id = "yop-poll-question-5_yp5abf2026a3a0d-5"
             class = "yop-poll-question-5_yp5abf2026a3a0d">¿Qué nombre gustaría que le pusieran al nuevo estadio de beisbol en San Luis Río Colorado?</div>
		<div id = "yop-poll-answers-5_yp5abf2026a3a0d-5" class = "yop-poll-answers-5_yp5abf2026a3a0d">
			<ul>
				
				<li  class="yop-poll-li-answer-5_yp5abf2026a3a0d yop-poll-li-answer-5_yp5abf2026a3a0d-5">
					<input type="radio" value="17" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp5abf2026a3a0d-17" /> <label for="yop-poll-answer-5_yp5abf2026a3a0d-17">Javier 'Vitaminas' Espinoza</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-5_yp5abf2026a3a0d yop-poll-li-answer-5_yp5abf2026a3a0d-5">
					<input type="radio" value="18" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp5abf2026a3a0d-18" /> <label for="yop-poll-answer-5_yp5abf2026a3a0d-18">Hermanos Villaescusa</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-5_yp5abf2026a3a0d yop-poll-li-answer-5_yp5abf2026a3a0d-5">
					<input type="radio" value="19" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp5abf2026a3a0d-19" /> <label for="yop-poll-answer-5_yp5abf2026a3a0d-19">Gonzalo 'Chalo' Meza</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-5_yp5abf2026a3a0d yop-poll-li-answer-5_yp5abf2026a3a0d-5">
					<input type="radio" value="20" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp5abf2026a3a0d-20" /> <label for="yop-poll-answer-5_yp5abf2026a3a0d-20">Miguel 'Miguelito' Arvizu</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-5_yp5abf2026a3a0d yop-poll-li-answer-5_yp5abf2026a3a0d-5">
					<input type="radio" value="21" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp5abf2026a3a0d-21" /> <label for="yop-poll-answer-5_yp5abf2026a3a0d-21">Abel Billy García</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-5_yp5abf2026a3a0d yop-poll-li-answer-5_yp5abf2026a3a0d-5">
					<input type="radio" value="22" name="yop_poll_answer[5]" id="yop-poll-answer-5_yp5abf2026a3a0d-22" /> <label for="yop-poll-answer-5_yp5abf2026a3a0d-22">Otros</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-5_yp5abf2026a3a0d">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-5_yp5abf2026a3a0d"></div>
	
</div>

<div id = "yop-poll-vote-5_yp5abf2026a3a0d" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-5_yp5abf2026a3a0d" onclick="yop_poll_register_vote('5', 'widget', '_yp5abf2026a3a0d'); return false;">vote</button></div>
	<div id = "yop-poll-results-5_yp5abf2026a3a0d"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-5_yp5abf2026a3a0d" name="yop_poll_tr_id" value=""/><input type="hidden" id="yop-poll-nonce-5_yp5abf2026a3a0d" name="yop-poll-nonce-5_yp5abf2026a3a0d" value="2c9dbf45cd" /></form></div></div><div id="media_image-9" class="widget widget_media_image"><h3 class="widget-title"><span class="fnwp-title-widget">Edición Impresa</span></h3><a href="https://issuu.com/periodiconoticias" target="_blank"><img width="300" height="150" src="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" class="image wp-image-874  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> </div>		 <!-- end:sidebar right -->
		 		 
		 		 
		<div class="clearfix"></div>
	 </div>	
 </section>
 <!-- end:page section -->
 
 
  
 <!-- start:wp_footer -->
 <footer class="flownews-footer-wrap">
 
	<div class="flownews-header-wrap-container">
	

		
			
			<div class="flownews-footer-top">
			
							
			
				<div class="flownews-wrap-container element-no-padding">
				
					
						<div class="footer-widget col-xs-4">
							<div id="text-3" class="widget widget_text"><h3 class="widget-title">COLUMNISTAS</h3>			<div class="textwidget"></div>
		</div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/viento-negro/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/vnegrom-300x101.jpg" class="image wp-image-12537  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-5" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/sin-compromisos/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/sbscomrpomisosm-300x101.jpg" class="image wp-image-12541  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/campo-politico/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/campopolit-300x101.jpg" class="image wp-image-12898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/ecos-deportivos/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/ecsport-300x101.jpg" class="image wp-image-12897  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>						</div>
						<div class="footer-widget col-xs-4">
							<div id="tab-2" class="widget fnwp-widget flownews_widget fnwp_tab"><h3 class="widget-title"><span class="fnwp_title_recent fnwp_tab_active">RECIENTES</span><span class="fnwp_title_popular">MÁS VISTAS</span><span class="fnwp_title_tag">TEMAS</span></h3>        

		<div class="fnwp-tab-container fnwp-tab-widget-1 fnwp-recent" style="display:block">
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-0 ad_one_third">
					<a href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-10.19.31-AM-300x200.jpeg" alt="Tras escaño en San Lázaro"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/tras-escano-en-san-lazaro/" title="Tras escaño en San Lázaro">		
									Tras escaño en San Lázaro        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 30, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-1 ad_one_third">
					<a href="https://www.diarionoticias.info/arranca-campana/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-9.25.32-AM-300x200.jpeg" alt="Arranca campaña"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/arranca-campana/" title="Arranca campaña">		
									Arranca campaña        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 30, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-2 ad_one_third">
					<a href="https://www.diarionoticias.info/yfd-salva-de-morir-hombre-de-75-anos/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/Salvan-1-300x200.jpg" alt="YFD salva de morir hombre de 75 años"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/yfd-salva-de-morir-hombre-de-75-anos/" title="YFD salva de morir hombre de 75 años">		
									YFD salva de morir hombre de 75 años        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 29, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-3 ad_one_third">
					<a href="https://www.diarionoticias.info/dolor-y-alegria/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/Eucharist_icon-icons.com_55385-300x200.png" alt="Dolor y Alegría"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/dolor-y-alegria/" title="Dolor y Alegría">		
									Dolor y Alegría        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 29, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-4 ad_one_third">
					<a href="https://www.diarionoticias.info/asume-amexme-nuevo-rumbo-empresarial/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/3.-Toman-Protesta-la-nueva-directiva.-300x200.jpg" alt="Asume AMEXME nuevo rumbo empresarial"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/asume-amexme-nuevo-rumbo-empresarial/" title="Asume AMEXME nuevo rumbo empresarial">		
									Asume AMEXME nuevo rumbo empresarial        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 29, 2018</span>
				</div>
            </div>
        </div>
        
				</div>
		   
           
           
		<div class="fnwp-tab-container fnwp-tab-widget-1 fnwp-popular" >
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-0 ad_one_third">
					<a href="https://www.diarionoticias.info/alcoholes-cierra-antro-heaven/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/antro-1-300x200.jpg" alt="Alcoholes cierra el antro &#8216;Heaven&#8217;"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/alcoholes-cierra-antro-heaven/" title="Alcoholes cierra el antro &#8216;Heaven&#8217;">		
									Alcoholes cierra el antro &#8216;Heaven&#8217;        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 8, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-1 ad_one_third">
					<a href="https://www.diarionoticias.info/victimas-choque-estuvieron-en-antro/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/heaven-300x200.jpg" alt="Víctimas de choque estuvieron en antro"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/victimas-choque-estuvieron-en-antro/" title="Víctimas de choque estuvieron en antro">		
									Víctimas de choque estuvieron en antro        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>marzo 6, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-2 ad_one_third">
					<a href="https://www.diarionoticias.info/una-apretada-liguilla-cuartos-final-protagonizan-los-maquiladores-del-soccer-la-bose-la-coca-cola/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/futbol-1-300x200.jpg" alt="Una apretada liguilla de cuartos de final protagonizan los Maquiladores del soccer, de la Bose, y la Coca-Cola."></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/una-apretada-liguilla-cuartos-final-protagonizan-los-maquiladores-del-soccer-la-bose-la-coca-cola/" title="Una apretada liguilla de cuartos de final protagonizan los Maquiladores del soccer, de la Bose, y la Coca-Cola.">		
									Una apretada liguilla de cuartos de final protagonizan los Maquiladores del soccer, de la Bose, y la Coca-Cola.        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>febrero 28, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-3 ad_one_third">
					<a href="https://www.diarionoticias.info/busqueda-de-dulce-acaba-en-tragedia/"><img src="https://www.diarionoticias.info/wp-content/uploads/2017/07/Buscan-artistas-para.png" alt="Búsqueda de Dulce acaba en tragedia"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/busqueda-de-dulce-acaba-en-tragedia/" title="Búsqueda de Dulce acaba en tragedia">		
									Búsqueda de Dulce acaba en tragedia        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>julio 22, 2017</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-4 ad_one_third">
					<a href="https://www.diarionoticias.info/voraz-incendio-arrasa-con-vivienda/"><img src="https://www.diarionoticias.info/wp-content/uploads/2016/06/g..jpg" alt="Voraz incendio arrasa con vivienda"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/voraz-incendio-arrasa-con-vivienda/" title="Voraz incendio arrasa con vivienda">		
									Voraz incendio arrasa con vivienda        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>junio 27, 2016</span>
				</div>
            </div>
        </div>
        
				</div>
              	<div class="fnwp-tab-container fnwp-tab-widget-1 fnwp-tag box_tag" >
        
        	<div class="content_tag"><a href="https://www.diarionoticias.info/tag/77-anos/" title="77 años" class="77-anos">77 años</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/abc/" title="ABC" class="abc">ABC</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/abuso/" title="Abuso" class="abuso">Abuso</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/accidente/" title="Accidente" class="accidente">Accidente</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/accidentes/" title="Accidentes" class="accidentes">Accidentes</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/actividades/" title="Actividades" class="actividades">Actividades</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/aduana/" title="Aduana" class="aduana">Aduana</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/agua/" title="Agua" class="agua">Agua</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/alberca/" title="Alberca" class="alberca">Alberca</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/alcohol/" title="Alcohol" class="alcohol">Alcohol</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/ambulancia/" title="Ambulancia" class="ambulancia">Ambulancia</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/ampn/" title="AMPN" class="ampn">AMPN</a></div>        
        </div>
		
        		</div>    
						</div>
						<div class="footer-widget col-xs-4">
							<div id="widget-contact-2" class="widget widget_contact fnwp-widget flownews_widget flownews_widget_contact">        <div class="flownews-widget-contact-image">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" title="contact Image" alt=""></div>        <div class="flownews-widget-contact-text">
					<p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p></div>        <div class="flownews-widget-contact-address-title">
					<h4>Dirección </h4></div>        <div class="flownews-widget-contact-address">
					<i class="flownewsicon fa-map-marker"></i>Avenida Hidalgo y Calle 36</div>        <div class="flownews-widget-contact-mail">
					<i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>        <div class="flownews-widget-contact-tel-number">
					<i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>        		
             <div class="clearfix"></div>
             
		</div>						</div>
					
											
						<div class="flownews-clear"></div>
				</div>
							</div>
	
			
				
			<div class="flownews-footer-bottom">
				<div class="flownews-wrap-container">		
		
					<div class="col-xs-4"><div class="flownews-footer-social"><a href="https://www.facebook.com/periodico.noticias/"><i class="flownewsicon fa-facebook"></i></a><a href="https://twitter.com/NoticiasSL"><i class="flownewsicon fa-twitter"></i></a><a href="#"><i class="flownewsicon fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"><i class="flownewsicon fa-youtube"></i></a></div></div><div class="col-xs-4">
												<span class="copyright">Diario Noticias, Todos los derechos reservado</span>
											  </div><div class="col-xs-4"></div>							 
					<div class="flownews-clear"></div>
				</div>	
			</div>
	
			
	</div>
	
 </footer>	
 <!-- end:wp_footer -->

  
 
 
 </div>
 <!-- end:outer wrap -->
 
 		<!-- start:footer text -->
		<span class="backtotop"><i class="flownewsicon fa-angle-up"></i></span>
		<!-- end:footer text -->
 	
 
 		<div class="modal fade flownews-user-modal" id="flownews-user-modal" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="modal-dialog" data-active-tab="">
				<div class="modal-content">
					<div class="modal-body">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h3>Login access is disabled</h3>					</div>
					<div class="modal-footer">
							<span class="flownews-register-footer">Don't have an account? <a href="#flownews-register">Sign Up</a></span>
							<span class="flownews-login-footer">Already have an account? <a href="#flownews-login">Login</a></span>
					</div>				
				</div>
			</div>
		</div>
<div class="ccw_plugin chatbot" style="bottom:10px; left:10px;" >
    <!-- style 3  logo -->
    <div class="ccw_style3 animated no-animation ccw-no-hover-an ">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=+526531216499&text=hola" class="img-icon-a nofocus">   
            <img class="img-icon" id="style-3" data-ccw="style-3" style="height: 34px;" src="https://www.diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/./assets/img/whatsapp-logo.png" alt="">
        </a>
    </div>
</div><link rel='stylesheet' id='flownews-vc-element-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/vc_element.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-poll-public-css'  href='https://www.diarionoticias.info/wp-content/plugins/yop-poll/css/yop-poll-public.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-custom-css-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/owl.carousel.css?ver=4.9.4' type='text/css' media='all' />
<style id='flownews-custom-css-inline-css' type='text/css'>
.flownews-boxed #flownews-outer-wrap {
    box-shadow: 0 0 20px rgba(0, 0, 0, 0.8);
}
.flownews-boxed .flownews-header-top .flownews-wrap-container {
    border-bottom:1px solid #f4f4f4;
}
.flownews-boxed .flownews-header-middle {
    padding: 50px;
}





/**/

body, p {
    color: #111;
    font-weight: normal;
}

.flownews-vc-element-posts-title-box {
    background: #3F8B43;
}
.flownews-vc-element-posts-title-box {
    border-right: 1px solid #3F8B43;
}
.flownews-vc-element-posts-title-box h2 {
    background: none; 
}
.fnwp-widget h4.widget-title, .fnwp-widget h3.widget-title, .widget h3 {
    background: #888;
    border-right: 1px solid #888;
}
.fnwp-title-widget {
    background: none;
}
</style>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/frontend.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastgallery/js/frontend.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/photobox.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/jquery.prettyPhoto.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/jquery.magnific-popup.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastgallery/js/fotorama.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/main.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/owl.carousel.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
		$('.related-item-container').owlCarousel({
				loop:true,
				margin:20,
				nav:true,
				
				dots:true,
				autoplay: true,
				autoplayTimeout: 2000,
				speed:2000,
				smartSpeed: 2000,
								
				navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
				responsive:{
							0:{
								items:1
							},
							480:{
								items:2
							}							
				}
			});
		});
jQuery(document).ready(function($){
			$('.fnwp-box-slider-widget-1').owlCarousel({
				loop:true,
				margin:10,
				nav:true,
				
				dots:false,
				autoplay:true,
				speed:2000,
				smartSpeed: 2000,
				
				navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
				responsive:{
							0:{
								items:1
							}							
				}
			});
		});
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/jquery.popupWindow.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=5&#038;location=widget&#038;unique_id=_yp5abf2026a3a0d&#038;ver=5.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.3","vote_with_wordpress_login_url":"https:\/\/www.diarionoticias.info\/wp-login.php?redirect_to=https%3A%2F%2Fwww.diarionoticias.info%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_5_yp5abf2026a3a0d = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"https:\/\/www.diarionoticias.info","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"https:\/\/www.diarionoticias.info\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/yop-poll-public.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/yop-poll-json2.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js?ver=5.8.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/widget-tab.js?ver=4.9.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1735026696711593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 </body>
 </html>