<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg"/><meta property="og:title" content="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" /><meta property="og:description" content="Por Proceso La Secretaría de Salud actualizó las cifras de casos de coronavirus Covid-19 en México y reportó 118 confirmados, 25 más que el día anterior, y 314 casos sospechosos." /><meta property="og:url" content="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/" /><title>SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO &laquo; Diario Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO &laquo; Diario Noticias" />
<meta property="og:description" content="Por Proceso La Secretaría de Salud actualizó las cifras de casos de coronavirus Covid-19 en México y reportó 118 confirmados, 25 más que el día anterior, y 314 casos sospechosos." />
<meta property="og:url" content="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID19" />
<meta property="article:tag" content="MEXICO" />
<meta property="article:tag" content="salud" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2020-03-19T02:04:30+00:00" />
<meta property="article:modified_time" content="2020-03-19T02:04:42+00:00" />
<meta property="og:updated_time" content="2020-03-19T02:04:42+00:00" />
<meta property="fb:app_id" content="484295501655596" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Proceso La Secretaría de Salud actualizó las cifras de casos de coronavirus Covid-19 en México y reportó 118 confirmados, 25 más que el día anterior, y 314 casos sospechosos." />
<meta name="twitter:title" content="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO &laquo; Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSLRC" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg" />
<meta name="twitter:creator" content="@NoticiasSLRC" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/DiarioNoticias.SLRC","https://www.instagram.com/DiarioNoticias.slrc","https://twitter.com/NoticiasSLRC"],"logo":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#logo","inLanguage":"es","url":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png","width":272,"height":90,"caption":"Diario Noticias"},"image":{"@id":"https://www.diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://www.diarionoticias.info/#website","url":"https://www.diarionoticias.info/","name":"Diario Noticias","inLanguage":"es","description":"Diario Binacional Sin Fronteras","publisher":{"@id":"https://www.diarionoticias.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#primaryimage","inLanguage":"es","url":"https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg","width":1000,"height":700},{"@type":"WebPage","@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#webpage","url":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/","name":"SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN M\u00c9XICO &laquo; Diario Noticias","isPartOf":{"@id":"https://www.diarionoticias.info/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#primaryimage"},"datePublished":"2020-03-19T02:04:30+00:00","dateModified":"2020-03-19T02:04:42+00:00"},{"@type":"Article","@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#article","isPartOf":{"@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#webpage"},"author":{"@id":"https://www.diarionoticias.info/#/schema/person/0749c62db02755878dbc711ed03cabcf"},"headline":"SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN M\u00c9XICO","datePublished":"2020-03-19T02:04:30+00:00","dateModified":"2020-03-19T02:04:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#webpage"},"publisher":{"@id":"https://www.diarionoticias.info/#organization"},"image":{"@id":"https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/#primaryimage"},"keywords":"coronavirus,COVID19,MEXICO,salud","articleSection":"Principales","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.diarionoticias.info/#/schema/person/0749c62db02755878dbc711ed03cabcf","name":"Agencias","image":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/16be850e84981bc84d4720d18166b70f?s=96&d=mm&r=g","caption":"Agencias"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Comentario SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO del feed" href="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.diarionoticias.info/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.diarionoticias.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1584595957' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1584595957' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1584595957' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-css3-animations-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/css3-animations.css?ver=1584595957' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1584595957' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.diarionoticias.info/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%7CHeebo%7CMontserrat&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Economica%3A400%2C700%2C400i%2C700i%7CAlegreya%3A400%2C500%2C700%2C800%2C900%2C400i%2C500i%2C700i%2C800i%2C900i%7CAdamina%3A400%2C400i%7CDM+Serif+Text%3A400%2C400i&#038;subset=latin%2Clatin-ext%2Cgreek-ext%2Ccyrillic%2Ccyrillic-ext%2Cvietnamese%2Cgreek&#038;display=swap&#038;ver=1.9.99' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=37129' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fsuman-118-casos-confirmados-de-covid-19-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fsuman-118-casos-confirmados-de-covid-19-en-mexico%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/?ia_markup=1" />
				<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-270x270.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Economica";
font-style: normal;
font-weight: 700;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Georgia, Times, Times New Roman, serif;
font-style: normal;
font-weight: 900;
 }
button, input, select, textarea {
font-family: "Alegreya";
 }
.menu, .page_item a, .menu-item a {
font-family: "Adamina";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p {
font-family: "DM Serif Text";
font-weight: 400;
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1 {
font-family: "DM Serif Text";
font-style: normal;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2 {
font-family: "DM Serif Text";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3 {
font-family: "DM Serif Text";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4 {
font-family: "DM Serif Text";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5 {
font-family: "DM Serif Text";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6 {
font-family: "DM Serif Text";
 }
	</style>
	<!-- Fonts Plugin CSS -->
		
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-37129 single-format-standard wp-custom-logo seaford ts-imagesloaded-enabled is-ltr  simple-widget-style">

	
		<div id="fb-root"></div>

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="custom">
			<div class="site-section airkit_vertical-middle" style="background-color: rgba(255,255,255,1);text-align: center;border-left: 15px solid rgba(107,146,90,1);border-right: 15px solid rgba(107,146,90,1);margin-top: 0px;margin-bottom: 0px;padding-top: 10px;padding-bottom: 10px;" data-node-id="1547939867agpjq" ><div class="container"><div class="row "><div style=" padding-right:0px; padding-left: 0px; position: relative;" data-node-id="udawqn9ozealrtv" class="col-lg-4 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div data-parallax="y" style="background-color: rgba(0,0,0,0); text-align: center;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867xcf9q" class="row content-block"><div class="col-lg-12 text-center">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home"><img width="852" height="227" src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" class="custom-logo" alt="Diario Noticias" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png 852w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-660x176.png 660w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-768x205.png 768w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-840x224.png 840w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-500x133.png 500w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-450x120.png 450w" sizes="(max-width: 852px) 100vw, 852px" /></a>
			</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="7jmositswhfnptb" class="col-lg-2 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1582083525rc6d2" class="row content-block"><div style="height: 5px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:0px; padding-left: 0px; position: relative;" data-node-id="da0w37rmmakzhbi" class="col-lg-6 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(113,113,113,0); text-align: center;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="ywudz4iny12ybp7" class="row content-block"><div data-show="1" class="ts-clients-view cols-by-1" ><div class="carousel-wrapper arrows-inside" data-nav-type="none">
					
					<div class="carousel-overview">
						<div class="carousel-container" 
							 data-cols="1" 
							 data-scroll="by-col"
							 data-autoplay="y" ><div class="item col-lg-12 col-md-12 col-xs-12">
			<div class="" class="has-tooltip" data-tooltip="">
				<a target="_blank" href="">
				<img class="lazy"  data-original="https://www.diarionoticias.info/wp-content/uploads/2020/01/BANNER_1280x147-2.jpg" alt="">
			</a>
			</div></div></div>
					</div>
				</div></div></div>
				</div>
				
			</div>
<div style=" padding-right:0px; padding-left: 0px; position: relative;" data-node-id="ynk7wvkb9tffjzb" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(113,113,113,0); text-align: center;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1578422117sovaw" class="row content-block"><div style="height: 10px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:0px; padding-left: 0px; position: relative;" data-node-id="9d157md0m01xrbp" class="col-lg-10 col-md-12 col-sm-12 col-xs-8 tb-column">
				<div style="background-color: rgba(113,113,113,0); text-align: center;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867zqcev" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu airkit_page-menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description custom-colors text-xs-left menu-element-armys">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-center" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="menu-item-34882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-34883" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a></li><li id="menu-item-34884" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/arzn/"  >Arizona</a></li><li id="menu-item-34885" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo</a></li><li id="menu-item-34886" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora</a></li><li id="menu-item-34887" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca</a></li><li id="menu-item-34888" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle</a></li><li id="menu-item-34956" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes</a></li></ul></div>
							
						</div>
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-armys .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-armys .navbar-default{
			background-color: rgba(0,0,0,1);
		}

		.airkit_sidebar-menu.menu-element-armys .navbar-default,
        .airkit_menu.menu-element-armys .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-armys .navbar-default .navbar-nav > li > a{
			color: rgba(221,221,221,1);
		}

		
		.airkit_menu.menu-element-armys .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-armys .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-armys .navbar-default .dropdown-menu{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-armys .navbar-default .dropdown-menu li a{
			color: rgba(255,255,255,1);
		}

        .airkit_menu.menu-element-armys .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-armys .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(248,248,248,1);
			color: rgba(100,170,91,1);
		}

        .airkit_menu.menu-element-armys .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-armys .navbar-default li.current-menu-ancestor > a {
            color: rgba(255,255,255,1) !important;
        }

        .airkit_menu.menu-element-armys .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-armys .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(255,255,255,1) !important;
        }

		.airkit_menu.menu-element-armys .mega-column-title {
			border-color: rgba(255, 255, 255, 0.3);
		}

		.airkit_menu.menu-element-armys .sb-menu-toggle .hamburger-label {
			color: rgba(221,221,221,1);
		}
		.airkit_menu.menu-element-armys .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-armys .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-armys .sb-menu-toggle .hamburger-inner::before {
			background-color: rgba(0,0,0,1);
		}

		.airkit_menu.menu-element-armys .mega-column-title {
			border-color: rgba(255, 255, 255, 0.08);
		}

		.airkit_fullscreen-menu.menu-element-armys .sb-menu-close{
			border-color: rgba(221, 221, 221, 0.3);
		}

		.airkit_fullscreen-menu.menu-element-armys .sb-menu-close.over-submenu{
			color: rgba(255,255,255,1);
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-armys .navbar-default{
			    background-color: rgba(100,170,91,1);	
			}
			.airkit_sidebar-menu.menu-element-armys .navbar-default,
	        .airkit_menu.menu-element-armys .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-armys .navbar-default .navbar-nav > li > a {
				color: rgba(255,255,255,1);
			}
		}
		
				
			</style></div></div>
				</div>
				
			</div>
<div style=" padding-right:0px; padding-left: 0px; position: relative;" data-node-id="pef7jsjb7rxtivy" class="col-lg-2 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(113,113,113,0); text-align: left;color: rgba(0,0,0,1); margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="15809252943vg0n" class="row content-block .bg-dark"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-right style-input ">
				
				<div id="header-form-search-vPqiDhYz2E" class="hidden-form-search">
					<form method="get" id="vPqiDhYz2E" class="searchbox-live-results-form" role="search" action="https://www.diarionoticias.info/">
						<input type="hidden" name="wpnonce" value="3a8498db3a">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordsvPqiDhYz2E" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					
					<div class="ajax-live-results"></div>
				</div>
			</div>
		</div></div>
				</div>
				
			</div></div></div></div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/principales/">Principales</a> <i class="icon-right-arrow"></i> SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-9 col-md-9">
	<article class="site-width post-layout-single1 main-single-article is-sidebar-right post-37129 post type-post status-publish format-standard has-post-thumbnail hentry category-principales tag-coronavirus tag-covid19 tag-mexico tag-salud dropcap-subtitle no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="37129" itemscope itemtype="http://schema.org/Article">

		
		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg" data-fancybox="37129"><img width="1000" height="700" class="attachment-seaford_single size-seaford_single lazy  wp-post-image" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" sizes="(max-width: 1000px) 100vw, 1000px" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg 1000w, https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24-521x365.jpg 521w, https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24-768x538.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24-500x350.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24-450x315.jpg 450w" /></a></figure>
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/agencias/" rel="author">
					
					<span class="author-name">Agencias</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"><i class="icon-calendar"></i><time datetime="2020-03-18T19:04:30-07:00">18 marzo, 2020</time></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>		</aside>

		<div class="post-content">
			<div class="text-left above-single-content clear"></div><div class="the-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/" data-a2a-title="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.diarionoticias.info%2Fsuman-118-casos-confirmados-de-covid-19-en-mexico%2F&amp;linkname=SUMAN%20118%20CASOS%20CONFIRMADOS%20DE%20COVID-19%20EN%20M%C3%89XICO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.diarionoticias.info%2Fsuman-118-casos-confirmados-de-covid-19-en-mexico%2F&amp;linkname=SUMAN%20118%20CASOS%20CONFIRMADOS%20DE%20COVID-19%20EN%20M%C3%89XICO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.diarionoticias.info%2Fsuman-118-casos-confirmados-de-covid-19-en-mexico%2F&amp;linkname=SUMAN%20118%20CASOS%20CONFIRMADOS%20DE%20COVID-19%20EN%20M%C3%89XICO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.diarionoticias.info%2Fsuman-118-casos-confirmados-de-covid-19-en-mexico%2F&amp;linkname=SUMAN%20118%20CASOS%20CONFIRMADOS%20DE%20COVID-19%20EN%20M%C3%89XICO" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Por Proceso</p>



<p> <strong>La Secretaría de Salud actualizó las cifras de casos de coronavirus Covid-19 en México y reportó 118 confirmados, 25 más que el día anterior, y 314 casos sospechosos.</strong> </p>



<figure class="wp-block-image"><img src="https://cdn.proceso.com.mx/media/2020/03/grafica.jpeg" alt=""/></figure>
</div><div class="text-left below-single-content clear">	<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="https://www.diarionoticias.info/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.diarionoticias.info/tag/covid19/" rel="tag">COVID19</a></li><li><a href="https://www.diarionoticias.info/tag/mexico/" rel="tag">MEXICO</a></li><li><a href="https://www.diarionoticias.info/tag/salud/" rel="tag">salud</a></li></ul></div></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/sentencian-a-22-anos-de-prision-a-mujer-que-prostituia-a-sus-dos-hijas/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>SENTENCIAN A 22 AÑOS DE PRISIÓN A MUJER QUE PROSTITUÍA A SUS DOS HIJAS</h4>
                        </a>        
                    </li>
                                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
			<h2 id="comments-title" class="comments-title">
			<i class="icon-comment"></i>
			Join the discussion		</h2>
		
	
		<div class="comments-tab" data-id="facebook">

			<div class="fb-comments" data-href="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/" data-numposts="5"></div>

		</div>

	
	</section><!-- #comments -->

<div class="post-related single-related-posts">
							<div class="row">
								<div class="col-lg-12">
				<div class="block-title block-title-smallcenter">
					<div class="block-title-container"><h3 class="the-title" style="color: inherit;">Related posts</h3></div>
				</div>
			</div><div class="airkit_article-views cols-by-2 airkit_gutter-40 small-articles-view small-articles-container"><div class=" col-lg-6 col-md-6 col-xs-12"  >
	
	<article class="item small-article post-37126 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-policiaca tag-mexico tag-policiaca tag-prostitucion dropcap-subtitle no-lazy-placeholder airkit_view-article text-left effect-always has-image" data-post-id="37126" itemscope itemtype="http://schema.org/Article">

		
                <figure class="horizontal-image image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-23-160x120.jpg"><a href="https://www.diarionoticias.info/sentencian-a-22-anos-de-prision-a-mujer-que-prostituia-a-sus-dos-hijas/" class="post-link"></a></figure><header class="entry-content-below"><div class="entry-content"><ul class="entry-categories meta-color-style"><li class="term-nacional">
							<a href="https://www.diarionoticias.info/category/nacional/"><span>Nacional</span></a>
						 </li><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li></ul><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/sentencian-a-22-anos-de-prision-a-mujer-que-prostituia-a-sus-dos-hijas/" title="SENTENCIAN A 22 AÑOS DE PRISIÓN A MUJER QUE PROSTITUÍA A SUS DOS HIJAS">SENTENCIAN A 22 AÑOS DE PRISIÓN A MUJER QUE PROSTITUÍA A SUS DOS HIJAS</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/sentencian-a-22-anos-de-prision-a-mujer-que-prostituia-a-sus-dos-hijas/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SENTENCIAN A 22 AÑOS DE PRISIÓN A MUJER QUE PROSTITUÍA A SUS DOS HIJAS" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T18:54:43-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:01:47-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-23.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/agencias/" rel="author">
					
					<span class="author-name">Agencias</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/sentencian-a-22-anos-de-prision-a-mujer-que-prostituia-a-sus-dos-hijas/"><time datetime="2020-03-18T18:54:43-07:00">18 marzo, 2020</time></a></li></ul></div></header>
	</article>
</div>
<div class=" col-lg-6 col-md-6 col-xs-12"  >
	
	<article class="item small-article post-37123 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-salud dropcap-subtitle no-lazy-placeholder airkit_view-article text-left effect-always has-image" data-post-id="37123" itemscope itemtype="http://schema.org/Article">

		
                <figure class="horizontal-image image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-22-160x120.jpg"><a href="https://www.diarionoticias.info/se-contagia-de-covid-19-director-ejecutivo-de-cuervo/" class="post-link"></a></figure><header class="entry-content-below"><div class="entry-content"><ul class="entry-categories meta-color-style"><li class="term-coronavirus">
							<a href="https://www.diarionoticias.info/category/coronavirus/"><span>CORONAVIRUS</span></a>
						 </li></ul><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-contagia-de-covid-19-director-ejecutivo-de-cuervo/" title="SE CONTAGIA DE COVID-19 DIRECTOR EJECUTIVO DE CUERVO">SE CONTAGIA DE COVID-19 DIRECTOR EJECUTIVO DE CUERVO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-contagia-de-covid-19-director-ejecutivo-de-cuervo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SE CONTAGIA DE COVID-19 DIRECTOR EJECUTIVO DE CUERVO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T18:39:15-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T18:39:25-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-22.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/agencias/" rel="author">
					
					<span class="author-name">Agencias</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-contagia-de-covid-19-director-ejecutivo-de-cuervo/"><time datetime="2020-03-18T18:39:15-07:00">18 marzo, 2020</time></a></li></ul></div></header>
	</article>
</div>
</div>
							</div>
						</div>		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-3 col-md-3 sidebar-is-right"><div id="widget_touchsize_popular-3" class="widget ts_widget airkit_widget_popular"><div class="widget-content">        		            		            		    	    <div class="ts-tab-container" data-display="horizontal">
		    <ul class="nav nav-tabs" role="tablist">
		    	<li class="active">
		    		<a href="#ts-last-week-widget_touchsize_popular-3" role="tab" >Last week</a>
		    	</li>
		    	<li>
		    		<a href="#ts-last-month-widget_touchsize_popular-3" role="tab" >Last month</a>
		    	</li>
		    	<li>
		    		<a href="#ts-all-time-widget_touchsize_popular-3" role="tab" >All time</a>
		    	</li>
		    </ul>
		    <div class="tab-content">
		    	<div class="tab-pane active" id="ts-last-week-widget_touchsize_popular-3">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36947" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/01/Ene-23-Arizona-1-B-copia00-550x450.jpg"><a href="https://www.diarionoticias.info/podrian-cerrar-garita-como-medio-preventivo-ante-estado-de-emergencia/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-arzn">
							<a href="https://www.diarionoticias.info/category/arzn/"><span>Arizona</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/podrian-cerrar-garita-como-medio-preventivo-ante-estado-de-emergencia/" title="PODRÍAN CERRAR GARITA COMO MEDIO PREVENTIVO ANTE ESTADO DE EMERGENCIA">PODRÍAN CERRAR GARITA COMO MEDIO PREVENTIVO ANTE ESTADO DE EMERGENCIA</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="37046" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-16-at-2.13.18-PM-550x450.jpeg"><a href="https://www.diarionoticias.info/avioneta-cae-mientras-aterrizaba-en-pista-clandestina-de-san-felipe/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/avioneta-cae-mientras-aterrizaba-en-pista-clandestina-de-san-felipe/" title="AVIONETA CAE MIENTRAS ATERRIZABA EN PISTA CLANDESTINA DE SAN FELIPE">AVIONETA CAE MIENTRAS ATERRIZABA EN PISTA CLANDESTINA DE SAN FELIPE</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36950" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/SLIDE_WEB-1-1-550x450.jpg"><a href="https://www.diarionoticias.info/yuma-declara-estado-de-emergencia/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-arzn">
							<a href="https://www.diarionoticias.info/category/arzn/"><span>Arizona</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/yuma-declara-estado-de-emergencia/" title="YUMA DECLARA ESTADO DE EMERGENCIA">YUMA DECLARA ESTADO DE EMERGENCIA</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="37098" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/0fc60fe0-3464-4c0d-86df-89b1fae8990d-550x450.jpg"><a href="https://www.diarionoticias.info/anuncia-trump-cierre-parcial-de-garitas-entre-mx-y-usa/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-mundo">
							<a href="https://www.diarionoticias.info/category/mundo/"><span>Mundo</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/anuncia-trump-cierre-parcial-de-garitas-entre-mx-y-usa/" title="ANUNCIA TRUMP CIERRE PARCIAL DE GARITAS ENTRE MX Y USA">ANUNCIA TRUMP CIERRE PARCIAL DE GARITAS ENTRE MX Y USA</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36987" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/sedena-1-550x450.jpg"><a href="https://www.diarionoticias.info/tras-cateo-ejercito-incauta-drogas-y-armas/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/tras-cateo-ejercito-incauta-drogas-y-armas/" title="TRAS CATEO EJÉRCITO INCAUTA DROGAS Y ARMAS">TRAS CATEO EJÉRCITO INCAUTA DROGAS Y ARMAS</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="37064" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-1-550x450.png"><a href="https://www.diarionoticias.info/consulados-suspenden-servicios-incluidos-tramites-para-visas-y-ciudadania/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-estados-unidos">
							<a href="https://www.diarionoticias.info/category/mundo/estados-unidos/"><span>Estados Unidos</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/consulados-suspenden-servicios-incluidos-tramites-para-visas-y-ciudadania/" title="CONSULADOS SUSPENDEN SERVICIOS, INCLUIDOS TRÁMITES PARA VISAS Y CIUDADANÍA">CONSULADOS SUSPENDEN SERVICIOS, INCLUIDOS TRÁMITES PARA VISAS Y CIUDADANÍA</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-last-month-widget_touchsize_popular-3">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36505" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/88189344_10222273149602619_2165609114363756544_n-550x450.jpg"><a href="https://www.diarionoticias.info/lo-mandan-a-segunda-revision-y-opto-por-huir-de-los-agentes-aduanales/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-arzn">
							<a href="https://www.diarionoticias.info/category/arzn/"><span>Arizona</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/lo-mandan-a-segunda-revision-y-opto-por-huir-de-los-agentes-aduanales/" title="LO MANDAN A SEGUNDA REVISIÓN Y OPTÓ POR HUIR DE LOS AGENTES ADUANALES">LO MANDAN A SEGUNDA REVISIÓN Y OPTÓ POR HUIR DE LOS AGENTES ADUANALES</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36751" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/papascortado2-550x450.jpg"><a href="https://www.diarionoticias.info/dos-muertos-y-3-heridos-en-papas-balacera-en-conocido-antro-de-ensenada/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/dos-muertos-y-3-heridos-en-papas-balacera-en-conocido-antro-de-ensenada/" title="DOS MUERTOS Y 3 HERIDOS EN PAPAS&amp;BEER; BALACERA EN CONOCIDO ANTRO DE ENSENADA">DOS MUERTOS Y 3 HERIDOS EN PAPAS&amp;BEER; BALACERA EN CONOCIDO ANTRO DE ENSENADA</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36817" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/496fbf89-483e-4dc5-9f91-798d0d294401-1-550x450.jpg"><a href="https://www.diarionoticias.info/asaltante-es-recibido-a-disparos/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/asaltante-es-recibido-a-disparos/" title="ASALTANTE ES RECIBIDO A DISPAROS">ASALTANTE ES RECIBIDO A DISPAROS</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36382" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/SLIDE_WEB-1-11-550x450.jpg"><a href="https://www.diarionoticias.info/confirma-policia-muerte-de-joven-de-apenas-15-anos/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-arzn">
							<a href="https://www.diarionoticias.info/category/arzn/"><span>Arizona</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/confirma-policia-muerte-de-joven-de-apenas-15-anos/" title="CONFIRMA POLICÍA MUERTE DE JOVEN DE APENAS 15 AÑOS">CONFIRMA POLICÍA MUERTE DE JOVEN DE APENAS 15 AÑOS</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36345" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/SLIDE_WEB-16-550x450.jpg"><a href="https://www.diarionoticias.info/fatima-no-fue-asesinada-por-venganza-agresores-ofrecieron-5-mil-pesos-para-huir/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-nacional">
							<a href="https://www.diarionoticias.info/category/nacional/"><span>Nacional</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/fatima-no-fue-asesinada-por-venganza-agresores-ofrecieron-5-mil-pesos-para-huir/" title="FÁTIMA NO FUE ASESINADA POR VENGANZA; AGRESORES OFRECIERON 5 MIL PESOS PARA HUIR">FÁTIMA NO FUE ASESINADA POR VENGANZA; AGRESORES OFRECIERON 5 MIL PESOS PARA HUIR</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36820" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/03/SLIDE_WEB-1-1-550x450.png"><a href="https://www.diarionoticias.info/asaltante-termina-muerto-y-detienen-a-comerciante/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/asaltante-termina-muerto-y-detienen-a-comerciante/" title="ASALTANTE TERMINA MUERTO Y DETIENEN A COMERCIANTE">ASALTANTE TERMINA MUERTO Y DETIENEN A COMERCIANTE</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-all-time-widget_touchsize_popular-3">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="31368" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/CARTEL-550x450.jpg"><a href="https://www.diarionoticias.info/apunta-violencia-en-slrc-al-cartel-de-jalisco/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="https://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/apunta-violencia-en-slrc-al-cartel-de-jalisco/" title="Cartel de Jalisco opera en San Luis">Cartel de Jalisco opera en San Luis</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="26542" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/05/Diseño-sin-título-4-550x450.jpg"><a href="https://www.diarionoticias.info/la-abuso-asfixio-y-enterro-el-jueves/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/la-abuso-asfixio-y-enterro-el-jueves/" title="La abusó, asfixió y enterró el jueves">La abusó, asfixió y enterró el jueves</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="35911" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-9.39.13-AM-1-550x450.jpeg"><a href="https://www.diarionoticias.info/se-busca-a-familiares-del-menor-sobreviviente-de-tragico-accidente/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-busca-a-familiares-del-menor-sobreviviente-de-tragico-accidente/" title="SE BUSCA A FAMILIARES DEL MENOR SOBREVIVIENTE DE TRÁGICO ACCIDENTE">SE BUSCA A FAMILIARES DEL MENOR SOBREVIVIENTE DE TRÁGICO ACCIDENTE</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="36505" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2020/02/88189344_10222273149602619_2165609114363756544_n-550x450.jpg"><a href="https://www.diarionoticias.info/lo-mandan-a-segunda-revision-y-opto-por-huir-de-los-agentes-aduanales/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-arzn">
							<a href="https://www.diarionoticias.info/category/arzn/"><span>Arizona</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/lo-mandan-a-segunda-revision-y-opto-por-huir-de-los-agentes-aduanales/" title="LO MANDAN A SEGUNDA REVISIÓN Y OPTÓ POR HUIR DE LOS AGENTES ADUANALES">LO MANDAN A SEGUNDA REVISIÓN Y OPTÓ POR HUIR DE LOS AGENTES ADUANALES</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="31561" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-29-Policiaca-1-550x450.jpg"><a href="https://www.diarionoticias.info/reportan-balazos-en-escuela-secundaria/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="https://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/reportan-balazos-en-escuela-secundaria/" title="Reportan balazos en escuela secundaria">Reportan balazos en  escuela secundaria</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="31845" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Diseño-sin-título-2-550x450.jpg"><a href="https://www.diarionoticias.info/se-van-comandantes/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="https://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-van-comandantes/" title="SE VAN COMANDANTES&#8230;">SE VAN COMANDANTES&#8230;</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/suman-118-casos-confirmados-de-covid-19-en-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SUMAN 118 CASOS CONFIRMADOS DE COVID-19 EN MÉXICO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2020-03-18T19:04:30-07:00" itemprop="datePublished">18 marzo, 2020</time><time datetime="2020-03-18T19:04:42-07:00" itemprop="dateModified">18 marzo, 2020</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2020/03/WEB-24.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">560</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		   	</div>
		</div>
        </div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address"><strong>Av. Miguel Hidalgo,  Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</strong></div>
<div></div>
<div></div>
<div class="flownews-widget-contact-mail"><strong><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</strong></div>
<div class="flownews-widget-contact-tel-number"><strong><i class="flownewsicon fa-phone"></i>+52 653 518 3580</strong></div>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
				<div id="search-3" class="widget ts_widget widget_search"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Buscar en Diario Noticias</span></h6><div class="widget-delimiter"></div><form role="search" method="get" id="searchform" class="searchform" action="https://www.diarionoticias.info/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div></div>			</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">© 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/DiarioNoticias.SLRC" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/diarionoticias.slrc" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.lazyload.min.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"5d1d068283","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"852\" height=\"227\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7.png\" class=\"custom-logo\" alt=\"Diario Noticias\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7.png 852w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-660x176.png 660w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-768x205.png 768w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-840x224.png 840w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-500x133.png 500w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-450x120.png 450w\" sizes=\"(max-width: 852px) 100vw, 852px\" \/><\/a>","video_nonce":"f2f0699c10","ts_security":"c7e37b79a4","rightClick":"n","airkit_facebook_id":"484295501655596","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"37129"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/parallax-img.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/slick.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/css3-animations.js?ver=1584595957'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109807953-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109807953-1');
</script>

	</body>
</html>
