<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg"/><meta property="og:title" content="Por falta de becas, estudiantes alistan protestas contra AMLO" /><meta property="og:description" content="Por Milenio &nbsp; A seis meses de gobierno, alrededor de 15 mil estudiantes protestarán en la Ciudad de México el próximo 27 de junio para exigir al presidente Andrés Manuel López Obrador que cumpla con la entrega de las becas “Benito Juárez”. De manera simultánea, en las capitales del país, miles de estudiantes se sumarán [&hellip;]" /><meta property="og:url" content="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" /><title>Por falta de becas, estudiantes alistan protestas contra AMLO - Diario Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por falta de becas, estudiantes alistan protestas contra AMLO - Diario Noticias" />
<meta property="og:description" content="Por Milenio &nbsp; A seis meses de gobierno, alrededor de 15 mil estudiantes protestarán en la Ciudad de México el próximo 27 de junio para exigir al presidente Andrés Manuel López Obrador que cumpla con la entrega de las becas “Benito Juárez”. De manera simultánea, en las capitales del país, miles de estudiantes se sumarán &hellip;" />
<meta property="og:url" content="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:section" content="Educación" />
<meta property="article:published_time" content="2019-06-26T00:30:48+00:00" />
<meta property="article:modified_time" content="2019-06-26T00:59:51+00:00" />
<meta property="og:updated_time" content="2019-06-26T00:59:51+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Milenio &nbsp; A seis meses de gobierno, alrededor de 15 mil estudiantes protestarán en la Ciudad de México el próximo 27 de junio para exigir al presidente Andrés Manuel López Obrador que cumpla con la entrega de las becas “Benito Juárez”. De manera simultánea, en las capitales del país, miles de estudiantes se sumarán [&hellip;]" />
<meta name="twitter:title" content="Por falta de becas, estudiantes alistan protestas contra AMLO - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSL" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg" />
<meta name="twitter:creator" content="@NoticiasSL" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/periodico.noticias/","https://twitter.com/NoticiasSL"],"logo":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#logo","url":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png","width":272,"height":90,"caption":"Diario Noticias"},"image":{"@id":"https://www.diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://www.diarionoticias.info/#website","url":"https://www.diarionoticias.info/","name":"Diario Noticias","publisher":{"@id":"https://www.diarionoticias.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#webpage","url":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/","inLanguage":"es","name":"Por falta de becas, estudiantes alistan protestas contra AMLO - Diario Noticias","isPartOf":{"@id":"https://www.diarionoticias.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#primaryimage","url":"https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg","width":1000,"height":664},"primaryImageOfPage":{"@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#primaryimage"},"datePublished":"2019-06-26T00:30:48+00:00","dateModified":"2019-06-26T00:59:51+00:00"},{"@type":"Article","@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#article","isPartOf":{"@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#webpage"},"author":{"@id":"https://www.diarionoticias.info/author/agencias/#author"},"headline":"Por falta de becas, estudiantes alistan protestas contra AMLO","datePublished":"2019-06-26T00:30:48+00:00","dateModified":"2019-06-26T00:59:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#webpage"},"publisher":{"@id":"https://www.diarionoticias.info/#organization"},"image":{"@id":"https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/#primaryimage"},"articleSection":"Educaci\u00f3n"},{"@type":["Person"],"@id":"https://www.diarionoticias.info/author/agencias/#author","name":"Agencias","image":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#authorlogo","url":"https://secure.gravatar.com/avatar/16be850e84981bc84d4720d18166b70f?s=96&d=mm&r=g","caption":"Agencias"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dzsvg-css'  href='https://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1561531023' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1561531023' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1561531023' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1561531023' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%7CHeebo%7CMontserrat&#038;subset' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=27489' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fpor-falta-de-becas-estudiantes-alistan-protestas-contra-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fpor-falta-de-becas-estudiantes-alistan-protestas-contra-amlo%2F&#038;format=xml" />
<script>window.dzsvg_settings= {dzsvg_site_url: "https://www.diarionoticias.info/",version: "11.00",ajax_url: "https://www.diarionoticias.info/wp-admin/admin-ajax.php",deeplink_str: "the-video", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="https://www.diarionoticias.info";window.dzsvg_plugin_url="https://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/";</script>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/?ia_markup=1" />
					
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-27489 single-format-standard wp-custom-logo seaford ts-imagesloaded-enabled is-ltr  simple-widget-style">

	
			<div class="airkit_page-loading">
			<div class="airkit_ball" id="a">
				<div class="airkit_inner-ball"></div>
			</div>
			<div class="airkit_ball" id="b">
				<div class="airkit_inner-ball"></div>
			</div>
			<div class="airkit_ball" id="c">
				<div class="airkit_inner-ball"></div>
			</div>
		</div>
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="custom">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,1);text-align: left;border-bottom: 1px solid rgba(221,221,221,0.29);margin-top: 0px;margin-bottom: 40px;padding-top: 40px;padding-bottom: 40px;" data-node-id="1547939867agpjq" ><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="udawqn9ozealrtv" class="col-lg-5 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867xcf9q" class="row content-block"><div class="col-lg-12 text-center">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home"><img width="377" height="100" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="custom-logo" alt="Diario Binacional Sin Fronteras" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></a>
			</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="gdjrtd5ohu56zql" class="col-lg-7 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="8bpnaxpz1fx4vaa" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1559152690z6akd" class="row content-block"><div style="height: 30px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="9d157md0m01xrbp" class="col-lg-10 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867zqcev" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description custom-colors text-xs-left menu-element-baqlw">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-center" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27480 post type-post status-publish format-standard has-post-thumbnail hentry category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-8-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/policias-del-garv-recuperan-objetos-robados/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/policias-del-garv-recuperan-objetos-robados/" title="Policías del GARV recuperan objetos robados">Policías del GARV recuperan objetos robados</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/policias-del-garv-recuperan-objetos-robados/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Policías del GARV recuperan objetos robados" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:01:34-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:20:38-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-8.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/policias-del-garv-recuperan-objetos-robados/"><time datetime="2019-06-25T17:01:34-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27471 post type-post status-publish format-standard has-post-thumbnail hentry category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-3.05.44-PM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/invitan-a-mujeres-emprendedoras-a-solicitar-credito/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-mujeres-emprendedoras-a-solicitar-credito/" title="Mujeres emprendedoras podrán solicitar crédito">Mujeres emprendedoras podrán solicitar crédito</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/invitan-a-mujeres-emprendedoras-a-solicitar-credito/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Mujeres emprendedoras podrán solicitar crédito" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T16:37:43-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:23:14-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-3.05.44-PM-1024x576.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/invitan-a-mujeres-emprendedoras-a-solicitar-credito/"><time datetime="2019-06-25T16:37:43-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27461 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/SLASH_WEB-1-14-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/" title="Agente de Patrulla Fronteriza sufre agresión en Calexico">Agente de Patrulla Fronteriza sufre agresión en Calexico</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Agente de Patrulla Fronteriza sufre agresión en Calexico" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T10:34:55-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T11:13:48-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/SLASH_WEB-1-14.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/"><time datetime="2019-06-25T10:34:55-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27456 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/SLASH_WEB-29-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/al-fin-llego-la-justicia-para-familia-violentada/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/al-fin-llego-la-justicia-para-familia-violentada/" title="Al fin, llegó la justicia para familia violentada">Al fin, llegó la justicia  para familia violentada</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/al-fin-llego-la-justicia-para-familia-violentada/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Al fin, llegó la justicia  para familia violentada" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T10:23:35-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T10:31:22-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/SLASH_WEB-29.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/al-fin-llego-la-justicia-para-familia-violentada/"><time datetime="2019-06-25T10:23:35-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27344 post type-post status-publish format-standard has-post-thumbnail hentry category-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-21-at-9.17.10-PM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/arribaran-a-sonora-mil-800-elementos-de-la-guardia-nacional/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/arribaran-a-sonora-mil-800-elementos-de-la-guardia-nacional/" title="Arribarán a Sonora mil 800 elementos de la Guardia Nacional">Arribarán a Sonora mil 800 elementos de la Guardia Nacional</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/arribaran-a-sonora-mil-800-elementos-de-la-guardia-nacional/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Arribarán a Sonora mil 800 elementos de la Guardia Nacional" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-21T21:37:35-07:00" itemprop="datePublished">21 junio, 2019</time><time datetime="2019-06-21T21:37:35-07:00" itemprop="dateModified">21 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-21-at-9.17.10-PM-1024x754.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">589</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/arribaran-a-sonora-mil-800-elementos-de-la-guardia-nacional/"><time datetime="2019-06-21T21:37:35-07:00">21 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27133 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/zapatitos1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/roban-zapatitos-de-bronce-de-guarderia-abc/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/roban-zapatitos-de-bronce-de-guarderia-abc/" title="Roban zapatitos de bronce de Guardería ABC">Roban zapatitos de bronce de Guardería ABC</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/roban-zapatitos-de-bronce-de-guarderia-abc/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Roban zapatitos de bronce de Guardería ABC" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-17T11:10:11-07:00" itemprop="datePublished">17 junio, 2019</time><time datetime="2019-06-17T11:10:11-07:00" itemprop="dateModified">17 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/zapatitos1-1024x768.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/roban-zapatitos-de-bronce-de-guarderia-abc/"><time datetime="2019-06-17T11:10:11-07:00">17 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27461 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/SLASH_WEB-1-14-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/" title="Agente de Patrulla Fronteriza sufre agresión en Calexico">Agente de Patrulla Fronteriza sufre agresión en Calexico</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Agente de Patrulla Fronteriza sufre agresión en Calexico" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T10:34:55-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T11:13:48-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/SLASH_WEB-1-14.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/agente-de-patrulla-fronteriza-sufre-agresion-en-calexico/"><time datetime="2019-06-25T10:34:55-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27423 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-23-Arizona-1-C.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/accidente-fatal-sufre-ciclista-en-la-carretera/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/accidente-fatal-sufre-ciclista-en-la-carretera/" title="Accidente fatal sufre ciclista en la carretera">Accidente fatal sufre ciclista en la carretera</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/accidente-fatal-sufre-ciclista-en-la-carretera/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Accidente fatal sufre ciclista en la carretera" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-24T09:44:12-07:00" itemprop="datePublished">24 junio, 2019</time><time datetime="2019-06-24T09:51:35-07:00" itemprop="dateModified">24 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-23-Arizona-1-C.jpg</span>
			  	<span itemprop="width">650</span>
			  	<span itemprop="height">366</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/accidente-fatal-sufre-ciclista-en-la-carretera/"><time datetime="2019-06-24T09:44:12-07:00">24 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27440 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-24-at-8.21.55-PM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-acaba-el-agua-en-la-mesa-arenosa/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-acaba-el-agua-en-la-mesa-arenosa/" title="Se acaba el agua en la mesa arenosa">Se acaba el agua en la mesa arenosa</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Pedro Márquez</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-acaba-el-agua-en-la-mesa-arenosa/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Se acaba el agua en la mesa arenosa" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T09:35:03-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T09:40:15-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-24-at-8.21.55-PM.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-acaba-el-agua-en-la-mesa-arenosa/"><time datetime="2019-06-25T09:35:03-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27161 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Diseño-sin-título-1-5-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/debe-el-congreso-acercarse-al-campo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/debe-el-congreso-acercarse-al-campo/" title="Debe el congreso acercarse al campo">Debe el congreso acercarse al campo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Pedro Márquez</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/debe-el-congreso-acercarse-al-campo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Debe el congreso acercarse al campo" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-18T10:03:42-07:00" itemprop="datePublished">18 junio, 2019</time><time datetime="2019-06-18T10:05:14-07:00" itemprop="dateModified">18 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/Diseño-sin-título-1-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/debe-el-congreso-acercarse-al-campo/"><time datetime="2019-06-18T10:03:42-07:00">18 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27502 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-salud no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-9-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/" title="San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico">San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T18:03:03-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T18:06:41-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-9.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/"><time datetime="2019-06-25T18:03:03-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27466 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-11.27.49-AM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/" title="Padre e hija salvadoreños mueren ahogados al intentar llegar a EU">Padre e hija salvadoreños mueren ahogados al intentar llegar a EU</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Padre e hija salvadoreños mueren ahogados al intentar llegar a EU" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T11:29:22-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T11:43:11-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-11.27.49-AM.jpeg</span>
			  	<span itemprop="width">700</span>
			  	<span itemprop="height">478</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/"><time datetime="2019-06-25T11:29:22-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27502 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-salud no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-9-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/" title="San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico">San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T18:03:03-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T18:06:41-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-9.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/"><time datetime="2019-06-25T18:03:03-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27466 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-11.27.49-AM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/" title="Padre e hija salvadoreños mueren ahogados al intentar llegar a EU">Padre e hija salvadoreños mueren ahogados al intentar llegar a EU</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Padre e hija salvadoreños mueren ahogados al intentar llegar a EU" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T11:29:22-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T11:43:11-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-11.27.49-AM.jpeg</span>
			  	<span itemprop="width">700</span>
			  	<span itemprop="height">478</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/"><time datetime="2019-06-25T11:29:22-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27466 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-11.27.49-AM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/" title="Padre e hija salvadoreños mueren ahogados al intentar llegar a EU">Padre e hija salvadoreños mueren ahogados al intentar llegar a EU</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Padre e hija salvadoreños mueren ahogados al intentar llegar a EU" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T11:29:22-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T11:43:11-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-25-at-11.27.49-AM.jpeg</span>
			  	<span itemprop="width">700</span>
			  	<span itemprop="height">478</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/padre-e-hija-salvadorenos-mueren-ahogados-al-intentar-llegar-a-eu/"><time datetime="2019-06-25T11:29:22-07:00">25 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27431 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/2169096-664x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/detencion-de-migrantes-no-es-parte-de-acuerdo-con-eu-seade/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/detencion-de-migrantes-no-es-parte-de-acuerdo-con-eu-seade/" title="Detención de migrantes no es parte de acuerdo con EU: SEADE">Detención de migrantes no es parte de acuerdo con EU: SEADE</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/detencion-de-migrantes-no-es-parte-de-acuerdo-con-eu-seade/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Detención de migrantes no es parte de acuerdo con EU: SEADE" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-24T12:04:38-07:00" itemprop="datePublished">24 junio, 2019</time><time datetime="2019-06-24T12:26:12-07:00" itemprop="dateModified">24 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/2169096.jpg</span>
			  	<span itemprop="width">664</span>
			  	<span itemprop="height">498</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/detencion-de-migrantes-no-es-parte-de-acuerdo-con-eu-seade/"><time datetime="2019-06-24T12:04:38-07:00">24 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27169 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-principales category-sociales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-17-Arizona-3-B-De-izq-a-der-Fernanda-Medina-Jackie-Perez-Kyara-Lardín-Kimberly-López-y-Viviann-Gurrola-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/cerraran-inscripciones-a-concurso-de-belleza/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/cerraran-inscripciones-a-concurso-de-belleza/" title="Cerrarán inscripciones a concurso de belleza">Cerrarán  inscripciones a concurso de belleza</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cerraran-inscripciones-a-concurso-de-belleza/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cerrarán  inscripciones a concurso de belleza" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-18T10:15:21-07:00" itemprop="datePublished">18 junio, 2019</time><time datetime="2019-06-18T10:16:58-07:00" itemprop="dateModified">18 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-17-Arizona-3-B-De-izq-a-der-Fernanda-Medina-Jackie-Perez-Kyara-Lardín-Kimberly-López-y-Viviann-Gurrola-1-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/cerraran-inscripciones-a-concurso-de-belleza/"><time datetime="2019-06-18T10:15:21-07:00">18 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27055 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-san-luis category-sociales no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-14-Fiesta-A-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/festeja-san-luis-sus-102-anos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/festeja-san-luis-sus-102-anos/" title="Festeja San Luis sus 102 años">Festeja San Luis sus 102 años</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/festeja-san-luis-sus-102-anos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Festeja San Luis sus 102 años" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-15T08:24:51-07:00" itemprop="datePublished">15 junio, 2019</time><time datetime="2019-06-15T08:44:58-07:00" itemprop="dateModified">15 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-14-Fiesta-A-1024x679.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">530</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/festeja-san-luis-sus-102-anos/"><time datetime="2019-06-15T08:24:51-07:00">15 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-27373 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-1-Primera-B-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/grandes-emociones-en-la-noche-de-toros/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/grandes-emociones-en-la-noche-de-toros/" title="Grandes emociones en la noche de toros">Grandes emociones en la noche de toros</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/grandes-emociones-en-la-noche-de-toros/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Grandes emociones en la noche de toros" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-22T09:18:15-07:00" itemprop="datePublished">22 junio, 2019</time><time datetime="2019-06-22T09:21:05-07:00" itemprop="dateModified">22 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-1-Primera-B-1024x760.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">594</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/grandes-emociones-en-la-noche-de-toros/"><time datetime="2019-06-22T09:18:15-07:00">22 junio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-26628 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-3-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/gracias-conade-por-bajarme-beca-recibo-menos-que-ninis-medallista/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/gracias-conade-por-bajarme-beca-recibo-menos-que-ninis-medallista/" title="Gracias Conade por bajarme beca, recibo menos que ninis: Medallista">Gracias Conade por bajarme beca, recibo menos que ninis: Medallista</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/gracias-conade-por-bajarme-beca-recibo-menos-que-ninis-medallista/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Gracias Conade por bajarme beca, recibo menos que ninis: Medallista" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-04T18:11:56-07:00" itemprop="datePublished">4 junio, 2019</time><time datetime="2019-06-04T18:11:56-07:00" itemprop="dateModified">4 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-3.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/gracias-conade-por-bajarme-beca-recibo-menos-que-ninis-medallista/"><time datetime="2019-06-04T18:11:56-07:00">4 junio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-18021 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-9-1.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/" title="Y tú, ¿conoces cuál es tu personalidad?">Y tú, ¿conoces cuál es tu personalidad?</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Y tú, ¿conoces cuál es tu personalidad?" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2018-08-06T18:51:01-07:00" itemprop="datePublished">6 agosto, 2018</time><time datetime="2018-08-06T19:16:03-07:00" itemprop="dateModified">6 agosto, 2018</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-9-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/"><time datetime="2018-08-06T18:51:01-07:00">6 agosto, 2018</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-2679 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mundo category-opinion category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2016/10/large.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/dont-vote-for-trump/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/dont-vote-for-trump/" title="Don’t vote for Trump">Don’t vote for Trump</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/dont-vote-for-trump/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Don’t vote for Trump" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2016-10-28T18:00:39-07:00" itemprop="datePublished">28 octubre, 2016</time><time datetime="2016-10-28T18:01:25-07:00" itemprop="dateModified">28 octubre, 2016</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2016/10/large-744x1024.jpg</span>
			  	<span itemprop="width">744</span>
			  	<span itemprop="height">1024</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/dont-vote-for-trump/"><time datetime="2016-10-28T18:00:39-07:00">28 octubre, 2016</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></div>
							
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-baqlw .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-baqlw .navbar-default{
			background-color: rgba(0,0,0,1);
		}

		.airkit_sidebar-menu.menu-element-baqlw .navbar-default,
        .airkit_menu.menu-element-baqlw .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-baqlw .navbar-default .navbar-nav > li > a{
			color: rgba(221,221,221,1);
		}

		
		.airkit_menu.menu-element-baqlw .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-baqlw .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-baqlw .navbar-default .dropdown-menu{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-baqlw .navbar-default .dropdown-menu li a{
			color: rgba(255,255,255,1);
		}

        .airkit_menu.menu-element-baqlw .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-baqlw .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(248,248,248,1);
			color: rgba(100,170,91,1);
		}

        .airkit_menu.menu-element-baqlw .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-baqlw .navbar-default li.current-menu-ancestor > a {
            color: rgba(255,255,255,1) !important;
        }

        .airkit_menu.menu-element-baqlw .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-baqlw .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(255,255,255,1) !important;
        }

		.airkit_menu.menu-element-baqlw .mega-column-title {
			border-color: rgba(255, 255, 255, 0.3);
		}

		.airkit_menu.menu-element-baqlw .sb-menu-toggle .hamburger-label {
			color: rgba(221,221,221,1);
		}
		.airkit_menu.menu-element-baqlw .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-baqlw .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-baqlw .sb-menu-toggle .hamburger-inner::before {
			background-color: rgba(0,0,0,1);
		}

		.airkit_menu.menu-element-baqlw .mega-column-title {
			border-color: rgba(255, 255, 255, 0.08);
		}

		.airkit_fullscreen-menu.menu-element-baqlw .sb-menu-close{
			border-color: rgba(221, 221, 221, 0.3);
		}

		.airkit_fullscreen-menu.menu-element-baqlw .sb-menu-close.over-submenu{
			color: rgba(255,255,255,1);
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-baqlw .navbar-default{
			    background-color: rgba(100,170,91,1);	
			}
			.airkit_sidebar-menu.menu-element-baqlw .navbar-default,
	        .airkit_menu.menu-element-baqlw .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-baqlw .navbar-default .navbar-nav > li > a {
				color: rgba(255,255,255,1);
			}
		}
		
				
			</style></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="hocax8j38xbnjjj" class="col-lg-2 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="15591512287j2di" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-left style-input ">
				
				<div id="header-form-search-RkG1BTc6Ia" class="hidden-form-search">
					<form method="get" id="RkG1BTc6Ia" class="searchbox-live-results-form" role="search" action="https://www.diarionoticias.info/">
						<input type="hidden" name="wpnonce" value="ec099ee4cf">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordsRkG1BTc6Ia" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					
					<div class="ajax-live-results"></div>
				</div>
			</div>
		</div></div>
				</div>
				
			</div></div></div></div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/educacion/">Educación</a> <i class="icon-right-arrow"></i> Por falta de becas, estudiantes alistan protestas contra AMLO</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-8 col-md-8">
	<article class="site-width post-layout-single1 main-single-article is-sidebar-right post-27489 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="27489" itemscope itemtype="http://schema.org/Article">

		
		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg" data-fancybox="27489"><img width="1000" height="664" class="attachment-seaford_single size-seaford_single lazy  wp-post-image" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" sizes="(max-width: 1000px) 100vw, 1000px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg 1000w, https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1-300x199.jpg 300w, https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1-768x510.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1-500x332.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1-450x299.jpg 450w" /></a></figure>
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-educacion">
							<a href="https://www.diarionoticias.info/category/educacion/"><span>Educación</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Por falta de becas, estudiantes alistan protestas contra AMLO</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/agencias/" rel="author">
					
					<span class="author-name">Agencias</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"><i class="icon-calendar"></i><time datetime="2019-06-25T17:30:48-07:00">25 junio, 2019</time></a></li><li class="entry-meta-views"><i class="icon-views"></i>
					<span>6</span></li><li class="entry-meta-likes"><a href="#" class="touchsize-likes" data-id="touchsize-likes-27489" title="Like this"><i class="touchsize-likes-icon icon-heart-full"></i><span class="touchsize-likes-count">0</span></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>		</aside>

		<div class="post-content">
			<div class="text-left above-single-content clear"><div class="button-sharing single-sharing" data-action="hover"><div class="airkit_sharing  button-style-color" data-share-id="sharing-27489"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="27489">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="27489">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Por+falta+de+becas%2C+estudiantes+alistan+protestas+contra+AMLO+https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="27489">
				        <a class="icon-mail" target="_blank" href="#" data-title="Por falta de becas, estudiantes alistan protestas contra AMLO"  data-subject="Diario Noticias : Por falta de becas, estudiantes alistan protestas contra AMLO"  data-permalink="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div><div class="the-content"><p>Por Milenio</p>
<p>&nbsp;</p>
<p>A seis meses de gobierno, alrededor de 15 mil estudiantes protestarán en la Ciudad de México el próximo 27 de junio para exigir al presidente Andrés Manuel López Obrador que cumpla con la entrega de las becas “Benito Juárez”.</p>
<p>De manera simultánea, en las capitales del país, miles de estudiantes se sumarán a las protestas con la realización de cadenas humanas para exigir avance en la reconstrucción de escuelas que resultaron afectadas por los sismos del 7 y 19 de septiembre de 2017, informaron integrantes de la Federación Nacional de Estudiantes Revolucionarios “Rafael Ramírez”. Isaías Chanona Hernández, dirigente nacional de la agrupación, dijo que han acudido a las instancias gubernamentales para agotar el proceso y realizar las gestiones necesarias, pero han sido ignorados.</p>
<p>Chanona Hernández dijo que han acudido en tres ocasiones a la Secretaría de Gobernación (Segob), además de realizaron una marcha de más de 12 mil personas a la Secretaría de Bienestar y un mitin frente al Palacio Nacional; en todas las ocasiones fuimos ignorados, dijo.</p>
<p>De acuerdo con datos de la federación, hay 75 mil 917 solicitantes de becas de nivel secundaria, medio superior y superior, pero sólo han sido censados 21 mil 741. Los estudiantes aseguraron que cientos de escuelas están en pésimas condiciones, funcionan con aulas improvisadas, no tienen mobiliario y algunas están en zonas de riesgo.</p>
<p>“Y ante las condiciones precarias de miles de jóvenes, el gobierno federal se muestra insensible, pues no ha brindado soluciones reales al problema educativo; por el contrario, falsifica los datos y declara que a más del 80 por ciento del estudiantado que solicitó beca, se le ha otorgado”, dijo. El líder de los estudiantes aseguró que en seis meses de gobierno sólo han recibido un depósito y que algunos beneficiarios recibieron órdenes de pago sin fondos: “hasta ese grado ha llegado la mentira y la insensibilidad del gobierno morenista”, dijo.</p>
</div><div class="text-left below-single-content clear"><div class="button-sharing single-sharing" data-action="hover"><h5>Share post with:</h5><div class="airkit_sharing  button-style-color" data-share-id="sharing-27489"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="27489">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="27489">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Por+falta+de+becas%2C+estudiantes+alistan+protestas+contra+AMLO+https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="27489">
				        <a class="icon-mail" target="_blank" href="#" data-title="Por falta de becas, estudiantes alistan protestas contra AMLO"  data-subject="Diario Noticias : Por falta de becas, estudiantes alistan protestas contra AMLO"  data-permalink="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/policias-del-garv-recuperan-objetos-robados/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>Policías del GARV recuperan objetos robados</h4>
                        </a>        
                    </li>
                                                    <li class="airkit_post-nav">        
                        <a class="page-next" href="https://www.diarionoticias.info/san-francisco-primera-ciudad-de-eu-que-prohibe-el-cigarro-electronico/">
                            <i class="icon-right"></i>
                            <span>Next post</span>
                            <h4>San Francisco, primera ciudad de EU que prohíbe el cigarro electrónico</h4>
                        </a>        
                    </li>
                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
		
	
	
		<div class="comments-tab" data-id="wordpress">

									<h2 id="comments-title" class="comments-title comments-closed">
							<i class="icon-comment"></i>
							Comments are closed						</h2>
			
						
					</div>
	</section><!-- #comments -->

		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-4 col-md-4 sidebar-is-right"><div id="media_image-9" class="widget ts_widget widget_media_image"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Edición Impresa</span></h6><div class="widget-delimiter"></div><a href="https://issuu.com/periodiconoticias" target="_blank" rel="noopener noreferrer"><img width="300" height="150" class="image wp-image-874  attachment-medium size-medium lazy " alt="Por falta de becas, estudiantes alistan protestas contra AMLO" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-original="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" /></a></div></div><div id="widget_touchsize_popular-2" class="widget ts_widget airkit_widget_popular"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Lo mas visto</span></h6><div class="widget-delimiter"></div>        		            		            		    	    <div class="ts-tab-container" data-display="horizontal">
		    <ul class="nav nav-tabs" role="tablist">
		    	<li class="active">
		    		<a href="#ts-last-week-widget_touchsize_popular-2" role="tab" >Last week</a>
		    	</li>
		    	<li>
		    		<a href="#ts-last-month-widget_touchsize_popular-2" role="tab" >Last month</a>
		    	</li>
		    	<li>
		    		<a href="#ts-all-time-widget_touchsize_popular-2" role="tab" >All time</a>
		    	</li>
		    </ul>
		    <div class="tab-content">
		    	<div class="tab-pane active" id="ts-last-week-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="27226" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/IMG_20190618_131800-1-550x450.jpg"><a href="https://www.diarionoticias.info/dos-sicarios-los-autores-de-la-triple-ejecucion/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/dos-sicarios-los-autores-de-la-triple-ejecucion/" title="Dos sicarios los autores de la triple ejecución">Dos sicarios los autores de la triple ejecución</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="27364" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-21-Policiaca-1-A-550x450.jpg"><a href="https://www.diarionoticias.info/lo-matan-a-balazos-en-el-patio-de-su-casa/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/lo-matan-a-balazos-en-el-patio-de-su-casa/" title="Lo matan a balazos en el patio de su casa">Lo matan a balazos  en el patio de su casa</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="27332" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-20-Policiaca-1-550x450.jpg"><a href="https://www.diarionoticias.info/conductor-borracho-mato-a-don-chava/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/conductor-borracho-mato-a-don-chava/" title="Conductor borracho mató a &#8220;don Chava&#8221;">Conductor borracho mató a &#8220;don Chava&#8221;</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-last-month-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="26542" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/05/Diseño-sin-título-4-550x450.jpg"><a href="https://www.diarionoticias.info/la-abuso-asfixio-y-enterro-el-jueves/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/la-abuso-asfixio-y-enterro-el-jueves/" title="La abusó, asfixió y enterró el jueves">La abusó, asfixió y enterró el jueves</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="27226" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/IMG_20190618_131800-1-550x450.jpg"><a href="https://www.diarionoticias.info/dos-sicarios-los-autores-de-la-triple-ejecucion/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/dos-sicarios-los-autores-de-la-triple-ejecucion/" title="Dos sicarios los autores de la triple ejecución">Dos sicarios los autores de la triple ejecución</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="27364" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/Jun-21-Policiaca-1-A-550x450.jpg"><a href="https://www.diarionoticias.info/lo-matan-a-balazos-en-el-patio-de-su-casa/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/lo-matan-a-balazos-en-el-patio-de-su-casa/" title="Lo matan a balazos en el patio de su casa">Lo matan a balazos  en el patio de su casa</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-all-time-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="26542" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/05/Diseño-sin-título-4-550x450.jpg"><a href="https://www.diarionoticias.info/la-abuso-asfixio-y-enterro-el-jueves/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/la-abuso-asfixio-y-enterro-el-jueves/" title="La abusó, asfixió y enterró el jueves">La abusó, asfixió y enterró el jueves</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="25184" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-19-550x450.jpg"><a href="https://www.diarionoticias.info/le-amputan-las-manos-por-rata-dejan-mensaje/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/le-amputan-las-manos-por-rata-dejan-mensaje/" title="Le amputan las manos &#8220;por rata&#8221;, dejan mensaje">Le amputan las manos &#8220;por rata&#8221;, dejan mensaje</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="27226" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/06/IMG_20190618_131800-1-550x450.jpg"><a href="https://www.diarionoticias.info/dos-sicarios-los-autores-de-la-triple-ejecucion/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/dos-sicarios-los-autores-de-la-triple-ejecucion/" title="Dos sicarios los autores de la triple ejecución">Dos sicarios los autores de la triple ejecución</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-falta-de-becas-estudiantes-alistan-protestas-contra-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por falta de becas, estudiantes alistan protestas contra AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-06-25T17:30:48-07:00" itemprop="datePublished">25 junio, 2019</time><time datetime="2019-06-25T17:59:51-07:00" itemprop="dateModified">25 junio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/06/WEB-1-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		   	</div>
		</div>
        </div></div><div id="airkit_instagram_feed-2" class="widget ts_widget airkit_instagram_widget"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Instagram</span></h6><div class="widget-delimiter"></div>				<ul class="widget-list instagram_widget_list ts-three-posts ts-instagram-grid " >
					<li>
									<div class="relative">
										<a href="//instagram.com/p/Bxldv8rDrGB/" target="_self" >
											<img class="lazy"  data-original="//scontent-iad3-1.cdninstagram.com/vp/38adbe74259d29b8c9a2601a1c483f50/5DBBAA14/t51.2885-15/sh0.08/e35/s640x640/60116081_1273333119501534_6260836023609163137_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com"  alt="Día internacional contra la h" title="Día internacional contra la homofobia •
•
•
#diainternacionalcontralahomofobiaytransfobia #noaladiscriminacion #construyendopaz #vivirenigualdad #periodicobinacionalsinfronteras #periodiconoticiasslrc #sanluisriocoloradosonora"/>
										</a>
										
										
									</div>
								</li><li>
									<div class="relative">
										<a href="//instagram.com/p/BxTMXvNFA4t/" target="_self" >
											<img class="lazy"  data-original="//scontent-iad3-1.cdninstagram.com/vp/c185cdb2adb3cc105c2f7da8d61cc493/5DADD650/t51.2885-15/e35/c225.0.550.550a/58409680_122743905587816_5239611235107168258_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com"  alt="Felíz día de las Madres 🌹" title="Felíz día de las Madres 🌹
les desea Peródico Noticias 📰 •
•
•
#diadelasmadres #felizdiadelamadre #happymothersday #diarionoticias #slrc #sanluisriocoloradosonora"/>
										</a>
										
										
									</div>
								</li><li>
									<div class="relative">
										<a href="//instagram.com/p/BxQ2JfJFF-O/" target="_self" >
											<img class="lazy"  data-original="//scontent-iad3-1.cdninstagram.com/vp/7ebf4e1daacda3a1b0cb183a84c47cc2/5DABCBBA/t51.2885-15/e35/c225.0.550.550a/58755291_2256698347750719_8992638248136240661_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com"  alt="Mes de hacer conciencia de la " title="Mes de hacer conciencia de la Salud Mental
La ansiedad y depresión no son elecciones, no son excusas, no son vagancia ni exageración, no son formas de llamar la atención, son enfermedades, son altamente debilitantes, y son peligrosamente invisibles •
•
 #acabemosconelestigma #hagamosconciencia #ansiedadydepresion #saludmental"/>
										</a>
										
										
									</div>
								</li>					
				</ul>
				</div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="media_image-13" class="widget ts_widget widget_media_image"><div class="widget-content"><img width="377" height="100" class="image wp-image-22631  attachment-full size-full lazy " alt="Diario Binacional Sin Fronteras" style="max-width: 100%; height: auto;" sizes="(max-width: 377px) 100vw, 377px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" /></div></div><div id="text-5" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address">Avenida Hidalgo y Calle 36</div>
<div class="flownews-widget-contact-mail"><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>
<div class="flownews-widget-contact-tel-number"><i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>
</div>
		</div></div>			</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">© 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				      <script class="dzsvg-multisharer-script">"use strict";
				window.init_zoombox_settings = {
          settings_zoom_doNotGoBeyond1X: 'off'
          , design_skin: 'skin-nebula'
          , settings_enableSwipe: 'off'
          , settings_enableSwipeOnDesktop: 'off'
          , settings_galleryMenu: 'dock'
          , settings_useImageTag: 'on'
          , settings_paddingHorizontal: '100'
          , settings_paddingVertical: '100'
          , settings_disablezoom: 'off'
          , settings_transition: 'fade'
          , settings_transition_out: 'fade'
          , settings_transition_gallery: 'slide'
          , settings_disableSocial: 'on'
          , settings_zoom_use_multi_dimension: 'on'
          ,videoplayer_settings:{
            zoombox_video_autoplay: "off",design_skin: "skin_aurora"
            ,settings_youtube_usecustomskin: "on"
            ,extra_classes: ""          }
        };
      </script><script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.lazyload.min.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/nprogress.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"c70aee1bdf","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"377\" height=\"100\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png\" class=\"custom-logo\" alt=\"Diario Binacional Sin Fronteras\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png 377w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo-300x80.png 300w\" sizes=\"(max-width: 377px) 100vw, 377px\" \/><\/a>","video_nonce":"70eb5c987a","ts_security":"c01657d7f3","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"27489"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/parallax-img.js?ver=1561531023'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109807953-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109807953-1');
</script>

	</body>
</html>
