 <!doctype html>
 <html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
 <head>
 
 <!-- start:global -->
 <meta charset="UTF-8" />
 <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 <!-- end:global -->
 
 <!-- start:responsive web design -->
 <meta name="viewport" content="width=device-width, initial-scale=1">
 <!-- end:responsive web design --> 
 
 <!-- start:head info -->
 <link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />
  	<link rel="shortcut icon" href="https://www.diarionoticias.info/wp-content/uploads/2018/11/notitrans-copia.png">
  <!-- end:head info -->
 
 <!-- start:wp_head -->
 <title>Piden cuentas a comandante por “robadero” en el valle - Diario Noticias</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto+Condensed:300,400,700,300italic,400italic,700italic', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piden cuentas a comandante por “robadero” en el valle - Diario Noticias" />
<meta property="og:description" content="Ante la fuerte presencia de robos en el Valle Agrícola, líderes pedirán al Presidente de la Asociación Municipal de Propietarios Rurales, Ing. Juan Armenta Magaña, solicite al Director de Seguridad Pública Edgar Labra comparezca ante ellos para que explique lo que está ocurriendo y la estrategia a seguir en este nuevo año para frenar los" />
<meta property="og:url" content="https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:section" content="San Luis" />
<meta property="article:published_time" content="2019-01-02T19:27:59+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-6.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-6.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ante la fuerte presencia de robos en el Valle Agrícola, líderes pedirán al Presidente de la Asociación Municipal de Propietarios Rurales, Ing. Juan Armenta Magaña, solicite al Director de Seguridad Pública Edgar Labra comparezca ante ellos para que explique lo que está ocurriendo y la estrategia a seguir en este nuevo año para frenar los" />
<meta name="twitter:title" content="Piden cuentas a comandante por “robadero” en el valle - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSL" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-6.jpg" />
<meta name="twitter:creator" content="@NoticiasSL" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/periodico.noticias/","https://twitter.com/NoticiasSL"],"@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","logo":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/bootstrap.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-style-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-fonts-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/fonts.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-carousel-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/owl.carousel.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-dynamic-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/dynamic.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.diarionoticias.info/wp-admin/admin-ajax.php?action=dynamic_css_action&#038;wpnonce=16e52d5b01&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%7CLato%3A100&#038;subset=latin' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diarionoticias.info/?p=22065' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fpiden-cuentas-a-comandante-por-robadero-en-el-valle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fpiden-cuentas-a-comandante-por-robadero-en-el-valle%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- end:wp_head --> 
 
 </head>
 <body data-rsssl=1 class="post-template-default single single-post postid-22065 single-format-standard flownews-fullwidth flownews-layout-default wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
 
 <!-- start:preloader -->
  
 
                             
                            
                             <!-- end:preloader --> 
 
 <!-- start:outer wrap -->
 <div id="flownews-outer-wrap" >
 
 <!-- start:header content -->
   
     <header class="flownews-header-wrap flownews-menu-left flownews-menu-style1">
     
     	<div class="flownews-header-wrap-container header-desktop">

						
					<div class="flownews-header-bottom">   
						<div class="flownews-header-bottom flownews-wrap-container">
							
															
																
									<div class="flownews-menu col-sm-11">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-td-demo-header-menu" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-19"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-20"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children flownews-menu-item-category-id-26"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-22"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-24"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-23"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
																			<div class="flownews-search-container col-sm-1">						
											<div class="flownews-search-menu-button">
						<i class="flownewsicon fa-search search-open-form"></i>
						<i class="flownewsicon fa-close search-close-form"></i>
				</div>
				<div class="flownews-search">
					<form action="https://www.diarionoticias.info/" method="get">
						<div class="form-group-search">
							<input type="search" class="search-field" name="s" placeholder="Search...">
							<button type="submit" class="search-btn"><i class="flownewsicon fa-search"></i></button>
						</div>
					</form>
				</div>						
										</div>
																	
																						
																
							
							<div class="flownews-clear"></div>
						</div>
					 </div> 
				 
					
									
						<div class="flownews-header-top">
					<div class="flownews-wrap-container"><div class="flownews-ticker col-sm-7"><script type="text/javascript">jQuery(document).ready(function($){
						$('.flownews-top-news-ticker').owlCarousel({
							loop:true,
							margin:0,
							nav:true,
							lazyLoad: false,
							dots:false,
							autoplay: true,
							smartSpeed: 2000,
							
							navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
							autoplayTimeout: 3000,
							responsive:{
									0:{
										items:1
									}							
								}
							});
						});</script><div class="flownews-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/deportes/" title="View all posts in Deportes">Deportes</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/van-por-mas-los-marlins/">Van por más los Marlins</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/" title="View all posts in Mundo">Mundo</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/la-economia-mundial-tendra-freno-en-2019/">La economía mundial tendrá freno en 2019</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/principales/" title="View all posts in Principales">Principales</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/metanfetamina-lleva-al-suicidio-2/">Metanfetamina lleva al suicidio</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/ultimas-noticias/" title="View all posts in Últimas Noticias">Últimas Noticias</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/surfista-choca-con-un-tiburon-mientras-practicaba-en-mar-abierto-2/">Surfista choca con un tiburón mientras practicaba en mar abierto</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/valle/" title="View all posts in El Valle">El Valle</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/">Piden cuentas a comandante por “robadero” en el valle</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="View all posts in México">México</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/critican-recorte-de-amlo-a-formacion-de-profesores/">Critican recorte de AMLO a formación de profesores</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/" title="View all posts in Mundo">Mundo</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/no-hizo-el-pago-mensual-del-coche-no-lo-podra-abrir/">¿No hizo el pago mensual del coche?, no lo podrá abrir</a></div></div></div></div><div class="flownews-date col-sm-2">
						jueves, 3 enero, 2019
					</div><div class="flownews-social col-sm-3">
							<div class="flownews-header-top-social"><a href="https://www.facebook.com/periodico.noticias/"><i class="flownewsicon fa-facebook"></i></a><a href="https://twitter.com/NoticiasSL"><i class="flownewsicon fa-twitter"></i></a><a href="#"><i class="flownewsicon fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"><i class="flownewsicon fa-youtube"></i></a></div>
						</div><div class="flownews-clear"></div>
			</div>						
		</div>					
					 
				
								
					<div class="flownews-header-middle element-no-padding"> 

											
							<div class="flownews-wrap-container">
							
								<div class="flownews-logo flownews-logo-left col-sm-4">
									<br><a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>								</div>
								
																	<div class="flownews-banner-top flownews-banner-top-right col-sm-8">
										<div class="flownews_advertisement_top_banner"><a href="http://sonortica.com" target="_blank"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/11/sonortica.jpg" alt="Banner Top"></a></div>									</div>
																
								<div class="flownews-clear"></div>
							</div>
							
													
					</div> 

					
				 
		</div>
			
					
			<div class="flownews-header-sticky">
				<div class="flownews-header-bottom flownews-wrap-container">
										
									<div class="flownews-logo flownews-logo-right col-sm-2">
											<a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>									</div>			
									<div class="flownews-menu col-sm-10">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-td-demo-header-menu-1" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-19"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-20"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children flownews-menu-item-category-id-26"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-22"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-24"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-23"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
		
										<div class="flownews-clear"></div>
				</div>				
			</div>
		
				
			<div class="flownews-header-wrap-container header-mobile">
				<div class="flownews-logo col-sm-10">
					<a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>				</div>			
				<div class="flonews-menu-mobile col-sm-2">
					 
 <!-- start:menu responsive -->
 <div class="menu-responsive-container"> 
    <div class="open-menu-responsive"><i class="flownewsicon fa-navicon"></i></div> 
    <div class="close-menu-responsive"><i class="flownewsicon fa-remove"></i></div>              
    <div class="menu-responsive">  
     <ul id="menu-td-demo-header-menu-2" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a><span class="flownewsicon fa-angle-down"></span><span class="flownewsicon fa-angle-up"></span>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> 	</div>
 </div>
 <!-- end:menu responsive --> 				</div>
				<div class="flownews-clear"></div>
				<div class="flownews-ticker">
                    <script type="text/javascript">jQuery(document).ready(function($){
						$('.flownews-top-news-ticker').owlCarousel({
							loop:true,
							margin:0,
							nav:true,
							lazyLoad: false,
							dots:false,
							autoplay: true,
							smartSpeed: 2000,
							
							navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
							autoplayTimeout: 3000,
							responsive:{
									0:{
										items:1
									}							
								}
							});
						});</script><div class="flownews-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/deportes/" title="View all posts in Deportes">Deportes</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/van-por-mas-los-marlins/">Van por más los Marlins</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/" title="View all posts in Mundo">Mundo</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/la-economia-mundial-tendra-freno-en-2019/">La economía mundial tendrá freno en 2019</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/principales/" title="View all posts in Principales">Principales</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/metanfetamina-lleva-al-suicidio-2/">Metanfetamina lleva al suicidio</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/ultimas-noticias/" title="View all posts in Últimas Noticias">Últimas Noticias</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/surfista-choca-con-un-tiburon-mientras-practicaba-en-mar-abierto-2/">Surfista choca con un tiburón mientras practicaba en mar abierto</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/valle/" title="View all posts in El Valle">El Valle</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/">Piden cuentas a comandante por “robadero” en el valle</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="View all posts in México">México</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/critican-recorte-de-amlo-a-formacion-de-profesores/">Critican recorte de AMLO a formación de profesores</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/" title="View all posts in Mundo">Mundo</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/no-hizo-el-pago-mensual-del-coche-no-lo-podra-abrir/">¿No hizo el pago mensual del coche?, no lo podrá abrir</a></div></div></div>                </div>				
			</div>
     </header>
	 
	 
	  <!-- end:header content -->    
 	<div class="flownews-posts-content-wrap flownews-post-layout1" style="background-image:url(https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-6-1000x600.jpg)">		
		<div class="flownews-wrap-container">
			<article class="item-header col-xs-12">	
				<div class="article-info">
					<div class="article-info-top">
						<h2 class="article-title">Piden cuentas a comandante por “robadero” en el valle</h2>					
						<div class="flownews-clear"></div>
					</div>
					<div class="article-info-bottom">
						<div class="article-data"><i class="flownewsicon fa-calendar-o"></i>2 enero, 2019</div>
						<div class="article-separator">|</div>
						<div class="article-comments"><i class="flownewsicon fa-comment-o"></i>No Comments</div>
						<div class="article-separator">|</div>
						<div class="article-features-category"><i class="flownewsicon fa-ticket"></i><a href="https://www.diarionoticias.info/category/san-luis/valle/" title="View all posts in El Valle">El Valle</a>, <a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div>
						<div class="flownews-clear"></div>
					</div>
				</div>
								
			</article>
		</div>
		<div class="header-pattern"></div>		
	</div>
   <!-- start:page section -->
 <section class="flownews-container flownews-wrap-container flownews-post flownews-sidebar-right element-no-padding">

	 
	
	 	 
	 <div class="flownews-container-content">
		 	 
	 
	 
	 
		 	 


	 
		     
		 <!-- start:sidebar right -->
			<div class="flownews-content col-xs-9 "> 
				<!-- start:page content -->
				 
 <!-- start:loop post -->			
  	<article id="post-22065" class="post-22065 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-san-luis">

		
		
				
        <div class="post-text text-content">                           	
            <div class="flownews_advertisement_content_banner content_top_banner"><?php the_ad(12743); ?></div><p>Ante la fuerte presencia de robos en el Valle Agrícola, líderes pedirán al Presidente de la Asociación Municipal de Propietarios Rurales, Ing. Juan Armenta Magaña, solicite al Director de Seguridad Pública Edgar Labra comparezca ante ellos para que explique lo que está ocurriendo y la estrategia a seguir en este nuevo año para frenar los actos vandálicos.</p>
<p>Lo anterior así lo externó el Presidente del Consejo Municipal de Productores de Trigo, Ing. Ricardo Martínez Parra, quien fue visitado por los delincuentes en su parcela de la Colonia Azteca, llevándose tres baterías de equipos agrícolas.</p>
<p>También los amantes de lo ajeno intentaron llevarse un troque que sirve para el acarreo de productos químicos, así como para otras tareas de típicas del campo, explicó el Dirigente triguero.</p>
<p>Pero un daño más significativo que lograron los amantes de lo ajeno, fue el desmantelamiento del pozo profundo “4 Azteca” propiedad del Modulo de Riego Número Uno, porque se llevaron el arrancador y alambrado, con lo cual ya no operará durante algunos días.</p>
<p>Pero los delincuentes no solo acudieron al casco del rancho del líder en mención y al referido pozo, también estuvieron en las inmediaciones de los ranchos de las familias Juárez y Bojórquez en la misma Colonia, de donde sustrajeron baterías de los tractores.</p>
<p>“No se lo que esta ocurriendo, pero parece que los delincuentes operan libremente por zonas, porque hace dos o tres semanas robaron más al sur del Valle, precisamente en las Colonias Campillo y Nuevo León, y ahora en la Azteca”, dijo el Representante triguero.</p>
<p>Por esto que está afectando gravemente a los agricultores, es que necesitamos saber si el Comandante de Policía tiene alguna estrategia que pondrá en práctica a partir de este nuevo año, o seguiremos igual, señaló el Ing. Martínez Parra.</p>
<div class="flownews_advertisement_content_banner"><?php the_ad(12743); ?></div> 			
            <div class="clearfix"></div>
        </div> 
		
		 		<div class="social-post">
			<div class="container-social">
		<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/&amp;t=Piden cuentas a comandante por “robadero” en el valle" title="Click to share this post on Facebook"><i class="flownewsicon fa-facebook"></i></a>
		<a target="_blank" href="http://twitter.com/home?status=https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/" title="Click to share this post on Twitter"><i class="flownewsicon fa-twitter"></i></a>
        <a target="_blank" href="https://plus.google.com/share?url=https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/" title="Click to share this post on Google+"><i class="flownewsicon fa-google-plus"></i></a>
        <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.diarionoticias.info/piden-cuentas-a-comandante-por-robadero-en-el-valle/" title="Click to share this post on Linkedin"><i class="flownewsicon fa-linkedin"></i></a></div>			<div class="clearfix"></div>
		</div>
				
    	                      
        <div class="navigation-post">
        
                    
                        <div class="prev-post">
                                <img width="60" height="60" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-5-70x70.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-5-70x70.jpg 70w, https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-5-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />                     
                                <a href="https://www.diarionoticias.info/?post_type=post&p=22062" class="prev">
                                	<span class="prev-post-text"><i class="flownewsicon  fa-angle-left"></i> Previous Post</span>
									<span class="name-post">Critican recorte de AMLO a formación de profesores</span>
                                </a>
                             <div class="clearfix"></div>
                        </div>    
                  
                
                          
                        
                        <div class="next-post">
                        	<a href="https://www.diarionoticias.info/?post_type=post&p=22071" class="next">
                        		<span class="next-post-text">Next Post <i class="flownewsicon  fa-angle-right"></i></span>                            
                            	<span class="name-post">Surfista choca con un tiburón mientras practicaba en mar abierto</span>
                            </a>
                            <img width="60" height="60" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-7-70x70.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-7-70x70.jpg 70w, https://www.diarionoticias.info/wp-content/uploads/2019/01/NOTICIAS-7-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" />                        	<div class="clearfix"></div>
                        </div>                    
                    
            
            	<div class="clearfix"></div>
        
        </div>
		
    	        
         
 <div class="clearfix"></div>        
              

    
    </article>
  <!-- end:loop post -->				<!-- end:page content --> 
			</div>    
			
 <div class="flownews-sidebar col-xs-3">
	<div id="widget-fnwp_social-2" class="widget widget_fnwp_social fnwp-widget flownews_widget fnwp_social"><h3 class="widget-title"><span class="fnwp-title-widget">¡Síguenos!</span></h3>			<div class="box_social ad_one_one flownews-widget-social-style1">   
							<div class="box-icon-social ad_one_third facebook"><a href="https://www.facebook.com/periodico.noticias/" class="flownewsicon fa-facebook-official"></a><p class="text-social">FACEBOOK</p></div><div class="box-icon-social ad_one_third twitter"><a href="https://twitter.com/NoticiasSL" class="flownewsicon fa-twitter-square"></a><p class="text-social">TWITTER</p></div><div class="box-icon-social ad_one_third youtube"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="flownewsicon fa-youtube"></a><p class="text-social">YOUTUBE</p></div>			             <div class="clearfix"></div>
            </div>
		</div><div id="media_image-9" class="widget widget_media_image"><h3 class="widget-title"><span class="fnwp-title-widget">Edición Impresa</span></h3><a href="https://issuu.com/periodiconoticias" target="_blank"><img width="300" height="150" src="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" class="image wp-image-874  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> </div>		 <!-- end:sidebar right -->
		 		 
		 		 
		<div class="clearfix"></div>
	 </div>	
 </section>
 <!-- end:page section -->
 
 
  
 <!-- start:wp_footer -->
 <footer class="flownews-footer-wrap">
 
	<div class="flownews-header-wrap-container">
	

		
			
			<div class="flownews-footer-top">
			
							
			
				<div class="flownews-wrap-container element-no-padding">
				
					
						<div class="footer-widget col-xs-4">
							<div id="text-3" class="widget widget_text"><h3 class="widget-title">COLUMNISTAS</h3>			<div class="textwidget"></div>
		</div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/viento-negro/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/vnegrom-300x101.jpg" class="image wp-image-12537  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/campo-politico/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/campopolit-300x101.jpg" class="image wp-image-12898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/ecos-deportivos/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/ecsport-300x101.jpg" class="image wp-image-12897  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>						</div>
						<div class="footer-widget col-xs-4">
													</div>
						<div class="footer-widget col-xs-4">
							<div id="widget-contact-2" class="widget widget_contact fnwp-widget flownews_widget flownews_widget_contact">        <div class="flownews-widget-contact-image">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" title="contact Image" alt=""></div>        <div class="flownews-widget-contact-text">
					<p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p></div>        <div class="flownews-widget-contact-address-title">
					<h4>Dirección </h4></div>        <div class="flownews-widget-contact-address">
					<i class="flownewsicon fa-map-marker"></i>Avenida Hidalgo y Calle 36</div>        <div class="flownews-widget-contact-mail">
					<i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>        <div class="flownews-widget-contact-tel-number">
					<i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>        		
             <div class="clearfix"></div>
             
		</div>						</div>
					
											
						<div class="flownews-clear"></div>
				</div>
							</div>
	
			
				
			<div class="flownews-footer-bottom">
				<div class="flownews-wrap-container">		
		
					<div class="col-xs-4"><div class="flownews-footer-social"><a href="https://www.facebook.com/periodico.noticias/"><i class="flownewsicon fa-facebook"></i></a><a href="https://twitter.com/NoticiasSL"><i class="flownewsicon fa-twitter"></i></a><a href="#"><i class="flownewsicon fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"><i class="flownewsicon fa-youtube"></i></a></div></div><div class="col-xs-4">
												<span class="copyright">Diario Noticias, Todos los derechos reservado</span>
											  </div><div class="col-xs-4"></div>							 
					<div class="flownews-clear"></div>
				</div>	
			</div>
	
			
	</div>
	
 </footer>	
 <!-- end:wp_footer -->

  
 
 
 </div>
 <!-- end:outer wrap -->
 
 		<!-- start:footer text -->
		<span class="backtotop"><i class="flownewsicon fa-angle-up"></i></span>
		<!-- end:footer text -->
 	
 
 		<div class="modal fade flownews-user-modal" id="flownews-user-modal" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="modal-dialog" data-active-tab="">
				<div class="modal-content">
					<div class="modal-body">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h3>Login access is disabled</h3>					</div>
					<div class="modal-footer">
							<span class="flownews-register-footer">Don't have an account? <a href="#flownews-register">Sign Up</a></span>
							<span class="flownews-login-footer">Already have an account? <a href="#flownews-login">Login</a></span>
					</div>				
				</div>
			</div>
		</div>
<link rel='stylesheet' id='flownews-vc-element-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/vc_element.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-custom-css-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/owl.carousel.css?ver=4.9.9' type='text/css' media='all' />
<style id='flownews-custom-css-inline-css' type='text/css'>
.flownews-boxed #flownews-outer-wrap {
    box-shadow: 0 0 20px rgba(0, 0, 0, 0.8);
}
.flownews-boxed .flownews-header-top .flownews-wrap-container {
    border-bottom:1px solid #f4f4f4;
}
.flownews-boxed .flownews-header-middle {
    padding: 50px;
}





/**/

body, p {
    color: #111;
    font-weight: normal;
}

.flownews-vc-element-posts-title-box {
    background: #3F8B43;
}
.flownews-vc-element-posts-title-box {
    border-right: 1px solid #3F8B43;
}
.flownews-vc-element-posts-title-box h2 {
    background: none; 
}
.fnwp-widget h4.widget-title, .fnwp-widget h3.widget-title, .widget h3 {
    background: #888;
    border-right: 1px solid #888;
}
.fnwp-title-widget {
    background: none;
}
</style>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/main.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
		$('.related-item-container').owlCarousel({
				loop:true,
				margin:20,
				nav:true,
				
				dots:true,
				autoplay: true,
				autoplayTimeout: 2000,
				speed:2000,
				smartSpeed: 2000,
								
				navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
				responsive:{
							0:{
								items:1
							},
							480:{
								items:2
							}							
				}
			});
		});
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
 
 </body>
 <script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0372'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>