 <!doctype html>
 <html class="no-js" lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
 <head>
 
 <!-- start:global -->
 <meta charset="UTF-8" />
 <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
 <!-- end:global -->
 
 <!-- start:responsive web design -->
 <meta name="viewport" content="width=device-width, initial-scale=1">
 <!-- end:responsive web design --> 
 
 <!-- start:head info -->
 <link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />
  	<link rel="shortcut icon" href="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png">
  <!-- end:head info -->
 
 <!-- start:wp_head -->
 <title>Organiza INE Encuesta Infantil y Juvenil 2018 - Diario Noticias</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto+Condensed:300,400,700,300italic,400italic,700italic', 'Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Organiza INE Encuesta Infantil y Juvenil 2018 - Diario Noticias" />
<meta property="og:description" content="El Instituto Nacional Electoral, INE, organiza la Encuesta Infantil y Juvenil 2018, con la que buscan conocer la opinión de los pequeños y jóvenes, entre los seis y 17 años de edad. Lo anterior lo dio a conocer Jesús Antonio Borbón Osuna, vocal ejecutivo del Distrito Uno del Instituto Nacional electoral, quien agregó que el" />
<meta property="og:url" content="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:section" content="México" />
<meta property="article:published_time" content="2018-10-18T17:09:56+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-7-5.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-7-5.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Instituto Nacional Electoral, INE, organiza la Encuesta Infantil y Juvenil 2018, con la que buscan conocer la opinión de los pequeños y jóvenes, entre los seis y 17 años de edad. Lo anterior lo dio a conocer Jesús Antonio Borbón Osuna, vocal ejecutivo del Distrito Uno del Instituto Nacional electoral, quien agregó que el" />
<meta name="twitter:title" content="Organiza INE Encuesta Infantil y Juvenil 2018 - Diario Noticias" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-7-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/assets/css/mainstyles.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fastcarousel-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/fonts.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastgallery/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/photobox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/photobox.ie.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/photobox-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-css-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastgallery/css/fotorama.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/fastmediagallery/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diarionoticias.info/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diarionoticias.info/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.diarionoticias.info/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-style-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-fonts-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/fonts.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-carousel-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-dynamic-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/dynamic.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.diarionoticias.info/wp-admin/admin-ajax.php?action=dynamic_css_action&#038;wpnonce=11a5a22343&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%7CLato%3A100&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.diarionoticias.info/wp-content/uploads/pum/pum-site-styles.css?generated=1539118714&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.diarionoticias.info/wp-content/plugins/wp-review/public/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.diarionoticias.info/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.diarionoticias.info\/wp-login.php?redirect_to=https%3A%2F%2Fwww.diarionoticias.info%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.diarionoticias.info\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.diarionoticias.info\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","security":"a861edafb7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.diarionoticias.info\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diarionoticias.info/?p=20473' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Forganiza-ine-encuesta-infantil-y-juvenil-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Forganiza-ine-encuesta-infantil-y-juvenil-2018%2F&#038;format=xml" />
<meta property="fb:app_id" content="1735026696711593"/><meta property="fb:admins" content="JoaquinREncinas"/>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!-- end:wp_head --> 
 
 </head>
 <body data-rsssl=1 class="post-template-default single single-post postid-20473 single-format-standard flownews-fullwidth flownews-layout-default wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
 
 <!-- start:preloader -->
  
 
                             
                            
                             <!-- end:preloader --> 
 
 <!-- start:outer wrap -->
 <div id="flownews-outer-wrap" >
 
 <!-- start:header content -->
   
     <header class="flownews-header-wrap flownews-menu-left flownews-menu-style1">
     
     	<div class="flownews-header-wrap-container header-desktop">

						
					<div class="flownews-header-bottom">   
						<div class="flownews-header-bottom flownews-wrap-container">
							
															
																
									<div class="flownews-menu col-sm-11">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-td-demo-header-menu" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-19"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-20"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children flownews-menu-item-category-id-26"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-22"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-24"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-23"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
																			<div class="flownews-search-container col-sm-1">						
											<div class="flownews-search-menu-button">
						<i class="flownewsicon fa-search search-open-form"></i>
						<i class="flownewsicon fa-close search-close-form"></i>
				</div>
				<div class="flownews-search">
					<form action="https://www.diarionoticias.info/" method="get">
						<div class="form-group-search">
							<input type="search" class="search-field" name="s" placeholder="Search...">
							<button type="submit" class="search-btn"><i class="flownewsicon fa-search"></i></button>
						</div>
					</form>
				</div>						
										</div>
																	
																						
																
							
							<div class="flownews-clear"></div>
						</div>
					 </div> 
				 
					
									
						<div class="flownews-header-top">
					<div class="flownews-wrap-container"><div class="flownews-ticker col-sm-7"><script type="text/javascript">jQuery(document).ready(function($){
						$('.flownews-top-news-ticker').owlCarousel({
							loop:true,
							margin:0,
							nav:true,
							lazyLoad: false,
							dots:false,
							autoplay: true,
							smartSpeed: 2000,
							
							navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
							autoplayTimeout: 3000,
							responsive:{
									0:{
										items:1
									}							
								}
							});
						});</script><div class="flownews-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="View all posts in México">México</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/">Organiza INE Encuesta  Infantil y Juvenil 2018</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/policiaca/" title="View all posts in Policiaca">Policiaca</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/adicciones/">ADICCIONES…</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/anuncian-en-san-luis-festival-de-miedo/">Anuncian en San Luis festival de… ¡miedo!</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/convocan-a-concurso-de-altares-de-muerto/">Convocan a concurso de Altares de Muerto</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/pa-su-mecha/">PA’ SU MECHA…</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/canada/" title="View all posts in Canadá">Canadá</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/canadienses-hacen-fila-por-marihuana/">Canadienses hacen fila por marihuana</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/evangeliza-y-recaba-fondos-con-carrera/">Evangeliza y recaba fondos con carrera</a></div></div></div></div><div class="flownews-date col-sm-2">
						Jueves, 18 octubre, 2018
					</div><div class="flownews-social col-sm-3">
							<div class="flownews-header-top-social"><a href="https://www.facebook.com/periodico.noticias/"><i class="flownewsicon fa-facebook"></i></a><a href="https://twitter.com/NoticiasSL"><i class="flownewsicon fa-twitter"></i></a><a href="#"><i class="flownewsicon fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"><i class="flownewsicon fa-youtube"></i></a></div>
						</div><div class="flownews-clear"></div>
			</div>						
		</div>					
					 
				
								
					<div class="flownews-header-middle element-no-padding"> 

											
							<div class="flownews-wrap-container">
							
								<div class="flownews-logo flownews-logo-left col-sm-4">
									<br><a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>								</div>
								
																	<div class="flownews-banner-top flownews-banner-top-right col-sm-8">
										<div class="flownews_advertisement_top_banner"><a href="#" target="_blank"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/03/ImpSup.gif" alt="Banner Top"></a></div>									</div>
																
								<div class="flownews-clear"></div>
							</div>
							
													
					</div> 

					
				 
		</div>
			
					
			<div class="flownews-header-sticky">
				<div class="flownews-header-bottom flownews-wrap-container">
										
									<div class="flownews-logo flownews-logo-right col-sm-2">
											<a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>									</div>			
									<div class="flownews-menu col-sm-10">
										 
 <!-- start:menu desktop -->
 <nav class="menu-desktop menu-sticky">
     <ul id="menu-td-demo-header-menu-1" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-19"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-20"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children flownews-menu-item-category-id-26"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent flownews-menu-item-category-id-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-22"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-24"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-23"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category flownews-menu-item-category-id-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> </nav>	
 <!-- end:menu desktop -->									</div>						
		
										<div class="flownews-clear"></div>
				</div>				
			</div>
		
				
			<div class="flownews-header-wrap-container header-mobile">
				<div class="flownews-logo col-sm-10">
					<a href="https://www.diarionoticias.info/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" alt="Logo"></a>				</div>			
				<div class="flonews-menu-mobile col-sm-2">
					 
 <!-- start:menu responsive -->
 <div class="menu-responsive-container"> 
    <div class="open-menu-responsive"><i class="flownewsicon fa-navicon"></i></div> 
    <div class="close-menu-responsive"><i class="flownewsicon fa-remove"></i></div>              
    <div class="menu-responsive">  
     <ul id="menu-td-demo-header-menu-2" class="flownews-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.diarionoticias.info/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.diarionoticias.info/category/mundo/">Mundo</a><span class="flownewsicon fa-angle-down"></span><span class="flownewsicon fa-angle-up"></span>
<ul class="submenu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul> 	</div>
 </div>
 <!-- end:menu responsive --> 				</div>
				<div class="flownews-clear"></div>
				<div class="flownews-ticker">
                    <script type="text/javascript">jQuery(document).ready(function($){
						$('.flownews-top-news-ticker').owlCarousel({
							loop:true,
							margin:0,
							nav:true,
							lazyLoad: false,
							dots:false,
							autoplay: true,
							smartSpeed: 2000,
							
							navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
							autoplayTimeout: 3000,
							responsive:{
									0:{
										items:1
									}							
								}
							});
						});</script><div class="flownews-top-news-ticker"><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="View all posts in México">México</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/">Organiza INE Encuesta  Infantil y Juvenil 2018</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/policiaca/" title="View all posts in Policiaca">Policiaca</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/adicciones/">ADICCIONES…</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/anuncian-en-san-luis-festival-de-miedo/">Anuncian en San Luis festival de… ¡miedo!</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/convocan-a-concurso-de-altares-de-muerto/">Convocan a concurso de Altares de Muerto</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/san-luis/" title="View all posts in San Luis">San Luis</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/pa-su-mecha/">PA’ SU MECHA…</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/mundo/canada/" title="View all posts in Canadá">Canadá</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/canadienses-hacen-fila-por-marihuana/">Canadienses hacen fila por marihuana</a></div></div><div class="news-ticker-item"><div class="news-ticker-item-category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div><div class="news-ticker-item-title"><a href="https://www.diarionoticias.info/evangeliza-y-recaba-fondos-con-carrera/">Evangeliza y recaba fondos con carrera</a></div></div></div>                </div>				
			</div>
     </header>
	 
	 
	  <!-- end:header content -->    
 	<div class="flownews-posts-content-wrap flownews-post-layout1" style="background-image:url(https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-7-5-1000x600.jpg)">		
		<div class="flownews-wrap-container">
			<article class="item-header col-xs-12">	
				<div class="article-info">
					<div class="article-info-top">
						<h2 class="article-title">Organiza INE Encuesta  Infantil y Juvenil 2018</h2>					
						<div class="flownews-clear"></div>
					</div>
					<div class="article-info-bottom">
						<div class="article-data"><i class="flownewsicon fa-calendar-o"></i>octubre 18, 2018</div>
						<div class="article-separator">|</div>
						<div class="article-comments"><i class="flownewsicon fa-comment-o"></i>No Comments</div>
						<div class="article-separator">|</div>
						<div class="article-features-category"><i class="flownewsicon fa-ticket"></i><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="View all posts in México">México</a></div>
						<div class="flownews-clear"></div>
					</div>
				</div>
								
			</article>
		</div>
		<div class="header-pattern"></div>		
	</div>
   <!-- start:page section -->
 <section class="flownews-container flownews-wrap-container flownews-post flownews-sidebar-right element-no-padding">

	 
	
	 	 
	 <div class="flownews-container-content">
		 	 
	 
	 
	 
		 	 


	 
		     
		 <!-- start:sidebar right -->
			<div class="flownews-content col-xs-9 "> 
				<!-- start:page content -->
				 
 <!-- start:loop post -->			
 <div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<p><img class="alignnone wp-image-13303 size-full" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/KingMark.gif" alt="" width="720" height="136" /></p></div>
 	<article id="post-20473" class="post-20473 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico">

		
		
				
        <div class="post-text text-content">                           	
            <div class="flownews_advertisement_content_banner content_top_banner"><?php the_ad(12743); ?></div><p>El Instituto Nacional Electoral, INE, organiza la Encuesta Infantil y Juvenil 2018, con la que buscan conocer la opinión de los pequeños y jóvenes, entre los seis y 17 años de edad.</p>
<p>Lo anterior lo dio a conocer Jesús Antonio Borbón Osuna, vocal ejecutivo del Distrito Uno del Instituto Nacional electoral, quien agregó que el ejercicio se realizará del sábado 17 al domingo 25 de noviembre.</p>
<p>Consideró que vale lo mismo la opinión de nuestros pequeños y jóvenes que las de los adultos que acuden a las urnas, por ese motivo debe ser tomado en cuenta lo que sea  expresado por los pequeños y jóvenes sanluisinos y de todo el país</p>
<p>Agregó que los resultados de la encuesta serán analizados para luego generar políticas públicas que enfrenten las inquietudes plasmadas por los pequeños y jóvenes.</p>
<p>“Nuestros niños y jóvenes serán los próximos gobernantes del país. Por ese motivo los debemos involucrar en una cultura democrática, consideró el funcionario del INE.</p>
<p>La Encuesta Nacional Infantil y Juvenil se realiza cada tres años. En las pasadas ediciones se han abordado temas como los derechos de la niñez, justicia y democracia.</p>
<p>En la encuesta que se realizará el próximo mes se aboradará el tema de Equidad de Género y Derechos Humanos.</p>
<p>&#8220;Queremos que nuestros niños y jóvenes sean escuchados en sus inquietudes. Las dependencias de los diferentes niveles de gobierno deberán estar atentas a lo expresado en este ejercicio para ajustar las políticas públicas que emprenda el Estado.</p>
<div class="post-views post-20473 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">29</span>
			</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<p><img class="alignnone wp-image-13301 size-full" src="https://www.diarionoticias.info/wp-content/uploads/2018/03/BMart.gif" alt="" width="720" height="136" /></p></div>
<div class="flownews_advertisement_content_banner"><?php the_ad(12743); ?></div> 			
            <div class="clearfix"></div>
        </div> 
		
		 		<div class="social-post">
			<div class="container-social">
		<a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/&amp;t=Organiza INE Encuesta  Infantil y Juvenil 2018" title="Click to share this post on Facebook"><i class="flownewsicon fa-facebook"></i></a>
		<a target="_blank" href="http://twitter.com/home?status=https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" title="Click to share this post on Twitter"><i class="flownewsicon fa-twitter"></i></a>
        <a target="_blank" href="https://plus.google.com/share?url=https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" title="Click to share this post on Google+"><i class="flownewsicon fa-google-plus"></i></a>
        <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" title="Click to share this post on Linkedin"><i class="flownewsicon fa-linkedin"></i></a></div>			<div class="clearfix"></div>
		</div>
				
    	                      
        <div class="navigation-post">
        
                    
                        <div class="prev-post">
                                <img width="60" height="60" src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-6-8-65x65.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" srcset="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-6-8-65x65.jpg 65w, https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-6-8-150x150.jpg 150w, https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-6-8-70x70.jpg 70w" sizes="(max-width: 60px) 100vw, 60px" />                     
                                <a href="https://www.diarionoticias.info/?post_type=post&p=20469" class="prev">
                                	<span class="prev-post-text"><i class="flownewsicon  fa-angle-left"></i> Previous Post</span>
									<span class="name-post">ADICCIONES…</span>
                                </a>
                             <div class="clearfix"></div>
                        </div>    
                  
                
                          
                    
            
            	<div class="clearfix"></div>
        
        </div>
		
    	        
         
 <div class="clearfix"></div>        
              

    
    </article>
  <!-- end:loop post -->				<!-- end:page content --> 
			</div>    
			
 <div class="flownews-sidebar col-xs-3">
	<div id="widget-fnwp_social-2" class="widget widget_fnwp_social fnwp-widget flownews_widget fnwp_social"><h3 class="widget-title"><span class="fnwp-title-widget">¡Síguenos!</span></h3>			<div class="box_social ad_one_one flownews-widget-social-style1">   
							<div class="box-icon-social ad_one_third facebook"><a href="https://www.facebook.com/periodico.noticias/" class="flownewsicon fa-facebook-official"></a><p class="text-social">FACEBOOK</p></div><div class="box-icon-social ad_one_third twitter"><a href="https://twitter.com/NoticiasSL" class="flownewsicon fa-twitter-square"></a><p class="text-social">TWITTER</p></div><div class="box-icon-social ad_one_third youtube"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="flownewsicon fa-youtube"></a><p class="text-social">YOUTUBE</p></div>			             <div class="clearfix"></div>
            </div>
		</div><div id="media_image-10" class="widget widget_media_image"><h3 class="widget-title"><span class="fnwp-title-widget">Noticias TV</span></h3><a href="https://www.diarionoticias.info/ntv/"><img width="300" height="232" src="https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-300x232.jpg" class="image wp-image-15172  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-300x232.jpg 300w, https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-768x593.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-1024x791.jpg 1024w, https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-500x386.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-1000x773.jpg 1000w, https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb-800x618.jpg 800w, https://www.diarionoticias.info/wp-content/uploads/2018/05/fc6afbbd-47aa-42de-9dec-ca8533d7bfdb.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span class="fnwp-title-widget">Especiales</span></h3><a href="https://www.diarionoticias.info/category/elecciones2018/"><img width="300" height="189" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/eleccion18-300x189.jpg" class="image wp-image-12384  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>
		<div id="slider-posts-2" class="widget fnwp-widget flownews_widget fnwp_slider_posts">		<h3 class="widget-title"><span class="fnwp-title-widget">LO MÁS VISTO</span></h3>		<div class="box_slider owl-carousel fnwp-box-slider-widget-1">
        
		        <div class="ad_one_one">        
        		<div class="slider-posts-item fnwp-slider-posts-item-0 ad_one_one ad_last big-post sixth item">
					<a href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/"><img class="flownews-vc-thumbs" src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-7-5-800x600.jpg" alt="Organiza INE Encuesta  Infantil y Juvenil 2018"></a>					                    <div class="box-text">   
                        <div class="box-padding">   
                            <h3 class="title-post">
        						<a href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" title="Organiza INE Encuesta  Infantil y Juvenil 2018">		
									Organiza INE Encuesta  Infantil y Juvenil 2018        						</a>  
								 
                            </h3>
							<div class="category"><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="View all posts in México">México</a></div> 
                            <span class="data"><i class="flownewsicon fa-calendar-o"></i>octubre 18, 2018</span>
                        </div>
                    </div>
					<div class="slider-pattern"></div>
				</div>			
        </div>
        
		        <div class="ad_one_one">        
        		<div class="slider-posts-item fnwp-slider-posts-item-1 ad_one_one ad_last big-post sixth item">
					<a href="https://www.diarionoticias.info/adicciones/"><img class="flownews-vc-thumbs" src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-6-8-800x600.jpg" alt="ADICCIONES…"></a>					                    <div class="box-text">   
                        <div class="box-padding">   
                            <h3 class="title-post">
        						<a href="https://www.diarionoticias.info/adicciones/" title="ADICCIONES…">		
									ADICCIONES…        						</a>  
								 
                            </h3>
							<div class="category"><a href="https://www.diarionoticias.info/category/policiaca/" title="View all posts in Policiaca">Policiaca</a></div> 
                            <span class="data"><i class="flownewsicon fa-calendar-o"></i>octubre 18, 2018</span>
                        </div>
                    </div>
					<div class="slider-pattern"></div>
				</div>			
        </div>
        
		        <div class="ad_one_one">        
        		<div class="slider-posts-item fnwp-slider-posts-item-2 ad_one_one ad_last big-post sixth item">
					<a href="https://www.diarionoticias.info/anuncian-en-san-luis-festival-de-miedo/"><img class="flownews-vc-thumbs" src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-5-10-800x600.jpg" alt="Anuncian en San Luis festival de… ¡miedo!"></a>					                    <div class="box-text">   
                        <div class="box-padding">   
                            <h3 class="title-post">
        						<a href="https://www.diarionoticias.info/anuncian-en-san-luis-festival-de-miedo/" title="Anuncian en San Luis festival de… ¡miedo!">		
									Anuncian en San Luis festival de… ¡miedo!        						</a>  
								 
                            </h3>
							<div class="category"><a href="https://www.diarionoticias.info/category/arizona/" title="View all posts in Arizona">Arizona</a></div> 
                            <span class="data"><i class="flownewsicon fa-calendar-o"></i>octubre 18, 2018</span>
                        </div>
                    </div>
					<div class="slider-pattern"></div>
				</div>			
        </div>
        
				</div>
		</div><div id="yop_poll_widget-2" class="widget widget_yop_poll_widget"><h3 class="widget-title"><span class="fnwp-title-widget">Encuesta</span></h3><div class='bootstrap-yop'>
							
						</div></div><div id="media_image-9" class="widget widget_media_image"><h3 class="widget-title"><span class="fnwp-title-widget">Edición Impresa</span></h3><a href="https://issuu.com/periodiconoticias" target="_blank"><img width="300" height="150" src="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" class="image wp-image-874  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> </div>		 <!-- end:sidebar right -->
		 		 
		 		 
		<div class="clearfix"></div>
	 </div>	
 </section>
 <!-- end:page section -->
 
 
  
 <!-- start:wp_footer -->
 <footer class="flownews-footer-wrap">
 
	<div class="flownews-header-wrap-container">
	

		
			
			<div class="flownews-footer-top">
			
							
			
				<div class="flownews-wrap-container element-no-padding">
				
					
						<div class="footer-widget col-xs-4">
							<div id="text-3" class="widget widget_text"><h3 class="widget-title">COLUMNISTAS</h3>			<div class="textwidget"></div>
		</div><div id="media_image-4" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/viento-negro/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/vnegrom-300x101.jpg" class="image wp-image-12537  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-5" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/sin-compromisos/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/sbscomrpomisosm-300x101.jpg" class="image wp-image-12541  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/campo-politico/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/campopolit-300x101.jpg" class="image wp-image-12898  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.diarionoticias.info/category/columna/ecos-deportivos/"><img width="300" height="101" src="https://www.diarionoticias.info/wp-content/uploads/2018/02/ecsport-300x101.jpg" class="image wp-image-12897  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>						</div>
						<div class="footer-widget col-xs-4">
							<div id="tab-2" class="widget fnwp-widget flownews_widget fnwp_tab"><h3 class="widget-title"><span class="fnwp_title_recent fnwp_tab_active">RECIENTES</span><span class="fnwp_title_popular">MÁS VISTAS</span><span class="fnwp_title_tag">TEMAS</span></h3>        

		<div class="fnwp-tab-container fnwp-tab-widget-1 fnwp-recent" style="display:block">
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-0 ad_one_third">
					<a href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-7-5-300x200.jpg" alt="Organiza INE Encuesta  Infantil y Juvenil 2018"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/organiza-ine-encuesta-infantil-y-juvenil-2018/" title="Organiza INE Encuesta  Infantil y Juvenil 2018">		
									Organiza INE Encuesta  Infantil y Juvenil 2018        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>octubre 18, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-1 ad_one_third">
					<a href="https://www.diarionoticias.info/adicciones/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-6-8-300x200.jpg" alt="ADICCIONES…"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/adicciones/" title="ADICCIONES…">		
									ADICCIONES…        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>octubre 18, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-2 ad_one_third">
					<a href="https://www.diarionoticias.info/anuncian-en-san-luis-festival-de-miedo/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-5-10-300x200.jpg" alt="Anuncian en San Luis festival de… ¡miedo!"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/anuncian-en-san-luis-festival-de-miedo/" title="Anuncian en San Luis festival de… ¡miedo!">		
									Anuncian en San Luis festival de… ¡miedo!        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>octubre 18, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-3 ad_one_third">
					<a href="https://www.diarionoticias.info/convocan-a-concurso-de-altares-de-muerto/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-4-17-300x200.jpg" alt="Convocan a concurso de Altares de Muerto"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/convocan-a-concurso-de-altares-de-muerto/" title="Convocan a concurso de Altares de Muerto">		
									Convocan a concurso de Altares de Muerto        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>octubre 18, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-4 ad_one_third">
					<a href="https://www.diarionoticias.info/pa-su-mecha/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/10/NOTICIAS-3-20-300x200.jpg" alt="PA’ SU MECHA…"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/pa-su-mecha/" title="PA’ SU MECHA…">		
									PA’ SU MECHA…        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>octubre 18, 2018</span>
				</div>
            </div>
        </div>
        
				</div>
		   
           
           
		<div class="fnwp-tab-container fnwp-tab-widget-1 fnwp-popular" >
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-0 ad_one_third">
					<a href="https://www.diarionoticias.info/ejecutaron-en-slrc-a-homicida-de-valdez/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/04/poli-9-300x200.jpg" alt="Ejecutaron en SLRC a homicida de Valdez"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/ejecutaron-en-slrc-a-homicida-de-valdez/" title="Ejecutaron en SLRC a homicida de Valdez">		
									Ejecutaron en SLRC a homicida de Valdez        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>abril 28, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-1 ad_one_third">
					<a href="https://www.diarionoticias.info/asesinan-a-pareja-involucran-al-ex/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/09/NOTICIAS-2-13-300x200.jpg" alt="Asesinan a pareja; involucran al ‘ex’"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/asesinan-a-pareja-involucran-al-ex/" title="Asesinan a pareja; involucran al ‘ex’">		
									Asesinan a pareja; involucran al ‘ex’        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>septiembre 17, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-2 ad_one_third">
					<a href="https://www.diarionoticias.info/detienen-a-presunto-asaltante-de-taxista/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/07/NOTICIAS-20-300x200.jpg" alt="Detienen a presunto asaltante de taxista"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/detienen-a-presunto-asaltante-de-taxista/" title="Detienen a presunto asaltante de taxista">		
									Detienen a presunto asaltante de taxista        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>julio 12, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-3 ad_one_third">
					<a href="https://www.diarionoticias.info/fue-bullying-no-violacion/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/09/NOTICIAS-7-3-300x200.jpg" alt="Fue bullying, no violación"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/fue-bullying-no-violacion/" title="Fue bullying, no violación">		
									Fue bullying, no violación        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>septiembre 5, 2018</span>
				</div>
            </div>
        </div>
        
		        <div class="box_post">
        	<div class="container_post ad_one_one">
            	<div class="img-post fnwp-tab-item-4 ad_one_third">
					<a href="https://www.diarionoticias.info/reciben-chamacos-cargos-por-asesinato/"><img src="https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-1-21-300x200.jpg" alt="Reciben “chamacos” cargos por asesinato"></a>									</div>
            	<div class="box-info ad_two_third">
 					<h4 class="title-post">
        						<a href="https://www.diarionoticias.info/reciben-chamacos-cargos-por-asesinato/" title="Reciben “chamacos” cargos por asesinato">		
									Reciben “chamacos” cargos por asesinato        						</a>                    
        			</h4>
               		<span class="data"><i class="icon-calendar"></i>agosto 22, 2018</span>
				</div>
            </div>
        </div>
        
				</div>
              	<div class="fnwp-tab-container fnwp-tab-widget-1 fnwp-tag box_tag" >
        
        	<div class="content_tag"><a href="https://www.diarionoticias.info/tag/77-anos/" title="77 años" class="77-anos">77 años</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/abc/" title="ABC" class="abc">ABC</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/abuso/" title="Abuso" class="abuso">Abuso</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/accidente/" title="Accidente" class="accidente">Accidente</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/accidentes/" title="Accidentes" class="accidentes">Accidentes</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/actividades/" title="Actividades" class="actividades">Actividades</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/aduana/" title="Aduana" class="aduana">Aduana</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/agua/" title="Agua" class="agua">Agua</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/alberca/" title="Alberca" class="alberca">Alberca</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/alcohol/" title="Alcohol" class="alcohol">Alcohol</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/ambulancia/" title="Ambulancia" class="ambulancia">Ambulancia</a></div><div class="content_tag"><a href="https://www.diarionoticias.info/tag/ampn/" title="AMPN" class="ampn">AMPN</a></div>        
        </div>
		
        		</div>    
						</div>
						<div class="footer-widget col-xs-4">
							<div id="widget-contact-2" class="widget widget_contact fnwp-widget flownews_widget flownews_widget_contact">        <div class="flownews-widget-contact-image">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2018/02/notitrans.png" title="contact Image" alt=""></div>        <div class="flownews-widget-contact-text">
					<p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p></div>        <div class="flownews-widget-contact-address-title">
					<h4>Dirección </h4></div>        <div class="flownews-widget-contact-address">
					<i class="flownewsicon fa-map-marker"></i>Avenida Hidalgo y Calle 36</div>        <div class="flownews-widget-contact-mail">
					<i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>        <div class="flownews-widget-contact-tel-number">
					<i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>        		
             <div class="clearfix"></div>
             
		</div>						</div>
					
											
						<div class="flownews-clear"></div>
				</div>
							</div>
	
			
				
			<div class="flownews-footer-bottom">
				<div class="flownews-wrap-container">		
		
					<div class="col-xs-4"><div class="flownews-footer-social"><a href="https://www.facebook.com/periodico.noticias/"><i class="flownewsicon fa-facebook"></i></a><a href="https://twitter.com/NoticiasSL"><i class="flownewsicon fa-twitter"></i></a><a href="#"><i class="flownewsicon fa-instagram"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"><i class="flownewsicon fa-youtube"></i></a></div></div><div class="col-xs-4">
												<span class="copyright">Diario Noticias, Todos los derechos reservado</span>
											  </div><div class="col-xs-4"></div>							 
					<div class="flownews-clear"></div>
				</div>	
			</div>
	
			
	</div>
	
 </footer>	
 <!-- end:wp_footer -->

  
 
 
 </div>
 <!-- end:outer wrap -->
 
 		<!-- start:footer text -->
		<span class="backtotop"><i class="flownewsicon fa-angle-up"></i></span>
		<!-- end:footer text -->
 	
 
 <script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="pum-20075" class="pum pum-overlay pum-theme-9122 pum-theme-lightbox popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:20075,&quot;slug&quot;:&quot;feria-del-algodon&quot;,&quot;theme_id&quot;:9122,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20075&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}},{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-20075&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-20075&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-20075" class="pum-container popmake theme-9122 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/vixH-TIhZxM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<div class="modal fade flownews-user-modal" id="flownews-user-modal" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="modal-dialog" data-active-tab="">
				<div class="modal-content">
					<div class="modal-body">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
						<h3>Login access is disabled</h3>					</div>
					<div class="modal-footer">
							<span class="flownews-register-footer">Don't have an account? <a href="#flownews-register">Sign Up</a></span>
							<span class="flownews-login-footer">Already have an account? <a href="#flownews-login">Login</a></span>
					</div>				
				</div>
			</div>
		</div>
<div class="ccw_plugin chatbot" style="bottom:10px; left:10px;" >
    <!-- style 3  logo -->
    <div class="ccw_style3 animated no-animation ccw-no-hover-an ">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=+526531216499&text=hola" class="img-icon-a nofocus">   
            <img class="img-icon ccw-analytics" id="style-3" data-ccw="style-3" style="height: 34px;" src="https://www.diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/./assets/img/whatsapp-logo.png" alt="WhatsApp chat">
        </a>
    </div>
</div><link rel='stylesheet' id='flownews-vc-element-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/vc_element.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flownews-custom-css-css'  href='https://www.diarionoticias.info/wp-content/themes/flownews/assets/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<style id='flownews-custom-css-inline-css' type='text/css'>
.flownews-boxed #flownews-outer-wrap {
    box-shadow: 0 0 20px rgba(0, 0, 0, 0.8);
}
.flownews-boxed .flownews-header-top .flownews-wrap-container {
    border-bottom:1px solid #f4f4f4;
}
.flownews-boxed .flownews-header-middle {
    padding: 50px;
}





/**/

body, p {
    color: #111;
    font-weight: normal;
}

.flownews-vc-element-posts-title-box {
    background: #3F8B43;
}
.flownews-vc-element-posts-title-box {
    border-right: 1px solid #3F8B43;
}
.flownews-vc-element-posts-title-box h2 {
    background: none; 
}
.fnwp-widget h4.widget-title, .fnwp-widget h3.widget-title, .widget h3 {
    background: #888;
    border-right: 1px solid #888;
}
.fnwp-title-widget {
    background: none;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Organiza INE Encuesta  Infantil y Juvenil 2018","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/assets/js/app.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/frontend.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastgallery/js/frontend.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/photobox.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastcarousel/js/jquery.magnific-popup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/fastgallery/js/fotorama.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/main.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
		$('.related-item-container').owlCarousel({
				loop:true,
				margin:20,
				nav:true,
				
				dots:true,
				autoplay: true,
				autoplayTimeout: 2000,
				speed:2000,
				smartSpeed: 2000,
								
				navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
				responsive:{
							0:{
								items:1
							},
							480:{
								items:2
							}							
				}
			});
		});
jQuery(document).ready(function($){
			$('.fnwp-box-slider-widget-1').owlCarousel({
				loop:true,
				margin:10,
				nav:true,
				
				dots:false,
				autoplay:true,
				speed:2000,
				smartSpeed: 2000,
				
				navText: ['<i class="flownewsicon fa-angle-left"></i>','<i class="flownewsicon fa-angle-right"></i>'],
				responsive:{
							0:{
								items:1
							}							
				}
			});
		});
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.diarionoticias.info\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"9121","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-20075":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-20075"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-20075","key":"","session":false,"time":"1 day","path":true}},{"event":"manual","settings":{"name":"pum-20075","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"9122","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":20075,"slug":"feria-del-algodon"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.diarionoticias.info/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1539118714&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/wp-review/public/js/main.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/flownews/assets/js/widget-tab.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1735026696711593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 </body>
 </html>