<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg"/><meta property="og:title" content="Es mujer, aunque… ¡tenga testículos!" /><meta property="og:description" content="" /><meta property="og:url" content="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" /><title>Es mujer, aunque… ¡tenga testículos! - Diario Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Es mujer, aunque… ¡tenga testículos! - Diario Noticias" />
<meta property="og:description" content="La sudafricana Caster Semenya, de 28 años, es triple campeona mundial y doble campeona olímpica de 800m; es imbatible. Sin embargo, la Federación Internacional de Atletismo asegura que la razón de su superioridad radica no solo en su gran talento y capacidad atlética sino también en que la mujer nació con testículos. El Tribunal Arbitral &hellip;" />
<meta property="og:url" content="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-02-18T20:59:45+00:00" />
<meta property="article:modified_time" content="2019-02-18T21:01:40+00:00" />
<meta property="og:updated_time" content="2019-02-18T21:01:40+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La sudafricana Caster Semenya, de 28 años, es triple campeona mundial y doble campeona olímpica de 800m; es imbatible. Sin embargo, la Federación Internacional de Atletismo asegura que la razón de su superioridad radica no solo en su gran talento y capacidad atlética sino también en que la mujer nació con testículos. El Tribunal Arbitral [&hellip;]" />
<meta name="twitter:title" content="Es mujer, aunque… ¡tenga testículos! - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSL" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg" />
<meta name="twitter:creator" content="@NoticiasSL" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/periodico.noticias/","https://twitter.com/NoticiasSL"],"@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","logo":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1550579342' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1550579342' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1550579342' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1550579342' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700%7CHeebo%3A100%2C300%2Cregular%2C500%2C700%2C800%2C900%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=23258' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fes-mujer-aunque-tenga-testiculos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fes-mujer-aunque-tenga-testiculos%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

		
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-23258 single-format-standard wp-custom-logo seaford is-ltr  simple-widget-style">

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="style3">
			<h1 class="hidden">Diario Noticias</h1><div class="airkit_header-style3 airkit_header">
	<div class="container">
		<div class="row">
			<div class="airkit_table-content">
				<div class="col-md-3 col-sm-3 cell-item text-left">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home" itemprop="url"><img width="377" height="100" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="custom-logo" alt="Diario Binacional Sin Fronteras" itemprop="logo" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></a>
			</div><div class="col-md-9 col-sm-9 cell-item">
	<div class="ad-container"><a href="#" target="_blank"><img width="" height="" src="https://www.diarionoticias.info/wp-content/uploads/2019/02/bannertop.gif" class="custom-logo" alt="Diario Noticias" itemprop="logo" style="float:right"></a></div>
	</div>			</div>
			<div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-icons no-description custom-colors  text-xs-left  menu-element-uvpgs">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-left" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23255 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-policiaca category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" title="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola">Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:52:34+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:21+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"><time datetime="2019-02-18T13:52:34+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23249 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" title="Invitan a cuidar la sanidad del Valle">Invitan a cuidar la sanidad del Valle</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Invitan a cuidar la sanidad del Valle" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T09:25:26+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T09:35:36+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"><time datetime="2019-02-18T09:25:26+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23255 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-policiaca category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" title="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola">Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:52:34+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:21+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"><time datetime="2019-02-18T13:52:34+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23249 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" title="Invitan a cuidar la sanidad del Valle">Invitan a cuidar la sanidad del Valle</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Invitan a cuidar la sanidad del Valle" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T09:25:26+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T09:35:36+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"><time datetime="2019-02-18T09:25:26+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-22964 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-principales category-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-5-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/lamenta-pavlovich-libertad-de-padres/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/lamenta-pavlovich-libertad-de-padres/" title="Lamenta Pavlovich libertad de Padrés">Lamenta Pavlovich libertad de Padrés</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/lamenta-pavlovich-libertad-de-padres/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Lamenta Pavlovich libertad de Padrés" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-04T09:16:04+00:00" itemprop="datePublished">4 febrero, 2019</time><time datetime="2019-02-04T09:18:59+00:00" itemprop="dateModified">4 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/lamenta-pavlovich-libertad-de-padres/"><time datetime="2019-02-04T09:16:04+00:00">4 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-22928 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/peliculesca-persecucion-a-ladrones-de-taxi/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/peliculesca-persecucion-a-ladrones-de-taxi/" title="Peliculesca persecución a ladrones de taxi">Peliculesca persecución a ladrones de taxi</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/peliculesca-persecucion-a-ladrones-de-taxi/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Peliculesca persecución a ladrones de taxi" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-01T10:40:03+00:00" itemprop="datePublished">1 febrero, 2019</time><time datetime="2019-02-01T10:40:03+00:00" itemprop="dateModified">1 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/peliculesca-persecucion-a-ladrones-de-taxi/"><time datetime="2019-02-01T10:40:03+00:00">1 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23237 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-5-2-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/piden-seguridad-residentes-de-los-alamos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/piden-seguridad-residentes-de-los-alamos/" title="Piden seguridad residentes de Los Alamos">Piden seguridad residentes de Los Alamos</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/piden-seguridad-residentes-de-los-alamos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Piden seguridad residentes de Los Alamos" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-16T11:56:41+00:00" itemprop="datePublished">16 febrero, 2019</time><time datetime="2019-02-16T12:03:07+00:00" itemprop="dateModified">16 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-5-2.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/piden-seguridad-residentes-de-los-alamos/"><time datetime="2019-02-16T11:56:41+00:00">16 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23136 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/Feb-10-Arizona-1-A-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/apoyara-somerton-a-empleados-federales/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/apoyara-somerton-a-empleados-federales/" title="Apoyará Somerton a empleados federales">Apoyará Somerton a empleados federales</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/apoyara-somerton-a-empleados-federales/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Apoyará Somerton a empleados federales" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-11T14:11:36+00:00" itemprop="datePublished">11 febrero, 2019</time><time datetime="2019-02-11T14:13:23+00:00" itemprop="dateModified">11 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/Feb-10-Arizona-1-A-1024x606.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">473</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/apoyara-somerton-a-empleados-federales/"><time datetime="2019-02-11T14:11:36+00:00">11 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23258 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mundo no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" title="Es mujer, aunque… ¡tenga testículos!">Es mujer, aunque… ¡tenga testículos!</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"><time datetime="2019-02-18T13:59:45+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23223 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-13-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/" title="Atrapan a &#8220;burreros&#8221; en frontera de Nogales">Atrapan a &#8220;burreros&#8221; en frontera de Nogales</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Atrapan a &#8220;burreros&#8221; en frontera de Nogales" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-16T10:26:39+00:00" itemprop="datePublished">16 febrero, 2019</time><time datetime="2019-02-16T10:30:20+00:00" itemprop="dateModified">16 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-13.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/"><time datetime="2019-02-16T10:26:39+00:00">16 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23223 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-13-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/" title="Atrapan a &#8220;burreros&#8221; en frontera de Nogales">Atrapan a &#8220;burreros&#8221; en frontera de Nogales</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Atrapan a &#8220;burreros&#8221; en frontera de Nogales" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-16T10:26:39+00:00" itemprop="datePublished">16 febrero, 2019</time><time datetime="2019-02-16T10:30:20+00:00" itemprop="dateModified">16 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-13.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/"><time datetime="2019-02-16T10:26:39+00:00">16 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23219 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-17-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/" title="Endurecerá muro rechazo a migrantes">Endurecerá muro rechazo a migrantes</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Endurecerá muro rechazo a migrantes" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-16T10:06:55+00:00" itemprop="datePublished">16 febrero, 2019</time><time datetime="2019-02-16T10:10:46+00:00" itemprop="dateModified">16 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-17.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/"><time datetime="2019-02-16T10:06:55+00:00">16 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23223 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-13-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/" title="Atrapan a &#8220;burreros&#8221; en frontera de Nogales">Atrapan a &#8220;burreros&#8221; en frontera de Nogales</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Atrapan a &#8220;burreros&#8221; en frontera de Nogales" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-16T10:26:39+00:00" itemprop="datePublished">16 febrero, 2019</time><time datetime="2019-02-16T10:30:20+00:00" itemprop="dateModified">16 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-13.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atrapan-a-burreros-en-frontera-de-nogales/"><time datetime="2019-02-16T10:26:39+00:00">16 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23219 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mexico category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-17-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/" title="Endurecerá muro rechazo a migrantes">Endurecerá muro rechazo a migrantes</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Endurecerá muro rechazo a migrantes" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-16T10:06:55+00:00" itemprop="datePublished">16 febrero, 2019</time><time datetime="2019-02-16T10:10:46+00:00" itemprop="dateModified">16 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-17.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/endurecera-muro-rechazo-a-migrantes/"><time datetime="2019-02-16T10:06:55+00:00">16 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23255 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-policiaca category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" title="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola">Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:52:34+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:21+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"><time datetime="2019-02-18T13:52:34+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23244 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-18-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/el-viernes-esta-al-borde-de-la-muerte/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/el-viernes-esta-al-borde-de-la-muerte/" title="&#8220;El Viernes&#8221; está al borde de la muerte">&#8220;El Viernes&#8221; está al borde de la muerte</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Juan Pedro Morales</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/el-viernes-esta-al-borde-de-la-muerte/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="&#8220;El Viernes&#8221; está al borde de la muerte" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T09:13:16+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T09:19:42+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-18.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/el-viernes-esta-al-borde-de-la-muerte/"><time datetime="2019-02-18T09:13:16+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23079 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-sociales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-2-4-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/invitan-a-concurso-de-arte-en-honor-de-cesar-chavez/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-concurso-de-arte-en-honor-de-cesar-chavez/" title="Invitan a concurso de arte en honor de Cesar Chávez">Invitan a concurso de arte en honor de Cesar Chávez</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/invitan-a-concurso-de-arte-en-honor-de-cesar-chavez/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Invitan a concurso de arte en honor de Cesar Chávez" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-07T09:56:40+00:00" itemprop="datePublished">7 febrero, 2019</time><time datetime="2019-02-07T10:00:36+00:00" itemprop="dateModified">7 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-2-4.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/invitan-a-concurso-de-arte-en-honor-de-cesar-chavez/"><time datetime="2019-02-07T09:56:40+00:00">7 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23042 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-san-luis category-sociales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS2-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/inicia-operaciones-oficina-de-programa-de-68-y-mas/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/inicia-operaciones-oficina-de-programa-de-68-y-mas/" title="Inicia operaciones oficina de programa de 68 y Más">Inicia operaciones oficina de programa de 68 y Más</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/inicia-operaciones-oficina-de-programa-de-68-y-mas/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Inicia operaciones oficina de programa de 68 y Más" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-06T11:19:50+00:00" itemprop="datePublished">6 febrero, 2019</time><time datetime="2019-02-06T11:35:57+00:00" itemprop="dateModified">6 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS2.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/inicia-operaciones-oficina-de-programa-de-68-y-mas/"><time datetime="2019-02-06T11:19:50+00:00">6 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23258 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mundo no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" title="Es mujer, aunque… ¡tenga testículos!">Es mujer, aunque… ¡tenga testículos!</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"><time datetime="2019-02-18T13:59:45+00:00">18 febrero, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-22958 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-1-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/arranca-segunda-vuelta-de-la-primera-fuerza-a-2/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/arranca-segunda-vuelta-de-la-primera-fuerza-a-2/" title="Arranca segunda vuelta de la Primera Fuerza A">Arranca segunda vuelta de la Primera Fuerza A</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/arranca-segunda-vuelta-de-la-primera-fuerza-a-2/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Arranca segunda vuelta de la Primera Fuerza A" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-02T12:57:09+00:00" itemprop="datePublished">2 febrero, 2019</time><time datetime="2019-02-02T12:59:29+00:00" itemprop="dateModified">2 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/arranca-segunda-vuelta-de-la-primera-fuerza-a-2/"><time datetime="2019-02-02T12:57:09+00:00">2 febrero, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-18021 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-9-1.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/" title="Y tú, ¿conoces cuál es tu personalidad?">Y tú, ¿conoces cuál es tu personalidad?</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Y tú, ¿conoces cuál es tu personalidad?" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2018-08-06T18:51:01+00:00" itemprop="datePublished">6 agosto, 2018</time><time datetime="2018-08-06T19:16:03+00:00" itemprop="dateModified">6 agosto, 2018</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-9-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/"><time datetime="2018-08-06T18:51:01+00:00">6 agosto, 2018</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-2679 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mundo category-opinion category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2016/10/large.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/dont-vote-for-trump/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/dont-vote-for-trump/" title="Don’t vote for Trump">Don’t vote for Trump</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/dont-vote-for-trump/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Don’t vote for Trump" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2016-10-28T18:00:39+00:00" itemprop="datePublished">28 octubre, 2016</time><time datetime="2016-10-28T18:01:25+00:00" itemprop="dateModified">28 octubre, 2016</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2016/10/large-744x1024.jpg</span>
			  	<span itemprop="width">744</span>
			  	<span itemprop="height">1024</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/dont-vote-for-trump/"><time datetime="2016-10-28T18:00:39+00:00">28 octubre, 2016</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></div>
							<div class="airkit_add-to-menu airkit_menu-search menu-item airkit_append" ><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-center style-icon ">
				<a href="#" class="search-trigger" data-target="#header-form-search-eaf78qNTcW"><i class="icon-search"></i></a>
				<div id="header-form-search-eaf78qNTcW" class="hidden-form-search">
					<form role="search" method="get" class="search-form" action="https://www.diarionoticias.info/">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordseaf78qNTcW" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					<a href="#" data-target="#header-form-search-eaf78qNTcW" class="search-close"><i class="icon-close"></i></a>
				</div>
			</div>
		</div></div>
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-uvpgs .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-uvpgs .navbar-default{
			background-color: #2a2a2a;
		}

		.airkit_sidebar-menu.menu-element-uvpgs .navbar-default,
        .airkit_menu.menu-element-uvpgs .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-uvpgs .navbar-default .navbar-nav > li > a{
			color: #ffffff;
		}

		
		.airkit_menu.menu-element-uvpgs .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-uvpgs .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(69,182,83,1);
			color: rgba(245,246,247,1);
		}

		.airkit_menu.menu-element-uvpgs .navbar-default .dropdown-menu{
			background-color: #ffffff;
			color: #030303;
		}

		.airkit_menu.menu-element-uvpgs .navbar-default .dropdown-menu li a{
			color: #030303;
		}

        .airkit_menu.menu-element-uvpgs .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-uvpgs .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(69,182,83,1);
			color: rgba(245,246,247,1);
		}

        .airkit_menu.menu-element-uvpgs .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-uvpgs .navbar-default li.current-menu-ancestor > a {
            color: rgba(69,182,83,1) !important;
        }

        .airkit_menu.menu-element-uvpgs .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-uvpgs .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(69,182,83,1) !important;
        }

		.airkit_menu.menu-element-uvpgs .mega-column-title {
			border-color: #030303;
		}

		.airkit_menu.menu-element-uvpgs .sb-menu-toggle .hamburger-label {
			color: #ffffff;
		}
		.airkit_menu.menu-element-uvpgs .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-uvpgs .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-uvpgs .sb-menu-toggle .hamburger-inner::before {
			background-color: #000;
		}

		.airkit_menu.menu-element-uvpgs .mega-column-title {
			border-color: #030303;
		}

		.airkit_fullscreen-menu.menu-element-uvpgs .sb-menu-close{
			border-color: #ffffff;
		}

		.airkit_fullscreen-menu.menu-element-uvpgs .sb-menu-close.over-submenu{
			color: #030303;
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-uvpgs .navbar-default{
			    background-color: #ffffff;	
			}
			.airkit_sidebar-menu.menu-element-uvpgs .navbar-default,
	        .airkit_menu.menu-element-uvpgs .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-uvpgs .navbar-default .navbar-nav > li > a {
				color: #030303;
			}
		}
		
				
			</style></div>		</div>
	</div>
</div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/deportes/">Deportes</a> <i class="icon-right-arrow"></i> Es mujer, aunque… ¡tenga testículos!</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-8 col-md-8">
	<article class="site-width post-layout-single1 main-single-article is-sidebar-right post-23258 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mundo no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="23258" itemscope itemtype="http://schema.org/Article">

		
		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg" data-fancybox="23258"><img width="1000" height="664" src="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg" class="attachment-seaford_single size-seaford_single wp-post-image" alt="" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg 1000w, https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-300x199.jpg 300w, https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-768x510.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-500x332.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-450x299.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure>
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-deportes">
							<a href="https://www.diarionoticias.info/category/deportes/"><span>Deportes</span></a>
						 </li><li class="term-mundo">
							<a href="https://www.diarionoticias.info/category/mundo/"><span>Mundo</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Es mujer, aunque… ¡tenga testículos!</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/agencias/" rel="author">
					<img alt='' src='https://secure.gravatar.com/avatar/16be850e84981bc84d4720d18166b70f?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo' height='96' width='96' />
					<span class="author-name">Agencias</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"><i class="icon-calendar"></i><time datetime="2019-02-18T13:59:45+00:00">18 febrero, 2019</time></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>		</aside>

		<div class="post-content">
			<div class="text-left above-single-content clear"></div><div class="the-content"><p>La sudafricana Caster Semenya, de 28 años, es triple campeona mundial y doble campeona olímpica de 800m; es imbatible. Sin embargo, la Federación Internacional de Atletismo asegura que la razón de su superioridad radica no solo en su gran talento y capacidad atlética sino también en que la mujer nació con testículos.</p>
<p>El Tribunal Arbitral del Deporte (TAS) tiene ante sí un caso que desborda, por una vez, el mundo pequeño del deporte hasta lindar casi los terrenos de la filosofía.</p>
<p>La decisión que tome después de la vista que desde este lunes hasta el viernes llevará a cabo en su sede de Lausana tendrá una repercusión evidente sobre la forma en que la sociedad ha fijado y regulado los géneros.</p>
<p>¿Qué características biológicas debe tener una persona para ser considerada mujer?</p>
<p>La federación internacional de atletismo (IAAF) dice que, debido a que nació con testículos, produce tanta testosterona como los hombres, lo que le proporciona más hemoglobina, que se traduce en mayor resistencia y una musculatura más fuerte, igual a mayor velocidad.</p>
<p>Hay algunos en la IAAF que recomiendan que Semenya debe tomar estrógenos para reducir la producción endógena de testosterona a niveles llamados femeninos. O lo que es lo mismo, deberá tomar sustancias para empeorar su rendimiento, en una especie de contradoping.</p>
<p>La atleta, por supuesto, está en contra de la simplificación a la que los argumentos de la IAAF reducen su caso y el de otras atletas. Su primera razón es científica: no está tan demostrado lo que la IAAF considera como palabra de Dios.</p>
<p>Una mayor producción endógena de testosterona no equivale automáticamente a mayor fuerza y mayor vigor. No toda la testosterona tiene la acción anabolizante que proclama la federación basándose en un estudio que gran parte de la propia comunidad científica ha rechazado. No es lo mismo tomar testosterona para doparse que producir testosterona.</p>
<p>Incluso Naciones Unidas (ONU) ha solicitado a la IAAF que no imponga la norma de la reducción de testosterona a las mujeres que quieran participar en pruebas de hasta 1.500m y lanzamientos.</p>
<p>La segunda razón de Semenya tiene un calado que supera el debate sobre la imposible igualdad de condiciones a la que se aspira en las competiciones deportivas. ¿Si ya se ha aceptado globalmente que el género y el llamado sexo biológico no tienen por qué coincidir siempre, por qué se empeña la IAAF en seguir rígidamente una noción que la sociedad ya ha superado? Y más aún, ¿por qué tiene que dañar su cuerpo, ir contra su propia naturaleza, para poder competir con las atletas de su género?</p>
</div><div class="text-left below-single-content clear"></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</h4>
                        </a>        
                    </li>
                                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
		
	
	
		<div class="comments-tab" data-id="wordpress">

									<h2 id="comments-title" class="comments-title comments-closed">
							<i class="icon-comment"></i>
							Comments are closed						</h2>
			
						
					</div>
	</section><!-- #comments -->

		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-4 col-md-4 sidebar-is-right"><div id="text-7" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/es/32d45n114d77/san-luis-rio-colorado/" data-label_1="SAN LUIS RÍO COLORADO" data-label_2="El Clima" data-days="3" data-theme="clear" >SAN LUIS RÍO COLORADO El Clima</a><br />
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></p>
</div>
		</div></div><div id="media_image-9" class="widget ts_widget widget_media_image"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Edición Impresa</span></h6><div class="widget-delimiter"></div><a href="https://issuu.com/periodiconoticias" target="_blank"><img width="300" height="150" src="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" class="image wp-image-874  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div id="widget_touchsize_popular-2" class="widget ts_widget airkit_widget_popular"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Lo mas visto</span></h6><div class="widget-delimiter"></div>        		            		            		    	    <div class="ts-tab-container" data-display="horizontal">
		    <ul class="nav nav-tabs" role="tablist">
		    	<li class="active">
		    		<a href="#ts-last-week-widget_touchsize_popular-2" role="tab" >Last week</a>
		    	</li>
		    	<li>
		    		<a href="#ts-last-month-widget_touchsize_popular-2" role="tab" >Last month</a>
		    	</li>
		    	<li>
		    		<a href="#ts-all-time-widget_touchsize_popular-2" role="tab" >All time</a>
		    	</li>
		    </ul>
		    <div class="tab-content">
		    	<div class="tab-pane active" id="ts-last-week-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23258" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-550x450.jpg);"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-deportes">
							<a href="https://www.diarionoticias.info/category/deportes/"><span>Deportes</span></a>
						 </li><li class="term-mundo">
							<a href="https://www.diarionoticias.info/category/mundo/"><span>Mundo</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" title="Es mujer, aunque… ¡tenga testículos!">Es mujer, aunque… ¡tenga testículos!</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23255" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7-550x450.jpg);"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-ultimas-noticias">
							<a href="https://www.diarionoticias.info/category/ultimas-noticias/"><span>Últimas Noticias</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" title="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola">Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23249" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14-550x450.jpg);"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" title="Invitan a cuidar la sanidad del Valle">Invitan a cuidar la sanidad del Valle</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-last-month-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23258" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-550x450.jpg);"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-deportes">
							<a href="https://www.diarionoticias.info/category/deportes/"><span>Deportes</span></a>
						 </li><li class="term-mundo">
							<a href="https://www.diarionoticias.info/category/mundo/"><span>Mundo</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" title="Es mujer, aunque… ¡tenga testículos!">Es mujer, aunque… ¡tenga testículos!</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23255" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7-550x450.jpg);"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-ultimas-noticias">
							<a href="https://www.diarionoticias.info/category/ultimas-noticias/"><span>Últimas Noticias</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" title="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola">Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23249" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14-550x450.jpg);"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" title="Invitan a cuidar la sanidad del Valle">Invitan a cuidar la sanidad del Valle</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-all-time-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23258" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5-550x450.jpg);"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-deportes">
							<a href="https://www.diarionoticias.info/category/deportes/"><span>Deportes</span></a>
						 </li><li class="term-mundo">
							<a href="https://www.diarionoticias.info/category/mundo/"><span>Mundo</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/" title="Es mujer, aunque… ¡tenga testículos!">Es mujer, aunque… ¡tenga testículos!</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23255" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-3-7-550x450.jpg);"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-ultimas-noticias">
							<a href="https://www.diarionoticias.info/category/ultimas-noticias/"><span>Últimas Noticias</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/caen-en-el-valle-dos-ratas-de-maquinaria-agricola/" title="Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola">Caen en el valle dos &#8220;ratas&#8221; de maquinaria agrícola</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="23249" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-1-14-550x450.jpg);"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-valle">
							<a href="https://www.diarionoticias.info/category/san-luis/valle/"><span>El Valle</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-cuidar-la-sanidad-del-valle/" title="Invitan a cuidar la sanidad del Valle">Invitan a cuidar la sanidad del Valle</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/es-mujer-aunque-tenga-testiculos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es mujer, aunque… ¡tenga testículos!" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-02-18T13:59:45+00:00" itemprop="datePublished">18 febrero, 2019</time><time datetime="2019-02-18T14:01:40+00:00" itemprop="dateModified">18 febrero, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/02/NOTICIAS-4-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		   	</div>
		</div>
        </div></div><div id="airkit_instagram_feed-2" class="widget ts_widget airkit_instagram_widget"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Instagram</span></h6><div class="widget-delimiter"></div>				<ul class="widget-list instagram_widget_list ts-three-posts ts-instagram-grid " >
					<li>
									<div class="relative">
										<a href="//instagram.com/p/BteSt1YHfEV/" target="_self" >
											<img src="//scontent-iad3-1.cdninstagram.com/vp/be3dbd5c8c670ea38ab6a44a3d453bfe/5CF51A00/t51.2885-15/sh0.08/e35/s640x640/50809194_1276776199138037_6999475070583218005_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com"  alt="04 de Febrero: Día Mundial co" title="04 de Febrero: Día Mundial contra el Cáncer"/>
										</a>
										
										
									</div>
								</li><li>
									<div class="relative">
										<a href="//instagram.com/p/BteSqogHPBT/" target="_self" >
											<img src="//scontent-iad3-1.cdninstagram.com/vp/a115ccf7e9461237154445e6576c6faf/5D27EB6E/t51.2885-15/sh0.08/e35/s640x640/50780567_400978443636588_2239964855500038616_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com"  alt="Lamenta Pavlovich libertad de " title="Lamenta Pavlovich libertad de Padrés

La Gobernadora del Estado, Claudia Pavlovich, lamentó en redes sociales la puesta en libertad de Guillermo Padrés Elías,del reclusorio Norte, de la Ciudad de México, el pasado sábado por la noche.

Así lo manifestó en una publicación. “Desde el primer día como Gobernadora expresé enérgicamente mi postura contra quienes traicionaron la confianza de los sonorenses, y la sostengo. Hoy, un juez federal tomó una decisión con la que no estamos de acuerdo. Mi sentir siempre estará del lado de los sonorenses”, reza el texto.

Guillermo Padrés, ex Gobernador de Sonora, salió la noche del sábado del Reclusorio Oriente luego de realizar los trámites de excarcelación.

El ex Mandatario subió a una Jeep blanca sin dar declaración alguna y tomó rumbo hacia Toluca.

Más información en diarionoticias.info"/>
										</a>
										
										
									</div>
								</li><li>
									<div class="relative">
										<a href="//instagram.com/p/BtL9H8CHe5t/" target="_self" >
											<img src="//scontent-iad3-1.cdninstagram.com/vp/6da2a752f0d22faeb19b8102296c7915/5CEE7B30/t51.2885-15/sh0.08/e35/c168.0.664.664/s640x640/49833646_381727789310975_8678811546738593752_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com"  alt="Están vaciando población del" title="Están vaciando población del Cereso

El Nuevo Sistema de Justicia ha provocado que, de los mil 700 internos que tenía el Cereso de San Luis en el 2015, ahora apenas tiene 510; los otros mil 200 andan en las calles.

Más información en www.diarionoticias.info"/>
										</a>
										
										
									</div>
								</li>					
				</ul>
				</div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="media_image-13" class="widget ts_widget widget_media_image"><div class="widget-content"><img width="377" height="100" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="image wp-image-22631  attachment-full size-full" alt="Diario Binacional Sin Fronteras" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></div></div><div id="text-5" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address">Avenida Hidalgo y Calle 36</div>
<div class="flownews-widget-contact-mail"><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>
<div class="flownews-widget-contact-tel-number"><i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>
</div>
		</div></div>			</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">&copy; 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"4d91973563","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"n","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\" itemprop=\"url\"><img width=\"377\" height=\"100\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png\" class=\"custom-logo\" alt=\"Diario Binacional Sin Fronteras\" itemprop=\"logo\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png 377w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo-300x80.png 300w\" sizes=\"(max-width: 377px) 100vw, 377px\" \/><\/a>","video_nonce":"fb25768110","ts_security":"cc47172580","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"23258"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1550579342'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
	</body>
</html>
