<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg"/><meta property="og:title" content="Cae decomiso de droga en trimestre de AMLO" /><meta property="og:description" content="" /><meta property="og:url" content="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" /><title>Cae decomiso de droga en trimestre de AMLO - Diario Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cae decomiso de droga en trimestre de AMLO - Diario Noticias" />
<meta property="og:description" content="Los aseguramientos de droga por acciones del Ejército mexicano se desplomaron en el primer trimestre del mandato de Andrés Manuel López Obrador. “No hay guerra, oficialmente ya no hay guerra. Nosotros queremos la paz, vamos a conseguir la paz”, dijo López Obrador en una de sus ya protocolarias conferencias matutinas, ante el cuestionamiento sobre si se &hellip;" />
<meta property="og:url" content="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2019-04-02T20:56:27+00:00" />
<meta property="article:modified_time" content="2019-04-02T21:11:07+00:00" />
<meta property="og:updated_time" content="2019-04-02T21:11:07+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los aseguramientos de droga por acciones del Ejército mexicano se desplomaron en el primer trimestre del mandato de Andrés Manuel López Obrador. “No hay guerra, oficialmente ya no hay guerra. Nosotros queremos la paz, vamos a conseguir la paz”, dijo López Obrador en una de sus ya protocolarias conferencias matutinas, ante el cuestionamiento sobre si se [&hellip;]" />
<meta name="twitter:title" content="Cae decomiso de droga en trimestre de AMLO - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSL" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg" />
<meta name="twitter:creator" content="@NoticiasSL" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/periodico.noticias/","https://twitter.com/NoticiasSL"],"@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","logo":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dzsvg-css'  href='https://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1554276097' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1554276097' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1554276097' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1554276097' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2Cregular%2C700%7CHeebo%3A100%2C300%2Cregular%2C500%2C700%2C800%2C900%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=24327' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fcae-decomiso-de-droga-en-trimestre-de-amlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fcae-decomiso-de-droga-en-trimestre-de-amlo%2F&#038;format=xml" />
<script>window.dzsvg_settings= {dzsvg_site_url: "https://www.diarionoticias.info/",version: "11.00",ajax_url: "https://www.diarionoticias.info/wp-admin/admin-ajax.php",deeplink_str: "the-video", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="https://www.diarionoticias.info";window.dzsvg_plugin_url="https://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/";</script>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

		
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-24327 single-format-standard wp-custom-logo seaford is-ltr  simple-widget-style">

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="style3">
			<h1 class="hidden">Diario Noticias</h1><div class="airkit_header-style3 airkit_header">
	<div class="container">
		<div class="row">
			<div class="airkit_table-content">
				<div class="col-md-3 col-sm-3 cell-item text-left">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home" itemprop="url"><img width="377" height="100" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="custom-logo" alt="Diario Binacional Sin Fronteras" itemprop="logo" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></a>
			</div><div class="col-md-9 col-sm-9 cell-item">
	<div class="ad-container"><a href="#" target="_blank"><img width="" height="" src="https://www.diarionoticias.info/wp-content/uploads/2019/02/bannertop.gif" class="custom-logo" alt="Diario Noticias" itemprop="logo" style="float:right"></a></div>
	</div>			</div>
			<div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-icons no-description custom-colors  text-xs-left  menu-element-mogvn">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-left" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24357 post type-post status-publish format-standard has-post-thumbnail hentry category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-4-1-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/invita-dif-a-feria-del-nino/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/invita-dif-a-feria-del-nino/" title="Invita DIF a Feria del Niño">Invita DIF a Feria del Niño</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/invita-dif-a-feria-del-nino/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Invita DIF a Feria del Niño" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T16:20:49+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T16:22:39+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-4-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/invita-dif-a-feria-del-nino/"><time datetime="2019-04-02T16:20:49+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24316 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-3-1-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/navajean-pepenadores-a-velador-del-relleno-sanitario/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/navajean-pepenadores-a-velador-del-relleno-sanitario/" title="Navajean pepenadores a velador del relleno sanitario">Navajean pepenadores a velador del relleno sanitario</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/navajean-pepenadores-a-velador-del-relleno-sanitario/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Navajean pepenadores a velador del relleno sanitario" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T10:21:29+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T13:15:49+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-3-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/navajean-pepenadores-a-velador-del-relleno-sanitario/"><time datetime="2019-04-02T10:21:29+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24171 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-policiaca category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-8-1-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/chocan-en-carretera-a-riito/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/chocan-en-carretera-a-riito/" title="Chocan en carretera a Riito">Chocan en carretera a Riito</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/chocan-en-carretera-a-riito/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Chocan en carretera a Riito" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-29T17:02:29+00:00" itemprop="datePublished">29 marzo, 2019</time><time datetime="2019-03-29T17:49:41+00:00" itemprop="dateModified">29 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-8-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/chocan-en-carretera-a-riito/"><time datetime="2019-03-29T17:02:29+00:00">29 marzo, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23583 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-mexico category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/Marzo-8-AMLO-2-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/paraliza-el-campo-de-gobierno-de-amlo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/paraliza-el-campo-de-gobierno-de-amlo/" title="Paraliza el campo de gobierno de AMLO">Paraliza el campo de gobierno de AMLO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Eloy Herrera</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/paraliza-el-campo-de-gobierno-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Paraliza el campo de gobierno de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-09T10:09:56+00:00" itemprop="datePublished">9 marzo, 2019</time><time datetime="2019-03-09T12:08:34+00:00" itemprop="dateModified">9 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/Marzo-8-AMLO-2-1024x680.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/paraliza-el-campo-de-gobierno-de-amlo/"><time datetime="2019-03-09T10:09:56+00:00">9 marzo, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24217 post type-post status-publish format-standard has-post-thumbnail hentry category-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-4-5-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/operaran-a-alumna-accidentada-en-playa-de-huatabampito/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/operaran-a-alumna-accidentada-en-playa-de-huatabampito/" title="Operarán a alumna accidentada en playa de Huatabampito">Operarán a alumna accidentada en playa de Huatabampito</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/operaran-a-alumna-accidentada-en-playa-de-huatabampito/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Operarán a alumna accidentada en playa de Huatabampito" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-30T13:20:30+00:00" itemprop="datePublished">30 marzo, 2019</time><time datetime="2019-03-30T13:27:05+00:00" itemprop="dateModified">30 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-4-5.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/operaran-a-alumna-accidentada-en-playa-de-huatabampito/"><time datetime="2019-03-30T13:20:30+00:00">30 marzo, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24107 post type-post status-publish format-standard has-post-thumbnail hentry category-sonora category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-7-1-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/irrumpe-comando-en-rancho-de-suegro-de-pavlovich-en-sonora/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/irrumpe-comando-en-rancho-de-suegro-de-pavlovich-en-sonora/" title="Irrumpe comando en rancho de suegro de Pavlovich en Sonora">Irrumpe comando en rancho de suegro de Pavlovich en Sonora</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/irrumpe-comando-en-rancho-de-suegro-de-pavlovich-en-sonora/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Irrumpe comando en rancho de suegro de Pavlovich en Sonora" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-28T18:18:08+00:00" itemprop="datePublished">28 marzo, 2019</time><time datetime="2019-03-28T18:30:37+00:00" itemprop="dateModified">28 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-7-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/irrumpe-comando-en-rancho-de-suegro-de-pavlovich-en-sonora/"><time datetime="2019-03-28T18:18:08+00:00">28 marzo, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24254 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-5-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/" title="Por crisis pide CBP acción del Congreso">Por crisis pide CBP acción del Congreso</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por crisis pide CBP acción del Congreso" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-01T13:05:36+00:00" itemprop="datePublished">1 abril, 2019</time><time datetime="2019-04-01T13:15:13+00:00" itemprop="dateModified">1 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/"><time datetime="2019-04-01T13:05:36+00:00">1 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24191 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-mexico category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-9-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/" title="Esperan aumento en la fila fronteriza">Esperan aumento en la fila fronteriza</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Esperan aumento en la fila fronteriza" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-30T10:06:27+00:00" itemprop="datePublished">30 marzo, 2019</time><time datetime="2019-03-30T10:08:00+00:00" itemprop="dateModified">30 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-9.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/"><time datetime="2019-03-30T10:06:27+00:00">30 marzo, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24374 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" title="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década">Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T18:39:00+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T18:41:39+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"><time datetime="2019-04-02T18:39:00+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24327 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" title="Cae decomiso de droga en trimestre de AMLO">Cae decomiso de droga en trimestre de AMLO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"><time datetime="2019-04-02T13:56:27+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24254 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-5-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/" title="Por crisis pide CBP acción del Congreso">Por crisis pide CBP acción del Congreso</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Por crisis pide CBP acción del Congreso" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-01T13:05:36+00:00" itemprop="datePublished">1 abril, 2019</time><time datetime="2019-04-01T13:15:13+00:00" itemprop="dateModified">1 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/por-crisis-pide-cbp-accion-del-congreso/"><time datetime="2019-04-01T13:05:36+00:00">1 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24191 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-mexico category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-9-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/" title="Esperan aumento en la fila fronteriza">Esperan aumento en la fila fronteriza</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Esperan aumento en la fila fronteriza" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-30T10:06:27+00:00" itemprop="datePublished">30 marzo, 2019</time><time datetime="2019-03-30T10:08:00+00:00" itemprop="dateModified">30 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-9.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/esperan-aumento-en-la-fila-fronteriza/"><time datetime="2019-03-30T10:06:27+00:00">30 marzo, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24374 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" title="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década">Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T18:39:00+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T18:41:39+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"><time datetime="2019-04-02T18:39:00+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24327 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" title="Cae decomiso de droga en trimestre de AMLO">Cae decomiso de droga en trimestre de AMLO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"><time datetime="2019-04-02T13:56:27+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24362 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-10-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/" title="Elementos del GARV recuperan vehículo robado">Elementos del GARV recuperan vehículo robado</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Elementos del GARV recuperan vehículo robado" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T17:10:28+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T17:23:06+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-10.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/"><time datetime="2019-04-02T17:10:28+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24327 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-policiaca category-principales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" title="Cae decomiso de droga en trimestre de AMLO">Cae decomiso de droga en trimestre de AMLO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"><time datetime="2019-04-02T13:56:27+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24312 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-san-luis category-sociales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-1-2-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/inician-cursos-en-desarrollo-social/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/inician-cursos-en-desarrollo-social/" title="Inician cursos en Desarrollo Social">Inician cursos en Desarrollo Social</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/inician-cursos-en-desarrollo-social/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Inician cursos en Desarrollo Social" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T09:46:21+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T09:54:10+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-1-2.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/inician-cursos-en-desarrollo-social/"><time datetime="2019-04-02T09:46:21+00:00">2 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24036 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-san-luis category-sociales no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-5-700x450.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/invitan-a-dibujar-este-es-mi-mexico/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/invitan-a-dibujar-este-es-mi-mexico/" title="Invitan a dibujar “Este es mi México”">Invitan a dibujar “Este es mi México”</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/invitan-a-dibujar-este-es-mi-mexico/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Invitan a dibujar “Este es mi México”" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-27T13:44:11+00:00" itemprop="datePublished">27 marzo, 2019</time><time datetime="2019-03-27T13:56:21+00:00" itemprop="dateModified">27 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-5.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/invitan-a-dibujar-este-es-mi-mexico/"><time datetime="2019-03-27T13:44:11+00:00">27 marzo, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-24288 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol category-uncategorized no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-6-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/contra-pumas-seria-una-final-importante-pero-antes-esta-xolos-emanuel-aguilera/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/contra-pumas-seria-una-final-importante-pero-antes-esta-xolos-emanuel-aguilera/" title="Contra Pumas sería una final importante, pero antes está Xolos: Emanuel Aguilera">Contra Pumas sería una final importante, pero antes está Xolos: Emanuel Aguilera</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/contra-pumas-seria-una-final-importante-pero-antes-esta-xolos-emanuel-aguilera/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Contra Pumas sería una final importante, pero antes está Xolos: Emanuel Aguilera" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-01T18:20:04+00:00" itemprop="datePublished">1 abril, 2019</time><time datetime="2019-04-01T18:44:19+00:00" itemprop="dateModified">1 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-6.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/contra-pumas-seria-una-final-importante-pero-antes-esta-xolos-emanuel-aguilera/"><time datetime="2019-04-01T18:20:04+00:00">1 abril, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-23917 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-9-700x450.png);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/bose-atropella-7-0-a-un-timido-barza/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/bose-atropella-7-0-a-un-timido-barza/" title="Bose atropella 7-0 a un tímido Barza">Bose atropella 7-0 a un tímido Barza</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/bose-atropella-7-0-a-un-timido-barza/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Bose atropella 7-0 a un tímido Barza" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-03-23T11:07:29+00:00" itemprop="datePublished">23 marzo, 2019</time><time datetime="2019-03-23T11:08:14+00:00" itemprop="dateModified">23 marzo, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/03/SLASH_WEB-9.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/bose-atropella-7-0-a-un-timido-barza/"><time datetime="2019-03-23T11:07:29+00:00">23 marzo, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-18021 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-9-1.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/" title="Y tú, ¿conoces cuál es tu personalidad?">Y tú, ¿conoces cuál es tu personalidad?</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Y tú, ¿conoces cuál es tu personalidad?" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2018-08-06T18:51:01+00:00" itemprop="datePublished">6 agosto, 2018</time><time datetime="2018-08-06T19:16:03+00:00" itemprop="dateModified">6 agosto, 2018</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2018/08/NOTICIAS-9-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/y-tu-conoces-cual-es-tu-personalidad/"><time datetime="2018-08-06T18:51:01+00:00">6 agosto, 2018</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-2679 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mundo category-opinion category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2016/10/large.jpg);">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/dont-vote-for-trump/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/dont-vote-for-trump/" title="Don’t vote for Trump">Don’t vote for Trump</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/dont-vote-for-trump/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Don’t vote for Trump" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2016-10-28T18:00:39+00:00" itemprop="datePublished">28 octubre, 2016</time><time datetime="2016-10-28T18:01:25+00:00" itemprop="dateModified">28 octubre, 2016</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2016/10/large-744x1024.jpg</span>
			  	<span itemprop="width">744</span>
			  	<span itemprop="height">1024</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/dont-vote-for-trump/"><time datetime="2016-10-28T18:00:39+00:00">28 octubre, 2016</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></div>
							<div class="airkit_add-to-menu airkit_menu-search menu-item airkit_append" ><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-center style-icon ">
				<a href="#" class="search-trigger" data-target="#header-form-search-Nov8Jfgab5"><i class="icon-search"></i></a>
				<div id="header-form-search-Nov8Jfgab5" class="hidden-form-search">
					<form role="search" method="get" class="search-form" action="https://www.diarionoticias.info/">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordsNov8Jfgab5" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					<a href="#" data-target="#header-form-search-Nov8Jfgab5" class="search-close"><i class="icon-close"></i></a>
				</div>
			</div>
		</div></div>
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-mogvn .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-mogvn .navbar-default{
			background-color: #2a2a2a;
		}

		.airkit_sidebar-menu.menu-element-mogvn .navbar-default,
        .airkit_menu.menu-element-mogvn .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-mogvn .navbar-default .navbar-nav > li > a{
			color: #ffffff;
		}

		
		.airkit_menu.menu-element-mogvn .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-mogvn .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(69,182,83,1);
			color: rgba(245,246,247,1);
		}

		.airkit_menu.menu-element-mogvn .navbar-default .dropdown-menu{
			background-color: #ffffff;
			color: #030303;
		}

		.airkit_menu.menu-element-mogvn .navbar-default .dropdown-menu li a{
			color: #030303;
		}

        .airkit_menu.menu-element-mogvn .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-mogvn .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(69,182,83,1);
			color: rgba(245,246,247,1);
		}

        .airkit_menu.menu-element-mogvn .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-mogvn .navbar-default li.current-menu-ancestor > a {
            color: rgba(69,182,83,1) !important;
        }

        .airkit_menu.menu-element-mogvn .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-mogvn .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(69,182,83,1) !important;
        }

		.airkit_menu.menu-element-mogvn .mega-column-title {
			border-color: #030303;
		}

		.airkit_menu.menu-element-mogvn .sb-menu-toggle .hamburger-label {
			color: #ffffff;
		}
		.airkit_menu.menu-element-mogvn .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-mogvn .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-mogvn .sb-menu-toggle .hamburger-inner::before {
			background-color: #000;
		}

		.airkit_menu.menu-element-mogvn .mega-column-title {
			border-color: #030303;
		}

		.airkit_fullscreen-menu.menu-element-mogvn .sb-menu-close{
			border-color: #ffffff;
		}

		.airkit_fullscreen-menu.menu-element-mogvn .sb-menu-close.over-submenu{
			color: #030303;
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-mogvn .navbar-default{
			    background-color: #ffffff;	
			}
			.airkit_sidebar-menu.menu-element-mogvn .navbar-default,
	        .airkit_menu.menu-element-mogvn .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-mogvn .navbar-default .navbar-nav > li > a {
				color: #030303;
			}
		}
		
				
			</style></div>		</div>
	</div>
</div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/mundo/mexico/">México</a> <i class="icon-right-arrow"></i> Cae decomiso de droga en trimestre de AMLO</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-8 col-md-8">
	<article class="site-width post-layout-single1 main-single-article is-sidebar-right post-24327 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-policiaca category-principales no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="24327" itemscope itemtype="http://schema.org/Article">

		
		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg" data-fancybox="24327"><img width="1120" height="630" src="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg" class="attachment-seaford_single size-seaford_single wp-post-image" alt="" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900.jpg 1120w, https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-300x169.jpg 300w, https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-768x432.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg 1024w, https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-500x281.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-450x253.jpg 450w" sizes="(max-width: 1120px) 100vw, 1120px" /></a></figure>
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-mexico">
							<a href="https://www.diarionoticias.info/category/mundo/mexico/"><span>México</span></a>
						 </li><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Cae decomiso de droga en trimestre de AMLO</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/agencias/" rel="author">
					
					<span class="author-name">Agencias</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"><i class="icon-calendar"></i><time datetime="2019-04-02T13:56:27+00:00">2 abril, 2019</time></a></li><li class="entry-meta-views"><i class="icon-views"></i>
					<span>Array</span></li><li class="entry-meta-likes"><a href="#" class="touchsize-likes" data-id="touchsize-likes-24327" title="Like this"><i class="touchsize-likes-icon icon-heart-full"></i><span class="touchsize-likes-count">0</span></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>		</aside>

		<div class="post-content">
			<div class="text-left above-single-content clear"><div class="button-sharing single-sharing" data-action="hover"><div class="airkit_sharing  button-style-color" data-share-id="sharing-24327"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="24327">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="24327">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Cae+decomiso+de+droga+en+trimestre+de+AMLO+https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="24327">
				        <a class="icon-mail" target="_blank" href="#" data-title="Cae decomiso de droga en trimestre de AMLO"  data-subject="Diario Noticias : Cae decomiso de droga en trimestre de AMLO"  data-permalink="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div><div class="the-content"><p>Los aseguramientos de droga por acciones del Ejército mexicano se desplomaron en el primer trimestre del mandato de Andrés Manuel López Obrador.</p>
<p>“No hay guerra, oficialmente ya no hay guerra. Nosotros queremos la paz, vamos a conseguir la paz”, dijo López Obrador en una de sus ya protocolarias conferencias matutinas, ante el cuestionamiento sobre si se mantenía la guerra contra el narcotráfico, el pasado 30 de enero.</p>
<p>Entre el 1 de diciembre del año pasado y el 28 de febrero de este 2019, la Secretaría de la Defensa Nacional (Sedena) informó que se aseguraron 30,563 kilogramos de mariguana.</p>
<p>Dicha cifra es menos de una tercera parte de lo que se aseguró en el primer trimestre del sexenio de Enrique Peña Nieto —del 1 de diciembre del 2012 a febrero del 2013— cuando el Ejército informó el aseguramiento de 102,831 kilogramos del mismo enervante.</p>
<p>Mientras que si se compara con el mismo periodo de la administración de Felipe Calderón Hinojosa (diciembre del 2006 a febrero del 2007), los aseguramientos del primer trimestre de la administración de López Obrador significaron alrededor de 38% de 79,800 kilos que se aseguraron en el inicio de la gestión calderonista.</p>
<p>Por otra parte, la cocaína y la goma de opio son las drogas que muestran un mayor detrimento en su aseguramiento con AMLO, en comparación con el inicio de la gestión de los dos últimos presidentes mexicanos.</p>
<p>Sólo 4 kilos de cocaína fueron asegurados entre diciembre y febrero pasados; en el mismo periodo de Peña Nieto fueron 1,331 kilos y con Calderón unos 1,469 kilos.</p>
<h2>Opio y metanfetamina</h2>
<p>De goma de opio, la Sedena aseguró en el primer trimestre de la nueva administración federal sólo 1 kilo; en el periodo equivalente de la administración de Peña se aseguraron 149 kilos y con Calderón fueron 10 kilos.</p>
<p>En el reporte de aseguramientos de drogas, como parte de las acciones implementadas en la lucha contra el narcotráfico, en el primer trimestre de la administración de López Obrador la Sedena reportó el aseguramiento de 17 kilos de metanfetamina; en el primer trimestre del sexenio de Peña Nieto se decomisaron 2,511 kilogramos, y en el de Calderón, 39.</p>
<p>Funcionarios de alto nivel como la secretaria de Gobernación, Olga Sánchez Cordero han enfatizado que en la administración de López Obrador se cambiará la estrategia de combate al narcotráfico. Fue la misma ministra en retiro de la Suprema Corte de Justicia de la Nación quien presentó por Morena en el Senado de la República hace unos meses una propuesta de ley en la que se despenaliza el uso de la mariguana con fines recreativos en México.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-24329" src="https://www.diarionoticias.info/wp-content/uploads/2019/04/poli_int_droga_decomiso_020419.png_1827178457-300x134.png" alt="" width="300" height="134" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/04/poli_int_droga_decomiso_020419.png_1827178457-300x134.png 300w, https://www.diarionoticias.info/wp-content/uploads/2019/04/poli_int_droga_decomiso_020419.png_1827178457-500x223.png 500w, https://www.diarionoticias.info/wp-content/uploads/2019/04/poli_int_droga_decomiso_020419.png_1827178457-450x201.png 450w, https://www.diarionoticias.info/wp-content/uploads/2019/04/poli_int_droga_decomiso_020419.png_1827178457.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div><div class="text-left below-single-content clear"><div class="button-sharing single-sharing" data-action="hover"><h5>Share post with:</h5><div class="airkit_sharing  button-style-color" data-share-id="sharing-24327"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="24327">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="24327">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Cae+decomiso+de+droga+en+trimestre+de+AMLO+https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="24327">
				        <a class="icon-mail" target="_blank" href="#" data-title="Cae decomiso de droga en trimestre de AMLO"  data-subject="Diario Noticias : Cae decomiso de droga en trimestre de AMLO"  data-permalink="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/navajean-pepenadores-a-velador-del-relleno-sanitario/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>Navajean pepenadores a velador del relleno sanitario</h4>
                        </a>        
                    </li>
                                                    <li class="airkit_post-nav">        
                        <a class="page-next" href="https://www.diarionoticias.info/jovenes-tambien-pueden-padecer-cancer-de-colon/">
                            <i class="icon-right"></i>
                            <span>Next post</span>
                            <h4>Jóvenes también pueden padecer cáncer de colon</h4>
                        </a>        
                    </li>
                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
		
	
	
		<div class="comments-tab" data-id="wordpress">

									<h2 id="comments-title" class="comments-title comments-closed">
							<i class="icon-comment"></i>
							Comments are closed						</h2>
			
						
					</div>
	</section><!-- #comments -->

		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-4 col-md-4 sidebar-is-right"><div id="text-7" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p><a class="weatherwidget-io" href="https://forecast7.com/es/32d45n114d77/san-luis-rio-colorado/" data-label_1="SAN LUIS RÍO COLORADO" data-label_2="El Clima" data-days="3" data-theme="clear" >SAN LUIS RÍO COLORADO El Clima</a><br />
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></p>
</div>
		</div></div><div id="media_image-9" class="widget ts_widget widget_media_image"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Edición Impresa</span></h6><div class="widget-delimiter"></div><a href="https://issuu.com/periodiconoticias" target="_blank"><img width="300" height="150" src="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" class="image wp-image-874  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div id="widget_touchsize_popular-2" class="widget ts_widget airkit_widget_popular"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Lo mas visto</span></h6><div class="widget-delimiter"></div>        		            		            		    	    <div class="ts-tab-container" data-display="horizontal">
		    <ul class="nav nav-tabs" role="tablist">
		    	<li class="active">
		    		<a href="#ts-last-week-widget_touchsize_popular-2" role="tab" >Last week</a>
		    	</li>
		    	<li>
		    		<a href="#ts-last-month-widget_touchsize_popular-2" role="tab" >Last month</a>
		    	</li>
		    	<li>
		    		<a href="#ts-all-time-widget_touchsize_popular-2" role="tab" >All time</a>
		    	</li>
		    </ul>
		    <div class="tab-content">
		    	<div class="tab-pane active" id="ts-last-week-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24374" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2-550x450.png);"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-economia">
							<a href="https://www.diarionoticias.info/category/economia/"><span>Economía</span></a>
						 </li><li class="term-mexico">
							<a href="https://www.diarionoticias.info/category/mundo/mexico/"><span>México</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" title="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década">Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24367" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-1-2-550x450.png);"><a href="https://www.diarionoticias.info/mark-zuckerberg-quiere-crear-un-apartado-de-noticias-en-facebook/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-tech">
							<a href="https://www.diarionoticias.info/category/tech/"><span>Tech</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/mark-zuckerberg-quiere-crear-un-apartado-de-noticias-en-facebook/" title="Mark Zuckerberg quiere crear un apartado de noticias en Facebook">Mark Zuckerberg quiere crear un apartado de noticias en Facebook</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24362" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-10-550x450.png);"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/" title="Elementos del GARV recuperan vehículo robado">Elementos del GARV recuperan vehículo robado</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-last-month-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24374" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2-550x450.png);"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-economia">
							<a href="https://www.diarionoticias.info/category/economia/"><span>Economía</span></a>
						 </li><li class="term-mexico">
							<a href="https://www.diarionoticias.info/category/mundo/mexico/"><span>México</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" title="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década">Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24367" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-1-2-550x450.png);"><a href="https://www.diarionoticias.info/mark-zuckerberg-quiere-crear-un-apartado-de-noticias-en-facebook/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-tech">
							<a href="https://www.diarionoticias.info/category/tech/"><span>Tech</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/mark-zuckerberg-quiere-crear-un-apartado-de-noticias-en-facebook/" title="Mark Zuckerberg quiere crear un apartado de noticias en Facebook">Mark Zuckerberg quiere crear un apartado de noticias en Facebook</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24362" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-10-550x450.png);"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/" title="Elementos del GARV recuperan vehículo robado">Elementos del GARV recuperan vehículo robado</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		    	<div class="tab-pane" id="ts-all-time-widget_touchsize_popular-2">
		    		        	<ul class="widget-items row  widget-columns-1">
	        		            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24374" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-2-2-550x450.png);"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-economia">
							<a href="https://www.diarionoticias.info/category/economia/"><span>Economía</span></a>
						 </li><li class="term-mexico">
							<a href="https://www.diarionoticias.info/category/mundo/mexico/"><span>México</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/precio-del-aguacate-mexicano-se-dispara-34-su-nivel-mas-alto-en-una-decada/" title="Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década">Precio del aguacate mexicano se &#8216;dispara&#8217; 34%, su nivel más alto en una década</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24367" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-1-2-550x450.png);"><a href="https://www.diarionoticias.info/mark-zuckerberg-quiere-crear-un-apartado-de-noticias-en-facebook/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-tech">
							<a href="https://www.diarionoticias.info/category/tech/"><span>Tech</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/mark-zuckerberg-quiere-crear-un-apartado-de-noticias-en-facebook/" title="Mark Zuckerberg quiere crear un apartado de noticias en Facebook">Mark Zuckerberg quiere crear un apartado de noticias en Facebook</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
				            	                <li class="col-lg-12 col-md-12 col-sm-12">

					<article class="thumb-below text-left below-image effect-always has-image" data-post-id="24362" itemscope itemtype="http://schema.org/Article">

						<figure class="image-holder has-background-img" style="background-image: url(https://www.diarionoticias.info/wp-content/uploads/2019/04/SLASH_WEB-10-550x450.png);"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/"></a></figure>
                        <header>

                        	
                        	<div class="entry-content">
								<ul class="entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li></ul><h3 class="title" itemprop="name headline"><a href="https://www.diarionoticias.info/elementos-del-garv-recuperan-vehiculo-robado/" title="Elementos del GARV recuperan vehículo robado">Elementos del GARV recuperan vehículo robado</a></h3>				<div class="widget-meta">
					<ul class="list-inline">

						
					</ul>
				</div>	
			<span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/cae-decomiso-de-droga-en-trimestre-de-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Cae decomiso de droga en trimestre de AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-04-02T13:56:27+00:00" itemprop="datePublished">2 abril, 2019</time><time datetime="2019-04-02T14:11:07+00:00" itemprop="dateModified">2 abril, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/04/decomiso_de_droga_1.jpg_423392900-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span>                        	</div>
                        </header>
                        					</article>

                </li>
			            </ul>
            		    	</div>
		   	</div>
		</div>
        </div></div><div id="airkit_instagram_feed-2" class="widget ts_widget airkit_instagram_widget"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Instagram</span></h6><div class="widget-delimiter"></div>				<ul class="widget-list instagram_widget_list ts-three-posts ts-instagram-grid " >
					<li>
									<div class="relative">
										<a href="//instagram.com/p/BvxbsDSFCDE/" target="_self" >
											<img src="//scontent-lax3-1.cdninstagram.com/vp/6dcd8e149db9237870798bfdc4a9bc44/5D31A280/t51.2885-15/sh0.08/e35/s640x640/55731916_1263290877162396_4389324904218714092_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com"  alt="Día mundial de la concienciac" title="Día mundial de la concienciación del autismo ”Yo siento, me esfuerzo y me comunico” •
•
•

#autismo #conciencia #díamundialdelautismo💙 #diariobinacionalsinfronteras #periodiconoticiasslrc #sanluisriocoloradosonora"/>
										</a>
										
										
									</div>
								</li><li>
									<div class="relative">
										<a href="//instagram.com/p/Bvu_8i7la7B/" target="_self" >
											<img src="//scontent-lax3-1.cdninstagram.com/vp/21c50960d9c408b0d9dd869825c57316/5D3A2279/t51.2885-15/e35/c143.0.560.560a/54201497_161924494808444_303822181289346938_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com"  alt="Todo un éxito la Expo Taco  L" title="Todo un éxito la Expo Taco  La cuarta edición del Expo Taco en esta ciudad fue todo un éxito, debido a la respuesta de los sanluisinos ante la oferta gastronómica que se presentó en la explanada municipal, así como a la participación de grupos musicales que amenizaron el evento.  Además, se realizaron varios concursos, uno de ellos, el del mejor taco, siendo el “keto”, presentado por el negocio El Fogón, el ganador del premio de 5 mil pesos, propiedad de Gabriela González y César Ochoa, ya que presentaron un innovador taco a base de queso, en vez de tortilla. 
Aparte, se realizó la competencia de quien comiera más tacos en dos minutos, resultando ganadora Norma Ávila.
#expotaco #sanluisriocoloradosonora #eventofamiliar #diariobinacionalsinfronteras #periodiconoticiasslrc"/>
										</a>
										
										
									</div>
								</li><li>
									<div class="relative">
										<a href="//instagram.com/p/BvpR036lcN9/" target="_self" >
											<img src="//scontent-lax3-1.cdninstagram.com/vp/4e94740d312797a33d10158d130408e1/5D37628D/t51.2885-15/e35/c217.0.565.565a/53500323_797867733946023_7224722880185900573_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com"  alt="Apaguemos nuestras luces y com" title="Apaguemos nuestras luces y comprometámonos a reducir nuestro impacto en el planeta🌎 •
•
•
#lahoradelplaneta2019 #planetatierra #apagalaluz #cuidemoselplaneta🌎 #medioambiente #movimientoambiental #diarionoticiasslrc #diariobinacionalsinfronteras #sanluisriocoloradosonora"/>
										</a>
										
										
									</div>
								</li>					
				</ul>
				</div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="media_image-13" class="widget ts_widget widget_media_image"><div class="widget-content"><img width="377" height="100" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="image wp-image-22631  attachment-full size-full" alt="Diario Binacional Sin Fronteras" style="max-width: 100%; height: auto;" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></div></div><div id="text-5" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address">Avenida Hidalgo y Calle 36</div>
<div class="flownews-widget-contact-mail"><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>
<div class="flownews-widget-contact-tel-number"><i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>
</div>
		</div></div>			</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">&copy; 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				      <script class="dzsvg-multisharer-script">"use strict";
				window.init_zoombox_settings = {
          settings_zoom_doNotGoBeyond1X: 'off'
          , design_skin: 'skin-nebula'
          , settings_enableSwipe: 'off'
          , settings_enableSwipeOnDesktop: 'off'
          , settings_galleryMenu: 'dock'
          , settings_useImageTag: 'on'
          , settings_paddingHorizontal: '100'
          , settings_paddingVertical: '100'
          , settings_disablezoom: 'off'
          , settings_transition: 'fade'
          , settings_transition_out: 'fade'
          , settings_transition_gallery: 'slide'
          , settings_disableSocial: 'on'
          , settings_zoom_use_multi_dimension: 'on'
          ,videoplayer_settings:{
            zoombox_video_autoplay: "off",design_skin: "skin_aurora"
            ,settings_youtube_usecustomskin: "on"
            ,extra_classes: ""          }
        };
      </script><script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"0af5d0ee93","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"n","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\" itemprop=\"url\"><img width=\"377\" height=\"100\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png\" class=\"custom-logo\" alt=\"Diario Binacional Sin Fronteras\" itemprop=\"logo\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png 377w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo-300x80.png 300w\" sizes=\"(max-width: 377px) 100vw, 377px\" \/><\/a>","video_nonce":"4a3f739f88","ts_security":"7134d38b6d","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"24327"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1554276097'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
	</body>
</html>
