<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg"/><meta property="og:title" content="Atrapa policía al “Terminator sanluisino”" /><meta property="og:description" content="Comparte DIARIO NOTICIAS en tus redesPortaba escopeta recortada colgada al cuello y 20 cartuchos en la vía pública. &nbsp; Redacción/DSPM La Dirección de Seguridad Pública Municipal informó que se logró la detención de un hombre en posesión de un arma de fuego de uso reservado, delito agravado por tratarse de una escopeta modificada. Se trata [&hellip;]" /><meta property="og:url" content="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" /><title>Atrapa policía al “Terminator sanluisino” - Diario Noticias</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atrapa policía al “Terminator sanluisino” - Diario Noticias" />
<meta property="og:description" content="Comparte DIARIO NOTICIAS en tus redesPortaba escopeta recortada colgada al cuello y 20 cartuchos en la vía pública. &nbsp; Redacción/DSPM La Dirección de Seguridad Pública Municipal informó que se logró la detención de un hombre en posesión de un arma de fuego de uso reservado, delito agravado por tratarse de una escopeta modificada. Se trata &hellip;" />
<meta property="og:url" content="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC" />
<meta property="article:section" content="San Luis" />
<meta property="article:published_time" content="2019-10-11T01:14:07+00:00" />
<meta property="article:modified_time" content="2019-10-11T01:26:15+00:00" />
<meta property="og:updated_time" content="2019-10-11T01:26:15+00:00" />
<meta property="fb:app_id" content="484295501655596" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comparte DIARIO NOTICIAS en tus redesPortaba escopeta recortada colgada al cuello y 20 cartuchos en la vía pública. &nbsp; Redacción/DSPM La Dirección de Seguridad Pública Municipal informó que se logró la detención de un hombre en posesión de un arma de fuego de uso reservado, delito agravado por tratarse de una escopeta modificada. Se trata [&hellip;]" />
<meta name="twitter:title" content="Atrapa policía al “Terminator sanluisino” - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSLRC" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg" />
<meta name="twitter:creator" content="@NoticiasSLRC" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/DiarioNoticias.SLRC","https://www.instagram.com/DiarioNoticias.slrc","https://twitter.com/NoticiasSLRC"],"logo":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#logo","url":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png","width":272,"height":90,"caption":"Diario Noticias"},"image":{"@id":"https://www.diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://www.diarionoticias.info/#website","url":"https://www.diarionoticias.info/","name":"Diario Noticias","publisher":{"@id":"https://www.diarionoticias.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#primaryimage","url":"https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg","width":1000,"height":664},{"@type":"WebPage","@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#webpage","url":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/","inLanguage":"es","name":"Atrapa polic\u00eda al \u201cTerminator sanluisino\u201d - Diario Noticias","isPartOf":{"@id":"https://www.diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#primaryimage"},"datePublished":"2019-10-11T01:14:07+00:00","dateModified":"2019-10-11T01:26:15+00:00"},{"@type":"Article","@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#article","isPartOf":{"@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#webpage"},"author":{"@id":"https://www.diarionoticias.info/#/schema/person/b1cd7b3e18678c64971c6a9dd0720050"},"headline":"Atrapa polic\u00eda al \u201cTerminator sanluisino\u201d","datePublished":"2019-10-11T01:14:07+00:00","dateModified":"2019-10-11T01:26:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#webpage"},"publisher":{"@id":"https://www.diarionoticias.info/#organization"},"image":{"@id":"https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/#primaryimage"},"articleSection":"Policiaca,Principales,San Luis,\u00daltimas Noticias"},{"@type":["Person"],"@id":"https://www.diarionoticias.info/#/schema/person/b1cd7b3e18678c64971c6a9dd0720050","name":"redaccion","image":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#authorlogo","url":"https://secure.gravatar.com/avatar/06af6117bf0952cdac223e77ffaddc2e?s=96&d=mm&r=g","caption":"redaccion"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Atrapa policía al “Terminator sanluisino” RSS de los comentarios" href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1570764039' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1570764039' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1570764039' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1570764039' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%7CHeebo%7CMontserrat&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=32781' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fatrapa-policia-al-terminator-sanluisino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Fatrapa-policia-al-terminator-sanluisino%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/?ia_markup=1" />
				<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0131-3-270x270.png" />
	
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-32781 single-format-standard wp-custom-logo seaford ts-imagesloaded-enabled is-ltr  simple-widget-style">

	
		<div id="fb-root"></div>

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="custom">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,1);text-align: left;border-bottom: 1px solid rgba(221,221,221,0.29);margin-top: 0px;margin-bottom: 40px;padding-top: 40px;padding-bottom: 40px;" data-node-id="1547939867agpjq" ><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="udawqn9ozealrtv" class="col-lg-4 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867xcf9q" class="row content-block"><div class="col-lg-12 text-center">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home"><img width="852" height="227" src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" class="custom-logo" alt="Diario Noticias" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png 852w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-660x176.png 660w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-768x205.png 768w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-840x224.png 840w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-500x133.png 500w, https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7-450x120.png 450w" sizes="(max-width: 852px) 100vw, 852px" /></a>
			</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="gdjrtd5ohu56zql" class="col-lg-7 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1569465220rt9hy" class="row content-block"><div class="ts-shortcode-element">
		<div class='white' style='background:rgba(0,0,0,0); border:solid 0px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 0px;'>
<div id='slider_26240' class='owl-carousel sa_owl_theme autohide-arrows' data-slider-id='slider_26240' style='visibility:hidden;'>
<div id='slider_26240_slide01' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/06/CSL-PLASMA-1.png&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
<div id='slider_26240_slide02' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/09/BannerNoticias-1.png&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
<div id='slider_26240_slide03' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/09/BANNER-NOTICIAS-TV.jpg&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
<div id='slider_26240_slide04' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-09-30-at-2.06.42-PM.jpeg&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
<div id='slider_26240_slide05' class='sa_hover_container' style='padding:0% 0%; margin:0px 0%; background-image:url(&quot;https://www.diarionoticias.info/wp-content/uploads/2019/10/BANNER-NTV-4.jpg&quot;); background-position:center center; background-size:contain; background-repeat:no-repeat; '></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_26240').owlCarousel({
			items : 1,
			smartSpeed : 500,
			autoplay : true,
			autoplayTimeout : 3500,
			autoplayHoverPause : true,
			smartSpeed : 500,
			fluidSpeed : 500,
			autoplaySpeed : 500,
			navSpeed : 500,
			dotsSpeed : 500,
			loop : true,
			nav : false,
			navText : ['',''],
			dots : false,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : false,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_26240').css('visibility', 'visible');
		sa_resize_slider_26240();
		window.addEventListener('resize', sa_resize_slider_26240);
		function sa_resize_slider_26240() {
			var min_height = '10';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_26240').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 1;
			} else if (win_width < 980) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 1;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 1;
			} else {
				var slide_width = slider_width / 1;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_26240 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

	</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="8bpnaxpz1fx4vaa" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1559152690z6akd" class="row content-block"><div style="height: 30px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="9d157md0m01xrbp" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867zqcev" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description custom-colors text-xs-left menu-element-qgtkz">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-center" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32787 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-4-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/incendio-acaba-con-antiguas-instalaciones-de-rio-vision/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/incendio-acaba-con-antiguas-instalaciones-de-rio-vision/" title="Incendio acaba con antiguas instalaciones de Rio Visión">Incendio acaba con antiguas instalaciones de Rio Visión</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Alberto de La Hoya</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/incendio-acaba-con-antiguas-instalaciones-de-rio-vision/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Incendio acaba con antiguas instalaciones de Rio Visión" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T18:21:55-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T18:25:44-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-4-2-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/incendio-acaba-con-antiguas-instalaciones-de-rio-vision/"><time datetime="2019-10-10T18:21:55-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32781 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" title="Atrapa policía al “Terminator sanluisino”">Atrapa policía al “Terminator sanluisino”</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Atrapa policía al “Terminator sanluisino”" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T18:14:07-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T18:26:15-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/"><time datetime="2019-10-10T18:14:07-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32781 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" title="Atrapa policía al “Terminator sanluisino”">Atrapa policía al “Terminator sanluisino”</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Atrapa policía al “Terminator sanluisino”" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T18:14:07-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T18:26:15-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/"><time datetime="2019-10-10T18:14:07-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32749 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-detenidos tag-diario-noticias tag-policia-municipal tag-robo tag-san-luis-rio-colorado no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Diseño-sin-título-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/por-robar-cerco-quedaron-estan-tras-las-rejas/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/por-robar-cerco-quedaron-estan-tras-las-rejas/" title="Por robar cerco quedaron están tras las rejas">Por robar cerco quedaron están tras las rejas</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/por-robar-cerco-quedaron-estan-tras-las-rejas/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Por robar cerco quedaron están tras las rejas" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T09:05:08-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T09:05:08-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Diseño-sin-título-840x473.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/por-robar-cerco-quedaron-estan-tras-las-rejas/"><time datetime="2019-10-10T09:05:08-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32135 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-san-luis category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/WEB4-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/agricultores-pide-a-diputados-que-hagan-algo-por-el-campo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/agricultores-pide-a-diputados-que-hagan-algo-por-el-campo/" title="Agricultores pide a diputados que hagan algo por el campo">Agricultores pide a diputados que hagan algo por el campo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/agricultores-pide-a-diputados-que-hagan-algo-por-el-campo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Agricultores pide a diputados que hagan algo por el campo" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-20T12:46:52-07:00" itemprop="datePublished">20 septiembre, 2019</time><time datetime="2019-09-20T12:46:52-07:00" itemprop="dateModified">20 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/WEB4-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/agricultores-pide-a-diputados-que-hagan-algo-por-el-campo/"><time datetime="2019-09-20T12:46:52-07:00">20 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32037 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales category-san-luis category-seguridad category-transito tag-abuelos tag-accidente tag-diario-noticias-slrc tag-ej-grullita no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/ABUELOS-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-accidentan-abuelos-y-nieto/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-accidentan-abuelos-y-nieto/" title="Se accidentan abuelos y nieto">Se accidentan abuelos y nieto</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-accidentan-abuelos-y-nieto/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Se accidentan abuelos y nieto" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-17T08:43:26-07:00" itemprop="datePublished">17 septiembre, 2019</time><time datetime="2019-09-17T08:43:26-07:00" itemprop="dateModified">17 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/ABUELOS-630x840.jpg</span>
			  	<span itemprop="width">630</span>
			  	<span itemprop="height">840</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-accidentan-abuelos-y-nieto/"><time datetime="2019-09-17T08:43:26-07:00">17 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32290 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-culture category-estados-unidos category-principales category-san-luis category-sociales tag-arizona tag-binacional tag-diario-noticias tag-founders-day tag-san-luis-az no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-24-Arizona-5-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/" title="San Luis celebra 40 aniversario con desfile de Founders Day">San Luis celebra 40 aniversario con desfile de Founders Day</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="San Luis celebra 40 aniversario con desfile de Founders Day" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-25T12:36:51-07:00" itemprop="datePublished">25 septiembre, 2019</time><time datetime="2019-09-25T12:36:51-07:00" itemprop="dateModified">25 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-24-Arizona-5-A-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/san-luis-celebra-40-aniversario-con-desfile-de-founders-day/"><time datetime="2019-09-25T12:36:51-07:00">25 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32189 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-arte category-culture category-escena category-estados-unidos category-principales category-sociales tag-562 tag-centro-cultural-cesar-chavez tag-miss-san-luis tag-reina-de-belleza tag-san-luis-arizona no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-20-Arizona-1-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/alexia-perez-arce-fue-coronada-como-miss-san-luis-2019/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/alexia-perez-arce-fue-coronada-como-miss-san-luis-2019/" title="Alexia Pérez Arce fue coronada como Miss San Luis 2019">Alexia Pérez Arce fue coronada como Miss San Luis 2019</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/alexia-perez-arce-fue-coronada-como-miss-san-luis-2019/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Alexia Pérez Arce fue coronada como Miss San Luis 2019" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-21T12:37:01-07:00" itemprop="datePublished">21 septiembre, 2019</time><time datetime="2019-09-21T12:37:01-07:00" itemprop="dateModified">21 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-20-Arizona-1-A-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/alexia-perez-arce-fue-coronada-como-miss-san-luis-2019/"><time datetime="2019-09-21T12:37:01-07:00">21 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32772 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-2-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/" title="Se hace viral desprecio de los futbolistas mexicanos a 2 fans">Se hace viral desprecio de los futbolistas mexicanos a 2 fans</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Se hace viral desprecio de los futbolistas mexicanos a 2 fans" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T17:27:41-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T17:38:04-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-2-2-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/"><time datetime="2019-10-10T17:27:41-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32741 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente category-mexico category-trending category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-1-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/" title="Walmart, Chedraui y Oxxo se alistan para el fin de las bolsas de plástico… pero la clave está en ti">Walmart, Chedraui y Oxxo se alistan para el fin de las bolsas de plástico… pero la clave está en ti</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Walmart, Chedraui y Oxxo se alistan para el fin de las bolsas de plástico… pero la clave está en ti" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T19:10:41-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T19:10:41-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-1-1-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/"><time datetime="2019-10-09T19:10:41-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32772 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-2-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/" title="Se hace viral desprecio de los futbolistas mexicanos a 2 fans">Se hace viral desprecio de los futbolistas mexicanos a 2 fans</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Se hace viral desprecio de los futbolistas mexicanos a 2 fans" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T17:27:41-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T17:38:04-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-2-2-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/"><time datetime="2019-10-10T17:27:41-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32741 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente category-mexico category-trending category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-1-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/" title="Walmart, Chedraui y Oxxo se alistan para el fin de las bolsas de plástico… pero la clave está en ti">Walmart, Chedraui y Oxxo se alistan para el fin de las bolsas de plástico… pero la clave está en ti</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Walmart, Chedraui y Oxxo se alistan para el fin de las bolsas de plástico… pero la clave está en ti" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T19:10:41-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T19:10:41-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-1-1-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/walmart-chedraui-y-oxxo-se-alistan-para-el-fin-de-las-bolsas-de-plastico-pero-la-clave-esta-en-ti/"><time datetime="2019-10-09T19:10:41-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32733 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-culture category-escena category-estados-unidos category-principales category-san-luis tag-aniversario tag-arizona tag-binacional tag-diario-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Arizona-2-D-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/" title="Con festival, San Luis celebró su 40 aniversario">Con festival, San Luis celebró su 40 aniversario</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Con festival, San Luis celebró su 40 aniversario" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T14:10:49-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T14:10:49-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Arizona-2-D-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/"><time datetime="2019-10-09T14:10:49-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32681 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-principales category-salud no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-7-Arizona-1-A.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/ofrece-sunset-vacunas-gratis-contra-influenza/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/ofrece-sunset-vacunas-gratis-contra-influenza/" title="Ofrece Sunset vacunas gratis contra influenza">Ofrece Sunset vacunas gratis contra influenza</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/ofrece-sunset-vacunas-gratis-contra-influenza/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Ofrece Sunset vacunas gratis contra influenza" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-08T14:37:45-07:00" itemprop="datePublished">8 octubre, 2019</time><time datetime="2019-10-08T14:37:45-07:00" itemprop="dateModified">8 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-7-Arizona-1-A.jpg</span>
			  	<span itemprop="width">487</span>
			  	<span itemprop="height">433</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/ofrece-sunset-vacunas-gratis-contra-influenza/"><time datetime="2019-10-08T14:37:45-07:00">8 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32717 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-politica category-principales category-sonora tag-diario-noticias tag-etnias-sonorenses tag-pes tag-proteccion tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-9.42.52-AM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/diputados-pes-tienen-acercamiento-con-autoridades-yaquis/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/diputados-pes-tienen-acercamiento-con-autoridades-yaquis/" title="Diputados PES tienen acercamiento con autoridades yaquis">Diputados PES tienen acercamiento con autoridades yaquis</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/diputados-pes-tienen-acercamiento-con-autoridades-yaquis/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Diputados PES tienen acercamiento con autoridades yaquis" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T09:59:03-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T11:37:26-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-9.42.52-AM-840x473.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/diputados-pes-tienen-acercamiento-con-autoridades-yaquis/"><time datetime="2019-10-09T09:59:03-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32666 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-politica category-principales category-sonora tag-cultura-sonorense tag-etnias tag-montes-pina tag-pes tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-12.51.00-PM-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/plantean-diputados-pes-fortalecer-las-etnias-indigenas-del-estado/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/plantean-diputados-pes-fortalecer-las-etnias-indigenas-del-estado/" title="Plantean diputados PES fortalecer las etnias indígenas del estado.">Plantean diputados PES fortalecer las etnias indígenas del estado.</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/plantean-diputados-pes-fortalecer-las-etnias-indigenas-del-estado/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Plantean diputados PES fortalecer las etnias indígenas del estado." />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-08T12:55:16-07:00" itemprop="datePublished">8 octubre, 2019</time><time datetime="2019-10-08T12:55:16-07:00" itemprop="dateModified">8 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-08-at-12.51.00-PM-840x473.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/plantean-diputados-pes-fortalecer-las-etnias-indigenas-del-estado/"><time datetime="2019-10-08T12:55:16-07:00">8 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32714 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica category-principales category-san-luis category-servicios-publicos tag-diario-noticias tag-ex-titular tag-obras-publicas tag-san-luis-rio-colorado tag-sindicato no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Sindicato-A-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/" title="A evitar pleito con sindicato recomienda Ángel Ruiz">A evitar pleito con sindicato  recomienda Ángel Ruiz</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="A evitar pleito con sindicato  recomienda Ángel Ruiz" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T09:35:31-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T09:35:31-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Sindicato-A-837x840.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">803</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/a-evitar-pleito-con-sindicato-recomienda-angel-ruiz/"><time datetime="2019-10-09T09:35:31-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32452 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-estados-unidos category-mexico category-migrantes category-mundo category-opinion category-politica category-principales tag-actos-en-contra tag-condena tag-iglesia tag-migrantes tag-papa-francisco tag-pontifice tag-refugiados no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-29-Mundo-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/" title="Condena Papa indiferencia con migrantes">Condena Papa indiferencia con migrantes</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Condena Papa indiferencia con migrantes" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-09-30T10:57:52-07:00" itemprop="datePublished">30 septiembre, 2019</time><time datetime="2019-09-30T10:57:52-07:00" itemprop="dateModified">30 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-29-Mundo-1-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/condena-papa-indiferencia-con-migrantes/"><time datetime="2019-09-30T10:57:52-07:00">30 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32759 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-principales category-san-luis category-servicios-publicos tag-arizona tag-binacional tag-bomberos tag-premios tag-semana-contra-incendio tag-yuma no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-9-Arizona-1-B-640x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/bomberos-de-yuma-fueron-reconocidos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/bomberos-de-yuma-fueron-reconocidos/" title="Bomberos de Yuma fueron reconocidos">Bomberos de Yuma fueron reconocidos</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/bomberos-de-yuma-fueron-reconocidos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Bomberos de Yuma fueron reconocidos" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T10:25:47-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T10:25:47-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-9-Arizona-1-B.jpg</span>
			  	<span itemprop="width">640</span>
			  	<span itemprop="height">480</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/bomberos-de-yuma-fueron-reconocidos/"><time datetime="2019-10-10T10:25:47-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32733 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-culture category-escena category-estados-unidos category-principales category-san-luis tag-aniversario tag-arizona tag-binacional tag-diario-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Arizona-2-D-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/" title="Con festival, San Luis celebró su 40 aniversario">Con festival, San Luis celebró su 40 aniversario</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Con festival, San Luis celebró su 40 aniversario" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-09T14:10:49-07:00" itemprop="datePublished">9 octubre, 2019</time><time datetime="2019-10-09T14:10:49-07:00" itemprop="dateModified">9 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-8-Arizona-2-D-840x560.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/con-festival-san-luis-celebro-su-40-aniversario/"><time datetime="2019-10-09T14:10:49-07:00">9 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32772 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-2-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/" title="Se hace viral desprecio de los futbolistas mexicanos a 2 fans">Se hace viral desprecio de los futbolistas mexicanos a 2 fans</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Se hace viral desprecio de los futbolistas mexicanos a 2 fans" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T17:27:41-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T17:38:04-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-2-2-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/"><time datetime="2019-10-10T17:27:41-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32549 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-campo category-deportes category-estados-unidos category-principales category-san-luis tag-arizona tag-diario-binacional tag-diario-noticias tag-estados-unidos tag-san-luis tag-somerton no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-2-Arizona-3-A-Campeones-de-la-categoría-A.-El-equipo-de-Pocos-pero-Locos-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/pocos-pero-locos-y-honda-crew-se-coronan-campeones-de-kickball/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/pocos-pero-locos-y-honda-crew-se-coronan-campeones-de-kickball/" title="Pocos Pero Locos y Honda Crew se coronan campeones de Kickball">Pocos Pero Locos y Honda Crew se coronan campeones de Kickball</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/pocos-pero-locos-y-honda-crew-se-coronan-campeones-de-kickball/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Pocos Pero Locos y Honda Crew se coronan campeones de Kickball" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-03T11:19:39-07:00" itemprop="datePublished">3 octubre, 2019</time><time datetime="2019-10-03T11:19:39-07:00" itemprop="dateModified">3 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/Oct-2-Arizona-3-A-Campeones-de-la-categoría-A.-El-equipo-de-Pocos-pero-Locos-840x397.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">378</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/pocos-pero-locos-y-honda-crew-se-coronan-campeones-de-kickball/"><time datetime="2019-10-03T11:19:39-07:00">3 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-31100" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/ojourbano-slrc/"  >FOTO GALERÍA</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32769 post type-post status-publish format-standard has-post-thumbnail hentry category-ojourbano-slrc tag-diario-noticias tag-fotoperiodismo tag-ojo-urbano tag-san-luis-rio-colorado no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/FOTONOTA-3-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/como-se-exige-hay-que-respetar/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/como-se-exige-hay-que-respetar/" title="COMO SE EXIGE, HAY QUE RESPETAR…">COMO SE EXIGE, HAY QUE RESPETAR…</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/como-se-exige-hay-que-respetar/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="COMO SE EXIGE, HAY QUE RESPETAR…" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T13:22:49-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T13:22:49-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/FOTONOTA-3-840x558.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/como-se-exige-hay-que-respetar/"><time datetime="2019-10-10T13:22:49-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-32764 post type-post status-publish format-standard has-post-thumbnail hentry category-ojourbano-slrc tag-clima tag-ojo-urbano tag-san-luis-rio-colorado no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/FOTONOTA-2-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-siente-el-cambio-de-clima/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-siente-el-cambio-de-clima/" title="SE SIENTE EL CAMBIO DE CLIMA&#8230;">SE SIENTE EL CAMBIO DE CLIMA&#8230;</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-siente-el-cambio-de-clima/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="SE SIENTE EL CAMBIO DE CLIMA&#8230;" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T13:04:58-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T13:04:58-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/FOTONOTA-2-840x558.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-siente-el-cambio-de-clima/"><time datetime="2019-10-10T13:04:58-07:00">10 octubre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></div>
							
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-qgtkz .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-qgtkz .navbar-default{
			background-color: rgba(0,0,0,1);
		}

		.airkit_sidebar-menu.menu-element-qgtkz .navbar-default,
        .airkit_menu.menu-element-qgtkz .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-qgtkz .navbar-default .navbar-nav > li > a{
			color: rgba(221,221,221,1);
		}

		
		.airkit_menu.menu-element-qgtkz .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-qgtkz .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-qgtkz .navbar-default .dropdown-menu{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-qgtkz .navbar-default .dropdown-menu li a{
			color: rgba(255,255,255,1);
		}

        .airkit_menu.menu-element-qgtkz .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-qgtkz .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(248,248,248,1);
			color: rgba(100,170,91,1);
		}

        .airkit_menu.menu-element-qgtkz .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-qgtkz .navbar-default li.current-menu-ancestor > a {
            color: rgba(255,255,255,1) !important;
        }

        .airkit_menu.menu-element-qgtkz .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-qgtkz .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(255,255,255,1) !important;
        }

		.airkit_menu.menu-element-qgtkz .mega-column-title {
			border-color: rgba(255, 255, 255, 0.3);
		}

		.airkit_menu.menu-element-qgtkz .sb-menu-toggle .hamburger-label {
			color: rgba(221,221,221,1);
		}
		.airkit_menu.menu-element-qgtkz .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-qgtkz .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-qgtkz .sb-menu-toggle .hamburger-inner::before {
			background-color: rgba(0,0,0,1);
		}

		.airkit_menu.menu-element-qgtkz .mega-column-title {
			border-color: rgba(255, 255, 255, 0.08);
		}

		.airkit_fullscreen-menu.menu-element-qgtkz .sb-menu-close{
			border-color: rgba(221, 221, 221, 0.3);
		}

		.airkit_fullscreen-menu.menu-element-qgtkz .sb-menu-close.over-submenu{
			color: rgba(255,255,255,1);
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-qgtkz .navbar-default{
			    background-color: rgba(100,170,91,1);	
			}
			.airkit_sidebar-menu.menu-element-qgtkz .navbar-default,
	        .airkit_menu.menu-element-qgtkz .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-qgtkz .navbar-default .navbar-nav > li > a {
				color: rgba(255,255,255,1);
			}
		}
		
				
			</style></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="hocax8j38xbnjjj" class="col-lg-3 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="15591512287j2di" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-left style-underline ">
				
				<div id="header-form-search-iIlNeDowr5" class="hidden-form-search">
					<form method="get" id="iIlNeDowr5" class="searchbox-live-results-form" role="search" action="https://www.diarionoticias.info/">
						<input type="hidden" name="wpnonce" value="156e3b8e6a">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordsiIlNeDowr5" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					
					<div class="ajax-live-results"></div>
				</div>
			</div>
		</div></div>
				</div>
				
			</div></div></div></div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a> <i class="icon-right-arrow"></i> Atrapa policía al “Terminator sanluisino”</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-8 col-md-8">
	<article class="site-width post-layout-single1 main-single-article is-sidebar-right post-32781 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-ultimas-noticias no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="32781" itemscope itemtype="http://schema.org/Article">

		
		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg" data-fancybox="32781"><img width="1000" height="664" class="attachment-seaford_single size-seaford_single lazy  wp-post-image" alt="Atrapa policía al “Terminator sanluisino”" sizes="(max-width: 1000px) 100vw, 1000px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3.jpg 1000w, https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-550x365.jpg 550w, https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-768x510.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-840x558.jpg 840w, https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-500x332.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-450x299.jpg 450w" /></a></figure>
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-ultimas-noticias">
							<a href="https://www.diarionoticias.info/category/ultimas-noticias/"><span>Últimas Noticias</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Atrapa policía al “Terminator sanluisino”</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/redaccion/" rel="author">
					
					<span class="author-name">redaccion</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/"><i class="icon-calendar"></i><time datetime="2019-10-10T18:14:07-07:00">10 octubre, 2019</time></a></li><li class="entry-meta-views"><i class="icon-views"></i>
					<span>49</span></li><li class="entry-meta-likes"><a href="#" class="touchsize-likes" data-id="touchsize-likes-32781" title="Like this"><i class="touchsize-likes-icon icon-heart-full"></i><span class="touchsize-likes-count">0</span></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png" alt="Atrapa policía al “Terminator sanluisino”" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/cropped-IMG_0003-7.png</span>
					<span itemprop="width">852</span>
					<span itemprop="height">227</span>
				</span></span><time datetime="2019-10-10T18:14:07-07:00" itemprop="datePublished">10 octubre, 2019</time><time datetime="2019-10-10T18:26:15-07:00" itemprop="dateModified">10 octubre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/10/SLIDE_WEB-3-3-840x558.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span>		</aside>

		<div class="post-content">
			<div class="text-left above-single-content clear"></div><div class="the-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.diarionoticias.info'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte DIARIO NOTICIAS en tus redes</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diarionoticias.info")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Atrapa%20polic%C3%ADa%20al%20%E2%80%9CTerminator%20sanluisino%E2%80%9D&url=https%3A%2F%2Fwww.diarionoticias.info")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.diarionoticias.info&title=Atrapa%20polic%C3%ADa%20al%20%E2%80%9CTerminator%20sanluisino%E2%80%9D")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Atrapa%20polic%C3%ADa%20al%20%E2%80%9CTerminator%20sanluisino%E2%80%9D https%3A%2F%2Fwww.diarionoticias.info" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><blockquote><p>Portaba escopeta recortada colgada al cuello y 20 cartuchos en la vía pública.</p></blockquote>
<p>&nbsp;</p>
<p>Redacción/DSPM</p>
<p>La Dirección de Seguridad Pública Municipal informó que se logró la detención de un hombre en posesión de un arma de fuego de uso reservado, delito agravado por tratarse de una escopeta modificada.<br />
Se trata de José Sergio &#8220;N&#8221; de 45 años de edad, alias El Cholo, con residencia en la colonia México, lugar donde ocurrió el arresto.<br />
Policías Municipales acudieron al llamado de emergencia hecho al 911, donde reportaban a un sujeto con una escopeta colgada al cuello, además de una especie de carrillera también pendiente.<br />
El llamado de parte de vecinos también refirió que el hombre estaba alterando el orden en la vía pública.<br />
Fue a la altura de la avenida Ley de Alfabetización entre calles 38 y 39, donde los agentes ubicaron al sujeto armado con una escopeta recortada, tanto de la culata como del cañón, quién fue conminado a depositar el arma en el suelo.<br />
Una vez controlado se procedió a trasladarlo a la Comandancia de Policía, donde luego de la certificación médica, fue turnado ante la FGR.</p>
<p>&nbsp;</p>
<p><img class="alignleft size-medium wp-image-32782" src="https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1-274x365.jpeg" alt="" width="274" height="365" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1-274x365.jpeg 274w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1-768x1024.jpeg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1-630x840.jpeg 630w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1-450x600.jpeg 450w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1-375x500.jpeg 375w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-1.jpeg 780w" sizes="(max-width: 274px) 100vw, 274px" /> <img class="alignleft size-medium wp-image-32783" src="https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-274x365.jpeg" alt="" width="274" height="365" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-274x365.jpeg 274w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-768x1024.jpeg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-630x840.jpeg 630w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-450x600.jpeg 450w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM-375x500.jpeg 375w, https://www.diarionoticias.info/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-6.11.19-PM.jpeg 960w" sizes="(max-width: 274px) 100vw, 274px" /></p>
</div><div class="text-left below-single-content clear"></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/se-hace-viral-desprecio-de-los-futbolistas-mexicanos-a-2-fans/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>Se hace viral desprecio de los futbolistas mexicanos a 2 fans</h4>
                        </a>        
                    </li>
                                                    <li class="airkit_post-nav">        
                        <a class="page-next" href="https://www.diarionoticias.info/incendio-acaba-con-antiguas-instalaciones-de-rio-vision/">
                            <i class="icon-right"></i>
                            <span>Next post</span>
                            <h4>Incendio acaba con antiguas instalaciones de Rio Visión</h4>
                        </a>        
                    </li>
                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
			<h2 id="comments-title" class="comments-title">
			<i class="icon-comment"></i>
			Join the discussion		</h2>
		
	
		<div class="comments-tab" data-id="facebook">

			<div class="fb-comments" data-href="https://www.diarionoticias.info/atrapa-policia-al-terminator-sanluisino/" data-numposts="5"></div>

		</div>

	
	</section><!-- #comments -->

		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-4 col-md-4 sidebar-is-right"><div id="media_image-9" class="widget ts_widget widget_media_image"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Edición Impresa</span></h6><div class="widget-delimiter"></div><a href="https://issuu.com/periodiconoticias" target="_blank" rel="noopener noreferrer"><img width="300" height="177" class="image wp-image-31975  attachment-medium size-medium lazy " alt="Atrapa policía al “Terminator sanluisino”" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-300x177.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-300x177.png 300w, https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-768x453.png 768w, https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F-600x354.png 600w, https://www.diarionoticias.info/wp-content/uploads/2019/09/1E26EE5F-7A79-48FD-86BF-61C1A18C4F5F.png 996w" /></a></div></div><div id="text-10" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p><a href="http://www,faceook.com/DiarioNoticias.SLRC"><img class="wp-image-31922 size-medium alignleft" src="https://www.diarionoticias.info/wp-content/uploads/2019/09/SIGUENOS-EN-300x167.png" alt="" width="300" height="167" /></a></p>
<p><strong>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</strong></p>
</div>
		</div></div><div id="media_image-15" class="widget ts_widget widget_media_image"><div class="widget-content"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" rel="httpswwwfacebookcomdiarionoticiasslrc noopener noreferrer" target="_blank"><img width="550" height="365" class="image wp-image-32314  attachment-medium size-medium lazy " alt="Atrapa policía al “Terminator sanluisino”" style="max-width: 100%; height: auto;" sizes="(max-width: 550px) 100vw, 550px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7-550x365.jpg" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7-550x365.jpg 550w, https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7-768x510.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7-840x558.jpg 840w, https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7-500x332.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7-450x299.jpg 450w, https://www.diarionoticias.info/wp-content/uploads/2019/09/8de60e18-c86d-4f33-bf2d-bad624dae0d7.jpg 1000w" /></a></div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address"><strong>Av. Miguel Hidalgo,  Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</strong></div>
<div></div>
<div></div>
<div class="flownews-widget-contact-mail"><strong><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</strong></div>
<div class="flownews-widget-contact-tel-number"><strong><i class="flownewsicon fa-phone"></i>+52 653 518 3580</strong></div>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">© 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				<link rel='stylesheet' id='owl_carousel_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.lazyload.min.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/nprogress.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"2c674f8ed8","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"852\" height=\"227\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7.png\" class=\"custom-logo\" alt=\"Diario Noticias\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7.png 852w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-660x176.png 660w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-768x205.png 768w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-840x224.png 840w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-500x133.png 500w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/09\/cropped-IMG_0003-7-450x120.png 450w\" sizes=\"(max-width: 852px) 100vw, 852px\" \/><\/a>","video_nonce":"f7639a478b","ts_security":"6cb17c4803","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"32781"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1570764039'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/parallax-img.js?ver=1570764039'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.diarionoticias.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109807953-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109807953-1');
</script>

	</body>
</html>
