<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  	<link rel="pingback" href="https://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A.jpg"/><meta property="og:title" content="Activan el código rojo por balacera" /><meta property="og:description" content="Comparte DIARIO NOTICIAS en tus redesVecinos reportaron la convivencia de cinco hombres en el lugar en que sucedió la balacera. &nbsp; &nbsp; Luego de realizar disparos al aire con armas de alto poder, varios sujetos se dieron a la fuga en sus vehículos, pero uno de ellos ocasionó un choque que dejó saldo de tres [&hellip;]" /><meta property="og:url" content="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" /><title>Activan el código rojo por balacera - Diario Noticias</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.diarionoticias.info/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Activan el código rojo por balacera - Diario Noticias" />
<meta property="og:description" content="Comparte DIARIO NOTICIAS en tus redesVecinos reportaron la convivencia de cinco hombres en el lugar en que sucedió la balacera. &nbsp; &nbsp; Luego de realizar disparos al aire con armas de alto poder, varios sujetos se dieron a la fuga en sus vehículos, pero uno de ellos ocasionó un choque que dejó saldo de tres &hellip;" />
<meta property="og:url" content="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:author" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
<meta property="article:tag" content="ar15" />
<meta property="article:tag" content="balacera" />
<meta property="article:tag" content="codigo rojo" />
<meta property="article:tag" content="diraio noticias slrc" />
<meta property="article:tag" content="san luis rc" />
<meta property="article:tag" content="seguridad publica" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2019-09-02T18:43:07+00:00" />
<meta property="og:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A.jpg" />
<meta property="og:image:secure_url" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A.jpg" />
<meta property="og:image:width" content="1254" />
<meta property="og:image:height" content="836" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comparte DIARIO NOTICIAS en tus redesVecinos reportaron la convivencia de cinco hombres en el lugar en que sucedió la balacera. &nbsp; &nbsp; Luego de realizar disparos al aire con armas de alto poder, varios sujetos se dieron a la fuga en sus vehículos, pero uno de ellos ocasionó un choque que dejó saldo de tres [&hellip;]" />
<meta name="twitter:title" content="Activan el código rojo por balacera - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSL" />
<meta name="twitter:image" content="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A.jpg" />
<meta name="twitter:creator" content="@NoticiasSL" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diarionoticias.info/#organization","name":"Diario Noticias","url":"https://www.diarionoticias.info/","sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/periodico.noticias/","https://twitter.com/NoticiasSL"],"logo":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#logo","url":"https://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png","width":272,"height":90,"caption":"Diario Noticias"},"image":{"@id":"https://www.diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://www.diarionoticias.info/#website","url":"https://www.diarionoticias.info/","name":"Diario Noticias","publisher":{"@id":"https://www.diarionoticias.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#primaryimage","url":"https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A.jpg","width":1254,"height":836},{"@type":"WebPage","@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#webpage","url":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/","inLanguage":"es","name":"Activan el c\u00f3digo rojo por balacera - Diario Noticias","isPartOf":{"@id":"https://www.diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#primaryimage"},"datePublished":"2019-09-02T18:43:07+00:00","dateModified":"2019-09-02T18:43:07+00:00"},{"@type":"Article","@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#article","isPartOf":{"@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#webpage"},"author":{"@id":"https://www.diarionoticias.info/#/schema/person/73f2832f545a53a3077db9d1bb2121a9"},"headline":"Activan el c\u00f3digo rojo por balacera","datePublished":"2019-09-02T18:43:07+00:00","dateModified":"2019-09-02T18:43:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#webpage"},"publisher":{"@id":"https://www.diarionoticias.info/#organization"},"image":{"@id":"https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/#primaryimage"},"keywords":"ar15,balacera,codigo rojo,diraio noticias slrc,san luis rc,seguridad publica","articleSection":"Policiaca,Principales,San Luis,Seguridad"},{"@type":["Person"],"@id":"https://www.diarionoticias.info/#/schema/person/73f2832f545a53a3077db9d1bb2121a9","name":"NOTICIAS","image":{"@type":"ImageObject","@id":"https://www.diarionoticias.info/#authorlogo","url":"https://secure.gravatar.com/avatar/384e8625a159987527e4bf51afa347ed?s=96&d=mm&r=g","caption":"NOTICIAS"},"sameAs":["https://www.facebook.com/DiarioNoticias.SLRC/","https://www.instagram.com/diarionoticias.slrc/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="https://www.diarionoticias.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Activan el código rojo por balacera RSS de los comentarios" href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dzsvg-css'  href='https://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.diarionoticias.info/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='seaford-webfont-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1567467922' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1567467922' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1567467922' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-woocommerce-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/woocommerce-theme.css?ver=1567467922' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='https://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1567467922' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='airkit_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Oxygen%7CHeebo%7CMontserrat&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.diarionoticias.info/?p=31621' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Factivan-el-codigo-rojo-por-balacera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarionoticias.info%2Factivan-el-codigo-rojo-por-balacera%2F&#038;format=xml" />
<script>window.dzsvg_settings= {dzsvg_site_url: "https://www.diarionoticias.info/",version: "11.00",ajax_url: "https://www.diarionoticias.info/wp-admin/admin-ajax.php",deeplink_str: "the-video", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="https://www.diarionoticias.info";window.dzsvg_plugin_url="https://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/";</script>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarionoticias.info/?wordfence_lh=1&hid=43FABC6DEBAABFEB3C650BA19BA334EF');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/08/cropped-Diseño-sin-título-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.diarionoticias.info/wp-content/uploads/2019/08/cropped-Diseño-sin-título-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diarionoticias.info/wp-content/uploads/2019/08/cropped-Diseño-sin-título-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.diarionoticias.info/wp-content/uploads/2019/08/cropped-Diseño-sin-título-270x270.jpg" />
	
	<link rel="stylesheet" href="https://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body class="post-template-default single single-post postid-31621 single-format-standard wp-custom-logo theme-seaford woocommerce-no-js seaford ts-imagesloaded-enabled is-ltr  simple-widget-style">

	
		<div id="fb-root"></div>

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="custom">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,1);text-align: left;border-bottom: 1px solid rgba(221,221,221,0.29);margin-top: 0px;margin-bottom: 40px;padding-top: 40px;padding-bottom: 40px;" data-node-id="1547939867agpjq" ><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="udawqn9ozealrtv" class="col-lg-5 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867xcf9q" class="row content-block"><div class="col-lg-12 text-center">
				<a href="https://www.diarionoticias.info/" class="custom-logo-link logo " rel="home"><img width="377" height="100" src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="custom-logo" alt="Diario Binacional Sin Fronteras" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></a>
			</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="gdjrtd5ohu56zql" class="col-lg-7 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1563306480o3q4r" class="row content-block"><div style="text-align:right" class="col-lg-12">
					<a target="_blank" href="https://www.cslplasma.com/es/">
						<img width="1280" height="147" src="https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54.jpg" class="attachment-full size-full lazy-ignor" alt="" style="" srcset="https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54.jpg 1280w, https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-300x34.jpg 300w, https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-768x88.jpg 768w, https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-1024x118.jpg 1024w, https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-500x57.jpg 500w, https://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-450x52.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" />
					</a>
				</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="8bpnaxpz1fx4vaa" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1559152690z6akd" class="row content-block"><div style="height: 30px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="9d157md0m01xrbp" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867zqcev" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description custom-colors text-xs-left menu-element-qyhxt">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-center" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31621 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-ar15 tag-balacera tag-codigo-rojo tag-diraio-noticias-slrc tag-san-luis-rc tag-seguridad-publica no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" title="Activan el código rojo por balacera">Activan el código rojo por balacera</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Activan el código rojo por balacera" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T11:43:07-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T11:43:07-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"><time datetime="2019-09-02T11:43:07-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31615 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-educacion category-en-el-camino category-principales category-san-luis tag-celular tag-diario-noticias-slrc tag-problemas-psicologicos no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Psicologo-A-copia-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/en-el-camino/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/en-el-camino/" title="EN EL CAMINO">EN EL CAMINO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/en-el-camino/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="EN EL CAMINO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T10:07:33-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T10:07:33-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Psicologo-A-copia-1024x768.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/en-el-camino/"><time datetime="2019-09-02T10:07:33-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31621 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-ar15 tag-balacera tag-codigo-rojo tag-diraio-noticias-slrc tag-san-luis-rc tag-seguridad-publica no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" title="Activan el código rojo por balacera">Activan el código rojo por balacera</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Activan el código rojo por balacera" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T11:43:07-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T11:43:07-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"><time datetime="2019-09-02T11:43:07-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31618 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mundo category-policiaca category-principales category-seguridad tag-diario-noticias-slrc tag-texas tag-tiroteo no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mundo-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/" title="Otro tiroteo en EU, de nuevo en Texas">Otro tiroteo en EU,  de nuevo en Texas</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Otro tiroteo en EU,  de nuevo en Texas" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T10:17:06-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T10:17:06-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mundo-2.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/"><time datetime="2019-09-02T10:17:06-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31524 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-golfo category-principales category-sonora tag-camaron tag-diario-noticias-slrc tag-el-golfo-de-santa-clara tag-pesca tag-pescadores tag-veda no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Camaron-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/levantan-veda-de-camaron-en-alto-golfo-de-california/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/levantan-veda-de-camaron-en-alto-golfo-de-california/" title="Levantan veda de camarón en Alto Golfo de California">Levantan veda de camarón  en Alto Golfo de California</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/levantan-veda-de-camaron-en-alto-golfo-de-california/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Levantan veda de camarón  en Alto Golfo de California" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-29T09:05:15-07:00" itemprop="datePublished">29 agosto, 2019</time><time datetime="2019-08-29T09:05:15-07:00" itemprop="dateModified">29 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Camaron.jpg</span>
			  	<span itemprop="width">710</span>
			  	<span itemprop="height">519</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/levantan-veda-de-camaron-en-alto-golfo-de-california/"><time datetime="2019-08-29T09:05:15-07:00">29 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31517 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sonora category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-6-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/atienden-diputados-del-pes-a-asociacion-civil-a-favor-de-la-familia-en-sonora/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/atienden-diputados-del-pes-a-asociacion-civil-a-favor-de-la-familia-en-sonora/" title="Atienden diputados del PES a asociación civil a favor de la familia en Sonora">Atienden diputados del PES a asociación civil a favor de la familia en Sonora</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/atienden-diputados-del-pes-a-asociacion-civil-a-favor-de-la-familia-en-sonora/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Atienden diputados del PES a asociación civil a favor de la familia en Sonora" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-28T19:49:20-07:00" itemprop="datePublished">28 agosto, 2019</time><time datetime="2019-08-28T19:49:20-07:00" itemprop="dateModified">28 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-6-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/atienden-diputados-del-pes-a-asociacion-civil-a-favor-de-la-familia-en-sonora/"><time datetime="2019-08-28T19:49:20-07:00">28 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31589 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-principales category-san-luis category-seguridad tag-accidente tag-arizona tag-diario-noticias-slrc tag-somerton no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-30-Arizona-1-A-copia0-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/mujer-de-somerton-fallecio-en-accidente/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/mujer-de-somerton-fallecio-en-accidente/" title="Mujer de Somerton falleció en accidente">Mujer de Somerton falleció en accidente</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/mujer-de-somerton-fallecio-en-accidente/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Mujer de Somerton falleció en accidente" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-31T09:52:54-07:00" itemprop="datePublished">31 agosto, 2019</time><time datetime="2019-08-31T09:52:54-07:00" itemprop="dateModified">31 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-30-Arizona-1-A-copia0-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/mujer-de-somerton-fallecio-en-accidente/"><time datetime="2019-08-31T09:52:54-07:00">31 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31533 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-principales category-san-luis category-seguridad tag-arizona tag-dia-del-trabajo tag-diario-noticias-slrc tag-san-luis-arizona no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-28-Arizona-1-A-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/policia-de-san-luis-implementa-operativo-por-dia-del-trabajo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/policia-de-san-luis-implementa-operativo-por-dia-del-trabajo/" title="Policía de San Luis Implementa operativo por Día del Trabajo">Policía de San Luis Implementa operativo por Día del Trabajo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/policia-de-san-luis-implementa-operativo-por-dia-del-trabajo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Policía de San Luis Implementa operativo por Día del Trabajo" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-29T11:31:35-07:00" itemprop="datePublished">29 agosto, 2019</time><time datetime="2019-08-29T11:31:35-07:00" itemprop="dateModified">29 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-28-Arizona-1-A-1024x768.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/policia-de-san-luis-implementa-operativo-por-dia-del-trabajo/"><time datetime="2019-08-29T11:31:35-07:00">29 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31390 post type-post status-publish format-standard has-post-thumbnail hentry category-campo category-valle category-principales category-san-luis tag-campo tag-diario-noticias-slrc tag-noticias-valle tag-san-luis-rc tag-valle no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-23-Campo-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/se-secan-drenes-al-sur-del-valle/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/se-secan-drenes-al-sur-del-valle/" title="Se secan drenes al sur del valle">Se secan drenes al sur del valle</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/se-secan-drenes-al-sur-del-valle/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Se secan drenes al sur del valle" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-24T11:14:42-07:00" itemprop="datePublished">24 agosto, 2019</time><time datetime="2019-08-26T10:04:56-07:00" itemprop="dateModified">26 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-23-Campo-1-1024x768.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/se-secan-drenes-al-sur-del-valle/"><time datetime="2019-08-24T11:14:42-07:00">24 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31267 post type-post status-publish format-standard has-post-thumbnail hentry category-campo category-valle category-negocios category-principales category-san-luis tag-agricultura tag-campo tag-diario-noticias tag-modulo-de-riego tag-san-luis-rc tag-tesoreria tag-valle no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/GIL-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/asumira-gilberto-ibarra-tesoreria-de-la-srl/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/asumira-gilberto-ibarra-tesoreria-de-la-srl/" title="Asumirá Gilberto Ibarra tesorería de la SRL">Asumirá Gilberto Ibarra tesorería de la SRL</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/asumira-gilberto-ibarra-tesoreria-de-la-srl/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Asumirá Gilberto Ibarra tesorería de la SRL" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-21T10:39:13-07:00" itemprop="datePublished">21 agosto, 2019</time><time datetime="2019-08-21T10:39:13-07:00" itemprop="dateModified">21 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/GIL.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">535</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/asumira-gilberto-ibarra-tesoreria-de-la-srl/"><time datetime="2019-08-21T10:39:13-07:00">21 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31624 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-politica category-principales category-seguridad tag-alcohol tag-diario-noticias-slrc tag-muere-joven tag-xochimilco no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/xochi.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/" title="Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras">Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T13:43:08-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T13:55:30-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/xochi.jpg</span>
			  	<span itemprop="width">400</span>
			  	<span itemprop="height">250</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/"><time datetime="2019-09-02T13:43:08-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31618 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mundo category-policiaca category-principales category-seguridad tag-diario-noticias-slrc tag-texas tag-tiroteo no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mundo-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/" title="Otro tiroteo en EU, de nuevo en Texas">Otro tiroteo en EU,  de nuevo en Texas</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Otro tiroteo en EU,  de nuevo en Texas" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T10:17:06-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T10:17:06-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mundo-2.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/"><time datetime="2019-09-02T10:17:06-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31618 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-mundo category-policiaca category-principales category-seguridad tag-diario-noticias-slrc tag-texas tag-tiroteo no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mundo-2-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/" title="Otro tiroteo en EU, de nuevo en Texas">Otro tiroteo en EU,  de nuevo en Texas</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Otro tiroteo en EU,  de nuevo en Texas" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T10:17:06-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T10:17:06-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mundo-2.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/"><time datetime="2019-09-02T10:17:06-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31601 post type-post status-publish format-standard has-post-thumbnail hentry category-estados-unidos category-ultimas-noticias no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/img_1990-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/trump-quiere-sacar-del-baul-una-antigua-deuda-de-china-como-nueva-arma-en-guerra-comercial/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/trump-quiere-sacar-del-baul-una-antigua-deuda-de-china-como-nueva-arma-en-guerra-comercial/" title="Trump quiere sacar del &#8216;baúl&#8217; una antigua deuda de China como nueva arma en guerra comercial">Trump quiere sacar del &#8216;baúl&#8217; una antigua deuda de China como nueva arma en guerra comercial</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/trump-quiere-sacar-del-baul-una-antigua-deuda-de-china-como-nueva-arma-en-guerra-comercial/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Trump quiere sacar del &#8216;baúl&#8217; una antigua deuda de China como nueva arma en guerra comercial" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-01T12:00:11-07:00" itemprop="datePublished">1 septiembre, 2019</time><time datetime="2019-09-01T12:00:14-07:00" itemprop="dateModified">1 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/img_1990-1024x577.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">451</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/trump-quiere-sacar-del-baul-una-antigua-deuda-de-china-como-nueva-arma-en-guerra-comercial/"><time datetime="2019-09-01T12:00:11-07:00">1 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="https://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31624 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-politica category-principales category-seguridad tag-alcohol tag-diario-noticias-slrc tag-muere-joven tag-xochimilco no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/xochi.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/" title="Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras">Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T13:43:08-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T13:55:30-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/xochi.jpg</span>
			  	<span itemprop="width">400</span>
			  	<span itemprop="height">250</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/"><time datetime="2019-09-02T13:43:08-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31611 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-politica category-principales category-san-luis tag-amlo tag-diario-noticias-slrc tag-politica tag-seguridad no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mexico-1--700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/seguridad-principal-desafio-amlo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/seguridad-principal-desafio-amlo/" title="Seguridad, principal desafío; AMLO">Seguridad, principal desafío; AMLO</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/seguridad-principal-desafio-amlo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Seguridad, principal desafío; AMLO" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T09:53:17-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T09:54:11-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Mexico-1-.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/seguridad-principal-desafio-amlo/"><time datetime="2019-09-02T09:53:17-07:00">2 septiembre, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30541 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-culture category-economia category-editorial category-negocios category-principales category-san-luis category-sociales category-sonora category-uncategorized tag-cultura tag-diario-noticias tag-eventos tag-gobierno-municipal tag-local tag-permisos tag-san-luis-rc no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Permisos-700x450.jpeg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/" title="Expide el gobierno permisos eventuales para eventos">Expide el gobierno permisos eventuales para eventos</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Expide el gobierno permisos eventuales para eventos" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T08:26:12-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T08:34:59-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Permisos-1024x768.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/"><time datetime="2019-08-03T08:26:12-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30285 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-culture category-escena category-opinion category-principales category-san-luis category-sociales category-trending tag-arte tag-diario-noticias tag-moda tag-pasarela tag-reciclaje tag-san-luis-arizona no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/07/SLASH_WEB-18-700x450.png">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/" title="Moda, arte y reciclaje juntos en GirlsTakeOver">Moda, arte y reciclaje juntos en GirlsTakeOver</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Moda, arte y reciclaje juntos en GirlsTakeOver" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-07-29T09:47:16-07:00" itemprop="datePublished">29 julio, 2019</time><time datetime="2019-07-29T10:04:31-07:00" itemprop="dateModified">29 julio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/07/SLASH_WEB-18.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/"><time datetime="2019-07-29T09:47:16-07:00">29 julio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31457 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-ecos-deportivos category-futbol category-principales tag-cruz-azul tag-diario-noticias-slrc tag-monterrey tag-puntos tag-tigres tag-urge no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-26-Dep_Nac-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/esta-el-cruz-azul-urgido-de-puntos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/esta-el-cruz-azul-urgido-de-puntos/" title="Está el Cruz Azul urgido de puntos">Está el Cruz Azul  urgido de puntos</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/esta-el-cruz-azul-urgido-de-puntos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Está el Cruz Azul  urgido de puntos" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-27T12:11:27-07:00" itemprop="datePublished">27 agosto, 2019</time><time datetime="2019-08-27T12:11:27-07:00" itemprop="dateModified">27 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-26-Dep_Nac-1-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/esta-el-cruz-azul-urgido-de-puntos/"><time datetime="2019-08-27T12:11:27-07:00">27 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31437 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-deportes category-entretenimiento category-principales category-san-luis tag-deporte tag-deporte-local tag-diario-noticias-slrc tag-san-luis-rc tag-softbol no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-25-Softbol-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/buhos-pega-primero/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/buhos-pega-primero/" title="Búhos pega primero">Búhos pega primero</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/buhos-pega-primero/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Búhos pega primero" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-26T12:08:10-07:00" itemprop="datePublished">26 agosto, 2019</time><time datetime="2019-08-26T12:08:10-07:00" itemprop="dateModified">26 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-25-Softbol-1024x555.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">434</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/buhos-pega-primero/"><time datetime="2019-08-26T12:08:10-07:00">26 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="https://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31393 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-educacion category-opinion category-principales category-san-luis tag-diario-noticias-slrc tag-educacion tag-maestro tag-primer-dia-de-clases tag-regreso-a-clases tag-san-luis-rc no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-23-Profesor-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/impactan-los-padres-en-el-desempeno-de-sus-hijos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/impactan-los-padres-en-el-desempeno-de-sus-hijos/" title="Impactan los padres en el desempeño de sus hijos">Impactan los padres en el desempeño de sus hijos</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Alberto de La Hoya</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/impactan-los-padres-en-el-desempeno-de-sus-hijos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Impactan los padres en el desempeño de sus hijos" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-24T13:58:36-07:00" itemprop="datePublished">24 agosto, 2019</time><time datetime="2019-08-26T10:02:29-07:00" itemprop="dateModified">26 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-23-Profesor-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/impactan-los-padres-en-el-desempeno-de-sus-hijos/"><time datetime="2019-08-24T13:58:36-07:00">24 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-31264 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-policiaca category-politica category-principales category-san-luis category-seguridad category-sonora tag-diario-noticias tag-militarizacion tag-ricardo-bours tag-san-luis-rc tag-seguridad tag-violencia no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/RBC-700x450.jpg">
									<div class="overlay-effect  n"><a href="https://www.diarionoticias.info/militarizar-la-policia-no-es-la-solucion-rbc/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/militarizar-la-policia-no-es-la-solucion-rbc/" title="Militarizar la policía no es la solución: RBC">Militarizar la policía no es la solución: RBC</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/militarizar-la-policia-no-es-la-solucion-rbc/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Militarizar la policía no es la solución: RBC" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-21T10:22:39-07:00" itemprop="datePublished">21 agosto, 2019</time><time datetime="2019-08-21T10:22:39-07:00" itemprop="dateModified">21 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/RBC-768x1024.jpg</span>
			  	<span itemprop="width">768</span>
			  	<span itemprop="height">1024</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="https://www.diarionoticias.info/militarizar-la-policia-no-es-la-solucion-rbc/"><time datetime="2019-08-21T10:22:39-07:00">21 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-31100" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple"><a href="https://www.diarionoticias.info/category/fotonotas-ojourbano/"  target="_blank" >FOTO GALERÍA</a></li></ul></div>
							
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-qyhxt .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-qyhxt .navbar-default{
			background-color: rgba(0,0,0,1);
		}

		.airkit_sidebar-menu.menu-element-qyhxt .navbar-default,
        .airkit_menu.menu-element-qyhxt .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-qyhxt .navbar-default .navbar-nav > li > a{
			color: rgba(221,221,221,1);
		}

		
		.airkit_menu.menu-element-qyhxt .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-qyhxt .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-qyhxt .navbar-default .dropdown-menu{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-qyhxt .navbar-default .dropdown-menu li a{
			color: rgba(255,255,255,1);
		}

        .airkit_menu.menu-element-qyhxt .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-qyhxt .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(248,248,248,1);
			color: rgba(100,170,91,1);
		}

        .airkit_menu.menu-element-qyhxt .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-qyhxt .navbar-default li.current-menu-ancestor > a {
            color: rgba(255,255,255,1) !important;
        }

        .airkit_menu.menu-element-qyhxt .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-qyhxt .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(255,255,255,1) !important;
        }

		.airkit_menu.menu-element-qyhxt .mega-column-title {
			border-color: rgba(255, 255, 255, 0.3);
		}

		.airkit_menu.menu-element-qyhxt .sb-menu-toggle .hamburger-label {
			color: rgba(221,221,221,1);
		}
		.airkit_menu.menu-element-qyhxt .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-qyhxt .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-qyhxt .sb-menu-toggle .hamburger-inner::before {
			background-color: rgba(0,0,0,1);
		}

		.airkit_menu.menu-element-qyhxt .mega-column-title {
			border-color: rgba(255, 255, 255, 0.08);
		}

		.airkit_fullscreen-menu.menu-element-qyhxt .sb-menu-close{
			border-color: rgba(221, 221, 221, 0.3);
		}

		.airkit_fullscreen-menu.menu-element-qyhxt .sb-menu-close.over-submenu{
			color: rgba(255,255,255,1);
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-qyhxt .navbar-default{
			    background-color: rgba(100,170,91,1);	
			}
			.airkit_sidebar-menu.menu-element-qyhxt .navbar-default,
	        .airkit_menu.menu-element-qyhxt .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-qyhxt .navbar-default .navbar-nav > li > a {
				color: rgba(255,255,255,1);
			}
		}
		
				
			</style></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="hocax8j38xbnjjj" class="col-lg-3 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="15591512287j2di" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-left style-underline ">
				
				<div id="header-form-search-bRD9wxHsJO" class="hidden-form-search">
					<form method="get" id="bRD9wxHsJO" class="searchbox-live-results-form" role="search" action="https://www.diarionoticias.info/">
						<input type="hidden" name="wpnonce" value="02d000071c">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywordsbRD9wxHsJO" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="https://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					
					<div class="ajax-live-results"></div>
				</div>
			</div>
		</div></div>
				</div>
				
			</div></div></div></div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="https://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="https://www.diarionoticias.info/category/policiaca/">Policiaca</a> <i class="icon-right-arrow"></i> Activan el código rojo por balacera</div></div>
	
	<div class="row"><div class="sidebar-right col-lg-8 col-md-8">
	<article class="site-width post-layout-single3 main-single-article post-31621 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-ar15 tag-balacera tag-codigo-rojo tag-diraio-noticias-slrc tag-san-luis-rc tag-seguridad-publica no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="31621" itemscope itemtype="http://schema.org/Article">

		
		<header class="post-header">
			<ul class="post-categories entry-categories meta-color-style"><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="https://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Activan el código rojo por balacera</h2>		</header>

		<aside class="post-meta">
			<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"><i class="icon-calendar"></i><time datetime="2019-09-02T11:43:07-07:00">2 septiembre, 2019</time></a></li><li class="entry-meta-views"><i class="icon-views"></i>
					<span>205</span></li><li class="entry-meta-likes"><a href="#" class="touchsize-likes" data-id="touchsize-likes-31621" title="Like this"><i class="touchsize-likes-icon icon-heart-full"></i><span class="touchsize-likes-count">0</span></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Activan el código rojo por balacera" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-09-02T11:43:07-07:00" itemprop="datePublished">2 septiembre, 2019</time><time datetime="2019-09-02T11:43:07-07:00" itemprop="dateModified">2 septiembre, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span>		</aside>

		<figure class="featured-image"><a href="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A.jpg" data-fancybox="31621"><img width="1254" height="768" class="attachment-seaford_single size-seaford_single lazy  wp-post-image" alt="Activan el código rojo por balacera" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/09/Sep-1-Policiaca-3-A-1254x768.jpg" /></a></figure>
		<div class="post-content">
			<div class="text-left above-single-content clear"><div class="button-sharing single-sharing" data-action="hover"><div class="airkit_sharing  button-style-color" data-share-id="sharing-31621"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="31621">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="31621">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Activan+el+c%C3%B3digo+rojo+por+balacera+https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="31621">
				        <a class="icon-mail" target="_blank" href="#" data-title="Activan el código rojo por balacera"  data-subject="Diario Noticias : Activan el código rojo por balacera"  data-permalink="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div><div class="the-content"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.diarionoticias.info'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte DIARIO NOTICIAS en tus redes</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diarionoticias.info")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Activan%20el%20c%C3%B3digo%20rojo%20por%20balacera&url=https%3A%2F%2Fwww.diarionoticias.info")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.diarionoticias.info&title=Activan%20el%20c%C3%B3digo%20rojo%20por%20balacera")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Activan%20el%20c%C3%B3digo%20rojo%20por%20balacera https%3A%2F%2Fwww.diarionoticias.info" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><h4>Vecinos reportaron la convivencia de cinco hombres en el lugar en que sucedió la balacera.</h4>
<hr />
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Luego de realizar disparos al aire con armas de alto poder, varios sujetos se dieron a la fuga en sus vehículos, pero uno de ellos ocasionó un choque que dejó saldo de tres menores con lesiones leves.</p>
<p>&nbsp;</p>
<p>El conductor del vehículo responsable también sufrió lesiones, mismas que fueron provocadas por testigos, cuando intentó darse a la fuga.</p>
<p>&nbsp;</p>
<p>Fue cerca de las ocho de la noche del sábado cuando se recibió un reporte de detonaciones de arma de fuego en la avenida Ejido o Pedro Bibriesca,  entre calles 43 y 45.</p>
<p>&nbsp;</p>
<p>A la llegada de la policía encontraron  con huellas de choque dos vehículos, una Dodge Durango, color azul y modelo 2005 y un Toyota Camry color arena y modelo 1995.</p>
<p>&nbsp;</p>
<p>Había tres niños con lesiones menores y el conductor de la Durango golpeado en varias partes del cuerpo.</p>
<p>&nbsp;</p>
<p>Ambulantes de la Cruz Roja atendieron a los lesionados y los trasladaron al hospital, el conductor de la Durango bajo vigilancia policíaca.</p>
<p>&nbsp;</p>
<p>En el lugar se recogieron cerca de 10 casquillos para arma calibre .223, conocida como AR-15.</p>
<p>&nbsp;</p>
<p>De acuerdo a versiones de testigos, eran cinco hombres los que convivían armados en el sitio y uno de ellos disparó al aire.</p>
<p>&nbsp;</p>
<p>Luego se fueron en varios autos y uno de ellos ocasionó el choque y al tratar de escapar fue golpeado por varias personas.</p>
<p>&nbsp;</p>
<p>En la Durango no fue encontrada ningún arma de fuego o cartuchos.</p>
</div><div class="text-left below-single-content clear">	<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="https://www.diarionoticias.info/tag/ar15/" rel="tag">ar15</a></li><li><a href="https://www.diarionoticias.info/tag/balacera/" rel="tag">balacera</a></li><li><a href="https://www.diarionoticias.info/tag/codigo-rojo/" rel="tag">codigo rojo</a></li><li><a href="https://www.diarionoticias.info/tag/diraio-noticias-slrc/" rel="tag">diraio noticias slrc</a></li><li><a href="https://www.diarionoticias.info/tag/san-luis-rc/" rel="tag">san luis rc</a></li><li><a href="https://www.diarionoticias.info/tag/seguridad-publica/" rel="tag">seguridad publica</a></li></ul></div><div class="button-sharing single-sharing" data-action="hover"><h5>Share post with:</h5><div class="airkit_sharing  button-style-color" data-share-id="sharing-31621"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="31621">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="31621">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Activan+el+c%C3%B3digo+rojo+por+balacera+https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="31621">
				        <a class="icon-mail" target="_blank" href="#" data-title="Activan el código rojo por balacera"  data-subject="Diario Noticias : Activan el código rojo por balacera"  data-permalink="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="https://www.diarionoticias.info/otro-tiroteo-en-eu-de-nuevo-en-texas/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>Otro tiroteo en EU,  de nuevo en Texas</h4>
                        </a>        
                    </li>
                                                    <li class="airkit_post-nav">        
                        <a class="page-next" href="https://www.diarionoticias.info/edil-de-xochimilco-quiere-prohibir-el-consumo-de-alcohol-en-trajineras/">
                            <i class="icon-right"></i>
                            <span>Next post</span>
                            <h4>Edil de Xochimilco quiere prohibir el consumo de alcohol en trajineras</h4>
                        </a>        
                    </li>
                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
			<h2 id="comments-title" class="comments-title">
			<i class="icon-comment"></i>
			Join the discussion		</h2>
		
	
		<div class="comments-tab" data-id="facebook">

			<div class="fb-comments" data-href="https://www.diarionoticias.info/activan-el-codigo-rojo-por-balacera/" data-numposts="5"></div>

		</div>

	
	</section><!-- #comments -->

<div class="post-related single-related-posts">
							<div class="row">
								<div class="col-lg-12">
				<div class="block-title block-title-smallcenter">
					<div class="block-title-container"><h3 class="the-title" style="color: inherit;">Related posts</h3></div>
				</div>
			</div><div class="airkit_article-views cols-by-2 airkit_gutter-40 grid-view">
<div class="item col-lg-6 col-md-6 col-xs-12" data-filter-by="271,22,38,35,344">

	<article class="post-view-article post-31583 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-policiaca category-principales category-san-luis category-seguridad tag-diario-noticias-slrc tag-escuelas tag-padres-de-familia tag-san-luis-rc tag-seguridad-municipal tag-seguridad-publica no-lazy-placeholder airkit_view-article text-center above-image effect-always has-image" data-post-id="31583" itemscope itemtype="http://schema.org/Article">

		<header class="entry-content-above text-center"><div class="entry-content"><ul class="entry-categories meta-color-style"><li class="term-educacion">
							<a href="https://www.diarionoticias.info/category/educacion/"><span>Educación</span></a>
						 </li><li class="term-policiaca">
							<a href="https://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="https://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/escuelas-toman-medidas-por-inseguridad-en-san-luis/" title="Escuelas toman medidas por inseguridad en San Luis">Escuelas toman medidas por inseguridad en San Luis</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/escuelas-toman-medidas-por-inseguridad-en-san-luis/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Escuelas toman medidas por inseguridad en San Luis" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-31T08:28:43-07:00" itemprop="datePublished">31 agosto, 2019</time><time datetime="2019-08-31T08:28:43-07:00" itemprop="dateModified">31 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-30-Balacera-1024x654.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">511</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/escuelas-toman-medidas-por-inseguridad-en-san-luis/"><time datetime="2019-08-31T08:28:43-07:00">31 agosto, 2019</time></a></li></ul></div></header>
                <figure class="horizontal-image image-holder"><a href="https://www.diarionoticias.info/escuelas-toman-medidas-por-inseguridad-en-san-luis/" title="Escuelas toman medidas por inseguridad en San Luis"><img width="550" height="450" class="attachment-seaford_grid size-seaford_grid lazy  wp-post-image" alt="Escuelas toman medidas por inseguridad en San Luis" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-30-Balacera-550x450.jpg" /></a><a href="https://www.diarionoticias.info/escuelas-toman-medidas-por-inseguridad-en-san-luis/" class="post-link"></a><div class="overlay-effect  n"><a href="https://www.diarionoticias.info/escuelas-toman-medidas-por-inseguridad-en-san-luis/" class="overlay-link"></a></div></figure><div class="entry-excerpt" itemprop="description">La escuela Juan G Cabral, ubicada a escasos cien metros del lugar de donde un sujeto fue muerto a balazos,
anunció a los padres de familia nuevas medidas para tratar de garantizar...</div>
	</article>	
</div>


<div class="item col-lg-6 col-md-6 col-xs-12" data-filter-by="267,38,35,344">

	<article class="post-view-article post-31520 post type-post status-publish format-standard has-post-thumbnail hentry category-golfo category-principales category-san-luis category-seguridad tag-diario-noticias-slrc tag-playa tag-san-luis-rc tag-vacaciones no-lazy-placeholder airkit_view-article text-center above-image effect-always has-image" data-post-id="31520" itemscope itemtype="http://schema.org/Article">

		<header class="entry-content-above text-center"><div class="entry-content"><ul class="entry-categories meta-color-style"><li class="term-golfo">
							<a href="https://www.diarionoticias.info/category/golfo/"><span>Golfo</span></a>
						 </li><li class="term-principales">
							<a href="https://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="https://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="https://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h2 class="entry-title" itemprop="name headline"><a href="https://www.diarionoticias.info/recomiendan-precaucion-en-san-luis-en-la-playa/" title="Recomiendan precaución en “San Luis en la Playa”">Recomiendan precaución en “San Luis en la Playa”</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.diarionoticias.info/recomiendan-precaucion-en-san-luis-en-la-playa/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Recomiendan precaución en “San Luis en la Playa”" />
					<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-29T08:49:16-07:00" itemprop="datePublished">29 agosto, 2019</time><time datetime="2019-08-29T08:49:16-07:00" itemprop="dateModified">29 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-28-Playa-1024x679.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">530</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-author"><a href="https://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="https://www.diarionoticias.info/recomiendan-precaucion-en-san-luis-en-la-playa/"><time datetime="2019-08-29T08:49:16-07:00">29 agosto, 2019</time></a></li></ul></div></header>
                <figure class="horizontal-image image-holder"><a href="https://www.diarionoticias.info/recomiendan-precaucion-en-san-luis-en-la-playa/" title="Recomiendan precaución en “San Luis en la Playa”"><img width="550" height="450" class="attachment-seaford_grid size-seaford_grid lazy  wp-post-image" alt="Recomiendan precaución en “San Luis en la Playa”" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-28-Playa-550x450.jpeg" /></a><a href="https://www.diarionoticias.info/recomiendan-precaucion-en-san-luis-en-la-playa/" class="post-link"></a><div class="overlay-effect  n"><a href="https://www.diarionoticias.info/recomiendan-precaucion-en-san-luis-en-la-playa/" class="overlay-link"></a></div></figure><div class="entry-excerpt" itemprop="description">Antes de viajar por carretera, se recomienda revisar las condiciones del vehículo.



&nbsp;

San Luis Río Colorado, Sonora (Agosto 28 de 2019).- Con la intención de salvagua...</div>
	</article>	
</div>

</div>
							</div>
						</div>		</div>

	</article>

	</div><aside id="secondary" class="secondary text-left col-lg-4 col-md-4 sidebar-is-right"><div id="categories-2" class="widget ts_widget widget_categories"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Categorías</span></h6><div class="widget-delimiter"></div>		<ul>
				<li class="cat-item cat-item-177"><a href="https://www.diarionoticias.info/category/aqui/">Aqui</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.diarionoticias.info/category/arizona/" title="Notas sobre Arizona">Arizona</a>
</li>
	<li class="cat-item cat-item-795"><a href="https://www.diarionoticias.info/category/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-270"><a href="https://www.diarionoticias.info/category/articulo/">Articulo</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.diarionoticias.info/category/deportes/basquetbol/">Basquetbol</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.diarionoticias.info/category/deportes/beisbol/">Beisbol</a>
</li>
	<li class="cat-item cat-item-274"><a href="https://www.diarionoticias.info/category/columna/cabildero/">CABILDERO</a>
</li>
	<li class="cat-item cat-item-178"><a href="https://www.diarionoticias.info/category/campo/">Campo</a>
</li>
	<li class="cat-item cat-item-260"><a href="https://www.diarionoticias.info/category/columna/campo-politico/">Campo Político</a>
</li>
	<li class="cat-item cat-item-272"><a href="https://www.diarionoticias.info/category/mundo/canada/">Canadá</a>
</li>
	<li class="cat-item cat-item-342"><a href="https://www.diarionoticias.info/category/cine/">Cine</a>
</li>
	<li class="cat-item cat-item-257"><a href="https://www.diarionoticias.info/category/columna/">Columna</a>
</li>
	<li class="cat-item cat-item-269"><a href="https://www.diarionoticias.info/category/columna/columna-huesped/">Columna Huésped</a>
</li>
	<li class="cat-item cat-item-265"><a href="https://www.diarionoticias.info/category/columna/con-el-debido-respeto/">CON EL DEBIDO RESPETO&#8230;</a>
</li>
	<li class="cat-item cat-item-289"><a href="https://www.diarionoticias.info/category/culture/" title="This is a description text for the media post category. You can add any text you want here to describe the contents you have here.">Culture</a>
</li>
	<li class="cat-item cat-item-261"><a href="https://www.diarionoticias.info/category/columna/de-sol-a-sol/">De Sol A Sol</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.diarionoticias.info/category/deportes/" title="Notas sobre Deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://www.diarionoticias.info/category/dr-abel/">Dr. Abel</a>
</li>
	<li class="cat-item cat-item-334"><a href="https://www.diarionoticias.info/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-259"><a href="https://www.diarionoticias.info/category/columna/ecos-deportivos/">ECOS DEPORTIVOS</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.diarionoticias.info/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-271"><a href="https://www.diarionoticias.info/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.diarionoticias.info/category/san-luis/valle/" title="Notas sobre El Valle">El Valle</a>
</li>
	<li class="cat-item cat-item-264"><a href="https://www.diarionoticias.info/category/elecciones2018/">elecciones2018</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.diarionoticias.info/category/columna/en-el-camino/">En el camino</a>
</li>
	<li class="cat-item cat-item-332"><a href="https://www.diarionoticias.info/category/entretenimiento/">Entretenimiento</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.diarionoticias.info/category/escena/" title="Notas sobre Escena">Escena</a>
</li>
	<li class="cat-item cat-item-246"><a href="https://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a>
</li>
	<li class="cat-item cat-item-330"><a href="https://www.diarionoticias.info/category/deportes/futbol/">Fútbol</a>
</li>
	<li class="cat-item cat-item-267"><a href="https://www.diarionoticias.info/category/golfo/">Golfo</a>
</li>
	<li class="cat-item cat-item-290"><a href="https://www.diarionoticias.info/category/media/" title="This is a description text for the media post category. You can add any text you want here to describe the contents you have here.">Media</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.diarionoticias.info/category/mundo/mexico/" title="Notas sobre México">México</a>
</li>
	<li class="cat-item cat-item-345"><a href="https://www.diarionoticias.info/category/migrantes/">Migrantes</a>
</li>
	<li class="cat-item cat-item-273"><a href="https://www.diarionoticias.info/category/deportes/mundial-rusia-2018/">Mundial Rusia 2018</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.diarionoticias.info/category/mundo/" title="Notas sobre el Mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-335"><a href="https://www.diarionoticias.info/category/negocios/">Negocios</a>
</li>
	<li class="cat-item cat-item-153"><a href="https://www.diarionoticias.info/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.diarionoticias.info/category/policiaca/" title="Notas Policiacas">Policiaca</a>
</li>
	<li class="cat-item cat-item-361"><a href="https://www.diarionoticias.info/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.diarionoticias.info/category/principales/" title="Notas Principales">Principales</a>
</li>
	<li class="cat-item cat-item-266"><a href="https://www.diarionoticias.info/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.diarionoticias.info/category/san-luis/">San Luis</a>
</li>
	<li class="cat-item cat-item-344"><a href="https://www.diarionoticias.info/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-176"><a href="https://www.diarionoticias.info/category/sin-compromiso/">Sin Compromiso</a>
</li>
	<li class="cat-item cat-item-258"><a href="https://www.diarionoticias.info/category/columna/sin-compromisos/">Sin Compromisos</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.diarionoticias.info/category/sociales/" title="Notas sobre Sociales">Sociales</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.diarionoticias.info/category/sonora/" title="Notas sobre Sonora">Sonora</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://www.diarionoticias.info/category/tech/" title="This is a description text for the tech post category. You can add any text you want here to describe the contents you have here.">Tech</a>
</li>
	<li class="cat-item cat-item-333"><a href="https://www.diarionoticias.info/category/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-336"><a href="https://www.diarionoticias.info/category/trending/">Trending</a>
</li>
	<li class="cat-item cat-item-341"><a href="https://www.diarionoticias.info/category/turismo/">Turismo</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.diarionoticias.info/category/ultimas-noticias/" title="Breaking news">Últimas Noticias</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.diarionoticias.info/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-262"><a href="https://www.diarionoticias.info/category/columna/va-la-bola/">Va la bola&#8230;</a>
</li>
	<li class="cat-item cat-item-331"><a href="https://www.diarionoticias.info/category/venezuela/">Venezuela</a>
</li>
	<li class="cat-item cat-item-175"><a href="https://www.diarionoticias.info/category/viento-negro/">Viento Negro</a>
</li>
	<li class="cat-item cat-item-343"><a href="https://www.diarionoticias.info/category/viral/">Viral</a>
</li>
		</ul>
			</div></div><div id="media_image-9" class="widget ts_widget widget_media_image"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Edición Impresa</span></h6><div class="widget-delimiter"></div><a href="https://issuu.com/periodiconoticias" target="_blank" rel="noopener noreferrer"><img width="300" height="150" class="image wp-image-874  attachment-medium size-medium lazy " alt="Activan el código rojo por balacera" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-original="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion-300x150.png 300w, https://www.diarionoticias.info/wp-content/uploads/2016/03/Edicion.png 324w" /></a></div></div></aside></div><!-- end .row -->
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
				<div id="media_image-13" class="widget ts_widget widget_media_image"><div class="widget-content"><img width="377" height="100" class="image wp-image-22631  attachment-full size-full lazy " alt="Diario Binacional Sin Fronteras" style="max-width: 100%; height: auto;" sizes="(max-width: 377px) 100vw, 377px" data-original="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" data-original-set="https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, https://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" /></div></div><div id="text-8" class="widget ts_widget widget_text"><div class="widget-content">			<div class="textwidget"><p>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.</p>
</div>
		</div></div>			</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
				<div id="text-6" class="widget ts_widget widget_text"><div class="widget-content"><h6 class="widget-title airkit_sidebar_title"><span>Dirección</span></h6><div class="widget-delimiter"></div>			<div class="textwidget"><div class="flownews-widget-contact-address">Av. Miguel Hidalgo,  Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</div>
<div></div>
<div></div>
<div class="flownews-widget-contact-mail"><i class="flownewsicon fa-envelope-o"></i>gibarra@diarionoticias.info</div>
<div class="flownews-widget-contact-tel-number"><i class="flownewsicon fa-phone"></i>+52 653 518 3580</div>
</div>
		</div></div>			</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">© 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="https://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				      <script class="dzsvg-multisharer-script">"use strict";
				window.init_zoombox_settings = {
          settings_zoom_doNotGoBeyond1X: 'off'
          , design_skin: 'skin-nebula'
          , settings_enableSwipe: 'off'
          , settings_enableSwipeOnDesktop: 'off'
          , settings_galleryMenu: 'dock'
          , settings_useImageTag: 'on'
          , settings_paddingHorizontal: '100'
          , settings_paddingVertical: '100'
          , settings_disablezoom: 'off'
          , settings_transition: 'fade'
          , settings_transition_out: 'fade'
          , settings_transition_gallery: 'slide'
          , settings_disableSocial: 'on'
          , settings_zoom_use_multi_dimension: 'on'
          ,videoplayer_settings:{
            zoombox_video_autoplay: "off",design_skin: "skin_aurora"
            ,settings_youtube_usecustomskin: "on"
            ,extra_classes: ""          }
        };
      </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.diarionoticias.info%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A288%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A288%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.diarionoticias.info%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A324%2C%22name%22%3A%22Skirts%22%2C%22slug%22%3A%22skirts%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A324%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.diarionoticias.info%5C%2Fproduct-category%5C%2Fskirts%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.diarionoticias.info%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.diarionoticias.info","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_738efe945d32ca5eaf393e395b93cfd5","fragment_name":"wc_fragments_738efe945d32ca5eaf393e395b93cfd5","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.lazyload.min.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/nprogress.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"c4211a1ae9","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"https:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"https:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"377\" height=\"100\" src=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png\" class=\"custom-logo\" alt=\"Diario Binacional Sin Fronteras\" srcset=\"https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png 377w, https:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo-300x80.png 300w\" sizes=\"(max-width: 377px) 100vw, 377px\" \/><\/a>","video_nonce":"00820eff3b","ts_security":"7d0f360e26","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"31621"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/themes/seaford/js/parallax-img.js?ver=1567467922'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.27'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109807953-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109807953-1');
</script>

	</body>
</html>
