<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  <meta property="fb:pages" content="484295501655596" />
    <title>Se sale de control quema de basura - Diario Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diarionoticias.info/xmlrpc.php" />
    <meta property="og:image" content="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png" />
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarionoticias.info/se-sale-control-quema-basura/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se sale de control quema de basura - Diario Noticias" />
<meta property="og:description" content="La rápida intervención  de los elementos de Rescate Sonora Internacional, evitó que dos casas-habitación y una iglesia fueran alcanzadas por las llamas. El comandante Eliazar Montes Valle dio a conocer que además de sacar tanques de gas que estaban cerca del fuego, desalojaron a varios residentes, entre ellos una mujer de 74 años con síntomas &hellip;" />
<meta property="og:url" content="http://www.diarionoticias.info/se-sale-control-quema-basura/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2018-02-05T18:07:24+00:00" />
<meta property="article:modified_time" content="2018-02-05T18:08:53+00:00" />
<meta property="og:updated_time" content="2018-02-05T18:08:53+00:00" />
<meta property="og:image" content="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La rápida intervención  de los elementos de Rescate Sonora Internacional, evitó que dos casas-habitación y una iglesia fueran alcanzadas por las llamas. El comandante Eliazar Montes Valle dio a conocer que además de sacar tanques de gas que estaban cerca del fuego, desalojaron a varios residentes, entre ellos una mujer de 74 años con síntomas [&hellip;]" />
<meta name="twitter:title" content="Se sale de control quema de basura - Diario Noticias" />
<meta name="twitter:image" content="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diarionoticias.info\/","name":"Diario Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diarionoticias.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="http://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="http://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.diarionoticias.info/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diarionoticias.info/wp-content/themes/Newspaper%208/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diarionoticias.info/?p=12093' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F&#038;format=xml" />
<meta property="fb:app_id" content="1735026696711593"/><meta property="fb:admins" content="JoaquinREncinas"/>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="http://www.diarionoticias.info/se-sale-control-quema-basura/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.diarionoticias.info\/wp-admin\/","wpRestNonce":"f97a7c7bbd","wpRestUrl":"http:\/\/www.diarionoticias.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.diarionoticias.info/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.diarionoticias.info/category/principales/",
                                "name": "Principales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.diarionoticias.info/se-sale-control-quema-basura/",
                                "name": "Se sale de control  quema de basura"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>    <link rel="stylesheet" href="http://www.diarionoticias.info/wp-content/themes/Newspaper%208/custom.css" />
</head>

<body class="post-template-default single single-post postid-12093 single-format-standard se-sale-control-quema-basura global-block-template-1 single_template wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-72"><a href="http://www.diarionoticias.info/">Inicio</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-548"><a href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="http://www.diarionoticias.info/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-795"><a href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.diarionoticias.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.diarionoticias.info/">
                <img src="http://www.diarionoticias.info/wp-content/uploads/2017/11/logo-headr.png" alt=""/>
                <span class="td-visual-hidden">Diario Noticias</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a790f69d9c0c_rand td_block_template_1"><img width="800" height="152" src='http://www.diarionoticias.info/wp-content/uploads/2017/11/BANNER-CHEVROLET.gif' alt='' title='BANNER CHEVROLET' /></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.diarionoticias.info/">
            <img src="http://www.diarionoticias.info/wp-content/uploads/2017/11/logo-headr.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72"><a href="http://www.diarionoticias.info/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-548"><a href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-793"><a href="http://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-794"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-795"><a href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-552"><a href="http://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.diarionoticias.info/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.diarionoticias.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Principales" class="entry-crumb" href="http://www.diarionoticias.info/category/principales/">Principales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se sale de control  quema de basura</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12093" class="post-12093 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-san-luis" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.diarionoticias.info/category/principales/">Principales</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Se sale de control  quema de basura</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.diarionoticias.info/author/redaccion/">redaccion</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T18:07:24+00:00" >febrero 5, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.diarionoticias.info/se-sale-control-quema-basura/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12093">71</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+sale+de+control++quema+de+basura&url=http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F&via=Diario+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.diarionoticias.info/se-sale-control-quema-basura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.diarionoticias.info/se-sale-control-quema-basura/&amp;media=http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png&description=Se+sale+de+control++quema+de+basura" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+sale+de+control++quema+de+basura%20-%20http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png" data-caption=""><img width="696" height="487" class="entry-thumb td-modal-image" src="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego-696x487.png" srcset="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego-696x487.png 696w, http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego-300x210.png 300w, http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego-768x538.png 768w, http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego-100x70.png 100w, http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego-600x420.png 600w, http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fuego"/></a></div>
        <p>La rápida intervención  de los elementos de Rescate Sonora Internacional, evitó que dos casas-habitación y una iglesia fueran alcanzadas por las llamas.</p>
<p>El comandante Eliazar Montes Valle dio a conocer que además de sacar tanques de gas que estaban cerca del fuego, desalojaron a varios residentes, entre ellos una mujer de 74 años con síntomas de intoxicación.</p>
<p>Dijo que fue cerca de las 14:00 horas cuando alertados por el sistema de emergencias 911, llegaron al sitio ubicado en el callejón Jazmín entre las calles 29 y 30&#8230; Más información en nuestra edición impresa.</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.diarionoticias.info/se-sale-control-quema-basura/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.diarionoticias.info/se-sale-control-quema-basura/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+sale+de+control++quema+de+basura&url=http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F&via=Diario+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.diarionoticias.info/se-sale-control-quema-basura/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.diarionoticias.info/se-sale-control-quema-basura/&amp;media=http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png&description=Se+sale+de+control++quema+de+basura" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+sale+de+control++quema+de+basura%20-%20http%3A%2F%2Fwww.diarionoticias.info%2Fse-sale-control-quema-basura%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diarionoticias.info/se-sale-control-quema-basura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarionoticias.info/se-sale-control-quema-basura/" data-text="Se sale de control  quema de basura" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.diarionoticias.info/van-a-conseguir-sueno-va-la-bola/">Van a conseguir su sueño &#8211; VA LA BOLA&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.diarionoticias.info/los-intereses-campo-politico/">¿Y los intereses? &#8211; Campo Político</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.diarionoticias.info/author/redaccion/"><img alt='' src='http://0.gravatar.com/avatar/06af6117bf0952cdac223e77ffaddc2e?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06af6117bf0952cdac223e77ffaddc2e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.diarionoticias.info/author/redaccion/">redaccion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-02-05T18:07:24+00:00"><meta itemprop="dateModified" content="2018-02-05T18:08:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/se-sale-control-quema-basura/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarionoticias.info/wp-content/uploads/2017/11/logo-headr.png"></span><meta itemprop="name" content="Diario Noticias"></span><meta itemprop="headline " content="Se sale de control  quema de basura"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarionoticias.info/wp-content/uploads/2018/02/fuego.png"><meta itemprop="width" content="1000"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a790f69e03b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a790f69e03b0" ><script>var block_td_uid_3_5a790f69e03b0 = new tdBlock();
block_td_uid_3_5a790f69e03b0.id = "td_uid_3_5a790f69e03b0";
block_td_uid_3_5a790f69e03b0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a790f69e03b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a790f69e03b0_rand","tdc_css_class_style":"td_uid_3_5a790f69e03b0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12093,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_5a790f69e03b0.td_column_number = "3";
block_td_uid_3_5a790f69e03b0.block_type = "td_block_related_posts";
block_td_uid_3_5a790f69e03b0.post_count = "3";
block_td_uid_3_5a790f69e03b0.found_posts = "2549";
block_td_uid_3_5a790f69e03b0.header_color = "";
block_td_uid_3_5a790f69e03b0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a790f69e03b0.max_num_pages = "850";
tdBlocksArray.push(block_td_uid_3_5a790f69e03b0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a790f69e5f7b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a790f69e03b0" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a790f69e5fbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a790f69e03b0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a790f69e03b0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/exitosa-cosecha-en-sorgo/" rel="bookmark" title="Exito cosecha en el sorgo"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2018/02/valle-218x150.png" srcset="http://www.diarionoticias.info/wp-content/uploads/2018/02/valle-218x150.png 218w, http://www.diarionoticias.info/wp-content/uploads/2018/02/valle-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exito cosecha en el sorgo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/exitosa-cosecha-en-sorgo/" rel="bookmark" title="Exito cosecha en el sorgo">Exito cosecha en el sorgo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/celebra-petra-30-anos-la-toma-la-caseta-cobro/" rel="bookmark" title="Celebra Petra 30 años de la Toma de la caseta de cobro"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2018/02/puente-218x150.png" srcset="http://www.diarionoticias.info/wp-content/uploads/2018/02/puente-218x150.png 218w, http://www.diarionoticias.info/wp-content/uploads/2018/02/puente-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebra Petra 30 años de la Toma de la caseta de cobro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/celebra-petra-30-anos-la-toma-la-caseta-cobro/" rel="bookmark" title="Celebra Petra 30 años de la Toma de la caseta de cobro">Celebra Petra 30 años de la Toma de la caseta de cobro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/libro-mi-vida-en-camino/" rel="bookmark" title="El libro de mi vida &#8211; En el Camino"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2018/02/6-san-luis-218x150.jpg" srcset="http://www.diarionoticias.info/wp-content/uploads/2018/02/6-san-luis-218x150.jpg 218w, http://www.diarionoticias.info/wp-content/uploads/2018/02/6-san-luis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El libro de mi vida &#8211; En el Camino"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/libro-mi-vida-en-camino/" rel="bookmark" title="El libro de mi vida &#8211; En el Camino">El libro de mi vida &#8211; En el Camino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a790f69e03b0" data-td_block_id="td_uid_3_5a790f69e03b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a790f69e03b0" data-td_block_id="td_uid_3_5a790f69e03b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5a790f69e847f_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5a790f69e847f" ><script>var block_td_uid_8_5a790f69e847f = new tdBlock();
block_td_uid_8_5a790f69e847f.id = "td_uid_8_5a790f69e847f";
block_td_uid_8_5a790f69e847f.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5a790f69e847f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a790f69e847f_rand","tdc_css_class_style":"td_uid_8_5a790f69e847f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a790f69e847f.td_column_number = "1";
block_td_uid_8_5a790f69e847f.block_type = "td_block_7";
block_td_uid_8_5a790f69e847f.post_count = "0";
block_td_uid_8_5a790f69e847f.found_posts = "0";
block_td_uid_8_5a790f69e847f.header_color = "";
block_td_uid_8_5a790f69e847f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a790f69e847f.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_5a790f69e847f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_8_5a790f69e847f class="td_block_inner"></div></div> <!-- ./block -->                <div class="td_block_wrap td_block_2 td_block_widget td_uid_9_5a790f69e8f00_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5a790f69e8f00" ><script>var block_td_uid_9_5a790f69e8f00 = new tdBlock();
block_td_uid_9_5a790f69e8f00.id = "td_uid_9_5a790f69e8f00";
block_td_uid_9_5a790f69e8f00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"175","category_ids":"","custom_title":"Viento Negro","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a790f69e8f00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a790f69e8f00_rand","tdc_css_class_style":"td_uid_9_5a790f69e8f00_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a790f69e8f00.td_column_number = "1";
block_td_uid_9_5a790f69e8f00.block_type = "td_block_2";
block_td_uid_9_5a790f69e8f00.post_count = "3";
block_td_uid_9_5a790f69e8f00.found_posts = "3";
block_td_uid_9_5a790f69e8f00.header_color = "#";
block_td_uid_9_5a790f69e8f00.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a790f69e8f00.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_5a790f69e8f00);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Viento Negro</span></h4></div><div id=td_uid_9_5a790f69e8f00 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/que-desastre/" rel="bookmark" title="Qué desastre &#8211; VIENTO NEGRO"><img width="324" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2018/02/FOTO-324x160.jpg" srcset="http://www.diarionoticias.info/wp-content/uploads/2018/02/FOTO-324x160.jpg 324w, http://www.diarionoticias.info/wp-content/uploads/2018/02/FOTO-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Qué desastre &#8211; VIENTO NEGRO"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/que-desastre/" rel="bookmark" title="Qué desastre &#8211; VIENTO NEGRO">Qué desastre &#8211; VIENTO NEGRO</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.diarionoticias.info/author/gibarra/">Gerardo Ibarra</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T17:45:14+00:00" >febrero 3, 2018</time></span>                <div class="td-module-comments"><a href="http://www.diarionoticias.info/que-desastre/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Ramón Corral Ávila fue enviado a la ‘banca’, finalmente el dirigente nacional del PAN, Damián Zepeda, se dio cuenta que el septuagenario, ex Senador,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/viento-negro-perdone-usted-fallo-el-telepronter/" rel="bookmark" title="Viento Negro. Perdone usted… Falló el ‘telepronter’"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/07/Untitled-100x70.png" srcset="http://www.diarionoticias.info/wp-content/uploads/2016/07/Untitled-100x70.png 100w, http://www.diarionoticias.info/wp-content/uploads/2016/07/Untitled-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Viento Negro. Perdone usted… Falló el ‘telepronter’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/viento-negro-perdone-usted-fallo-el-telepronter/" rel="bookmark" title="Viento Negro. Perdone usted… Falló el ‘telepronter’">Viento Negro. Perdone usted… Falló el ‘telepronter’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T17:18:36+00:00" >julio 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/viento-negro/" rel="bookmark" title="Viento Negro"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/222838105-100x70.jpg" srcset="http://www.diarionoticias.info/wp-content/uploads/2016/06/222838105-100x70.jpg 100w, http://www.diarionoticias.info/wp-content/uploads/2016/06/222838105-218x150.jpg 218w, http://www.diarionoticias.info/wp-content/uploads/2016/06/222838105-681x486.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Viento Negro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/viento-negro/" rel="bookmark" title="Viento Negro">Viento Negro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-08T16:00:24+00:00" >junio 8, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5a790f69ec2c4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a790f69ec2c4" ><script>var block_td_uid_10_5a790f69ec2c4 = new tdBlock();
block_td_uid_10_5a790f69ec2c4.id = "td_uid_10_5a790f69ec2c4";
block_td_uid_10_5a790f69ec2c4.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5a790f69ec2c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a790f69ec2c4_rand","tdc_css_class_style":"td_uid_10_5a790f69ec2c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a790f69ec2c4.td_column_number = "1";
block_td_uid_10_5a790f69ec2c4.block_type = "td_block_7";
block_td_uid_10_5a790f69ec2c4.post_count = "3";
block_td_uid_10_5a790f69ec2c4.found_posts = "2824";
block_td_uid_10_5a790f69ec2c4.header_color = "";
block_td_uid_10_5a790f69ec2c4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a790f69ec2c4.max_num_pages = "942";
tdBlocksArray.push(block_td_uid_10_5a790f69ec2c4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_10_5a790f69ec2c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/dos-lesionados-en-carretera-sl-golfo/" rel="bookmark" title="Dos lesionados en carretera SL-Golfo"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/hn-100x70.jpg" srcset="http://www.diarionoticias.info/wp-content/uploads/2016/06/hn-100x70.jpg 100w, http://www.diarionoticias.info/wp-content/uploads/2016/06/hn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos lesionados en carretera SL-Golfo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/dos-lesionados-en-carretera-sl-golfo/" rel="bookmark" title="Dos lesionados en carretera SL-Golfo">Dos lesionados en carretera SL-Golfo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-27T16:34:58+00:00" >junio 27, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/el-snte-impone-su-ley/" rel="bookmark" title="El SNTE impone su ley"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/o-100x70.jpg" srcset="http://www.diarionoticias.info/wp-content/uploads/2016/06/o-100x70.jpg 100w, http://www.diarionoticias.info/wp-content/uploads/2016/06/o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El SNTE impone su ley"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/el-snte-impone-su-ley/" rel="bookmark" title="El SNTE impone su ley">El SNTE impone su ley</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:13:40+00:00" >junio 22, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/tigres-acaba-con-morena/" rel="bookmark" title="Tigres acaba con Morena"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/05/May-29-Urbana-100x70.jpg" srcset="http://www.diarionoticias.info/wp-content/uploads/2016/05/May-29-Urbana-100x70.jpg 100w, http://www.diarionoticias.info/wp-content/uploads/2016/05/May-29-Urbana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tigres acaba con Morena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/tigres-acaba-con-morena/" rel="bookmark" title="Tigres acaba con Morena">Tigres acaba con Morena</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-30T17:10:44+00:00" >mayo 30, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5a790f6a02c16_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a790f6a02c16" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.diarionoticias.info/category/principales/">Principales<span class="td-cat-no">2210</span></a></li><li><a href="http://www.diarionoticias.info/category/san-luis/">San Luis<span class="td-cat-no">2033</span></a></li><li><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca<span class="td-cat-no">509</span></a></li><li><a href="http://www.diarionoticias.info/category/arizona/">Arizona<span class="td-cat-no">442</span></a></li><li><a href="http://www.diarionoticias.info/category/ultimas-noticias/">Últimas Noticias<span class="td-cat-no">398</span></a></li><li><a href="http://www.diarionoticias.info/category/mundo/mexico/">México<span class="td-cat-no">323</span></a></li><li><a href="http://www.diarionoticias.info/category/deportes/">Deportes<span class="td-cat-no">293</span></a></li><li><a href="http://www.diarionoticias.info/category/sonora/">Sonora<span class="td-cat-no">263</span></a></li><li><a href="http://www.diarionoticias.info/category/mundo/">Mundo<span class="td-cat-no">193</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.diarionoticias.info/"><img src="http://www.diarionoticias.info/wp-content/uploads/2017/11/logo-headr.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        
        uid: 5a790f6a03c1a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
iframe { height: 100% !important; }
</style>

<div class="td-container">
</div><script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/Newspaper%208/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1735026696711593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diarionoticias.info/wp-content/themes/Newspaper%208/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diarionoticias.info/wp-content/themes/Newspaper%208';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a790f6a03e18"></textarea>
						<div id="td_live_css_uid_1_5a790f6a03e18" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a790f6a03e18');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a790f6a03e18");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>