<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Continua la discriminación en escuela | Diario Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diarionoticias.info/xmlrpc.php" />
    <meta property="og:image" content="http://www.diarionoticias.info/wp-content/uploads/2017/07/Continua-la-discriminación-en-escuelas.png" /><meta name="author" content="svimen">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="http://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="http://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.diarionoticias.info/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='frontend_css-css'  href='http://www.diarionoticias.info/wp-content/plugins/simply-polls/css/alex_frontend.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diarionoticias.info/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lanzan programas de becas' href='http://www.diarionoticias.info/lanzan-programas-de-becas/' />
<link rel='next' title='Recorta Pemex a 22 mil sindicalizados' href='http://www.diarionoticias.info/recorta-pemex-a-22-mil-sindicalizados/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/" />
<link rel='shortlink' href='http://www.diarionoticias.info/?p=6786' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1735026696711593"/><meta property="fb:admins" content="JoaquinREncinas"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'afb7d3f018';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.diarionoticias.info/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.diarionoticias.info\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42370275-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-6786 single-format-standard continua-la-discriminacion-en-escuela single_template wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-72"><a href="http://www.diarionoticias.info/">Inicio</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548"><a href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-793"><a href="http://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-795"><a href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/periodico.noticias/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasSL" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_city">San Luis Rio Colorado Sonora, Mexico</div><div class="td_data_time">Martes, julio 25, 2017</div></div>

    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.diarionoticias.info/">
        <img class="td-retina-data" data-retina="http://diarionoticias.info/wp-content/uploads/2016/03/Noticias_retina-300x99.png" src="http://diarionoticias.info/wp-content/uploads/2016/03/Noticias.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script type="text/javascript">
var _0xeaba=["\x61\x36\x66\x31\x36\x32\x62\x36\x30\x32\x61\x36\x64\x65\x32\x36\x31\x31\x30\x37\x38\x34\x62\x31\x63\x35\x63\x63\x63\x33\x38\x32","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x63\x64\x6E\x2E\x73\x68\x6F\x72\x74\x65\x2E\x73\x74\x2F\x6C\x69\x6E\x6B\x2D\x63\x6F\x6E\x76\x65\x72\x74\x65\x72\x2E\x6D\x69\x6E\x2E\x6A\x73","\x6F\x6E\x6C\x6F\x61\x64","\x6F\x6E\x72\x65\x61\x64\x79\x73\x74\x61\x74\x65\x63\x68\x61\x6E\x67\x65","\x72\x65\x61\x64\x79\x53\x74\x61\x74\x65","\x63\x6F\x6D\x70\x6C\x65\x74\x65","\x6C\x6F\x61\x64\x65\x64","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x69\x6E\x73\x65\x72\x74\x42\x65\x66\x6F\x72\x65","\x70\x61\x72\x65\x6E\x74\x4E\x6F\x64\x65"];(function(){var _0xa236x1={"\x74\x6F\x6B\x65\x6E":_0xeaba[0],"\x70\x6F\x70\x55\x6E\x64\x65\x72":{"\x65\x6E\x61\x62\x6C\x65\x64":true}};var _0xa236x2=document[_0xeaba[2]](_0xeaba[1]);_0xa236x2[_0xeaba[3]]= true;_0xa236x2[_0xeaba[4]]= _0xeaba[5];_0xa236x2[_0xeaba[6]]= _0xa236x2[_0xeaba[7]]= function(){var _0xa236x3=this[_0xeaba[8]];if(_0xa236x3&& _0xa236x3!= _0xeaba[9]&& _0xa236x3!= _0xeaba[10]){return};shortestMonetization(_0xa236x1)};var _0xa236x4=document[_0xeaba[11]](_0xeaba[1])[0];_0xa236x4[_0xeaba[13]][_0xeaba[12]](_0xa236x2,_0xa236x4)})()
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.diarionoticias.info/">
			<img class="td-retina-data" data-retina="http://diarionoticias.info/wp-content/uploads/2016/04/Noticias_Mobile280x96.png" src="http://diarionoticias.info/wp-content/uploads/2016/04/Noticias_Mobile140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.diarionoticias.info/">
			<img class="td-retina-data" data-retina="http://diarionoticias.info/wp-content/uploads/2016/03/Noticias_retina-300x99.png" src="http://diarionoticias.info/wp-content/uploads/2016/03/Noticias.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-72"><a href="http://www.diarionoticias.info/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-548"><a href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-793"><a href="http://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-794"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-795"><a href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-552"><a href="http://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.diarionoticias.info/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.diarionoticias.info/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Principales" class="entry-crumb" itemprop="url" href="http://www.diarionoticias.info/category/principales/"><span itemprop="title">Principales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Continua la discriminación en escuela"><meta itemprop="url" content = "http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/">Continua la discriminación en escuela</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6786" class="post-6786 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-principales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.diarionoticias.info/category/mundo/">Mundo</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/principales/">Principales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Continua la discriminación en escuela</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.diarionoticias.info/author/svimen/">svimen</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T19:20:41+00:00" >julio 24, 2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6786">46</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Continua+la+discriminaci%C3%B3n+en+escuela&url=http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F&via=NoticiasSL"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/&amp;media=http://www.diarionoticias.info/wp-content/uploads/2017/07/Continua-la-discriminación-en-escuelas.png&description=Continua+la+discriminaci%C3%B3n+en+escuela" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Continua+la+discriminaci%C3%B3n+en+escuela - http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/" data-text="Continua la discriminación en escuela" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.diarionoticias.info/wp-content/uploads/2017/07/Continua-la-discriminación-en-escuelas.png" data-caption=""><img width="696" height="447" class="entry-thumb td-modal-image" src="http://www.diarionoticias.info/wp-content/uploads/2017/07/Continua-la-discriminación-en-escuelas-696x447.png" alt="" title="Continua la discriminación en escuelas"/></a></div>
        <p>La discriminación y los castigos corporales son una practica constante en las escuelas del País. De acuerdo con los resultados de la plataforma digital gubernamental &#8220;Participa&#8221;, el 56% de los menores de edad que participaron afirmaron que a diario se discrimina en la escuela, mientras que un 33% aseguró que no ha visto que pase.</p>
<p>La encuesta estuvo abierta entre el 25 de abril y 15 de mayo de 2017, y fue contestada por 27 mil 640 niños y adolescentes, de los cuales 55 por ciento son mujeres y el resto hombres. El objetivo fue conocer la opinión de la población de 6 a 17 años sobre temas de interés nacional, y considerar su voz en la toma de decisiones y la construcción de políticas públicas.</p>
<p>En general: 5 de cada 10 experimentan castigo corporal. 5 de 10 lo viven a través de palabras, frases y castigo físico.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://diarionoticias.info/wp-content/uploads/2016/04/Kingmarket-banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Continua+la+discriminaci%C3%B3n+en+escuela&url=http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F&via=NoticiasSL"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/&amp;media=http://www.diarionoticias.info/wp-content/uploads/2017/07/Continua-la-discriminación-en-escuelas.png&description=Continua+la+discriminaci%C3%B3n+en+escuela" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Continua+la+discriminaci%C3%B3n+en+escuela - http%3A%2F%2Fwww.diarionoticias.info%2Fcontinua-la-discriminacion-en-escuela%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/" data-text="Continua la discriminación en escuela" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diarionoticias.info/lanzan-programas-de-becas/">Lanzan programas de becas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diarionoticias.info/recorta-pemex-a-22-mil-sindicalizados/">Recorta Pemex a 22 mil sindicalizados</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diarionoticias.info/author/svimen/">svimen</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="svimen"></span><meta itemprop="datePublished" content="2017-07-24T19:20:41+00:00"><meta itemprop="dateModified" content="2017-07-24T19:21:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/continua-la-discriminacion-en-escuela/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarionoticias.info/wp-content/uploads/2016/03/Noticias.png"></span><meta itemprop="name" content="Diario Noticias"></span><meta itemprop="headline " content="Continua la discriminación en escuela"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarionoticias.info/wp-content/uploads/2017/07/Continua-la-discriminación-en-escuelas.png"><meta itemprop="width" content="700"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59772774e9257 = new tdBlock();
block_td_uid_1_59772774e9257.id = "td_uid_1_59772774e9257";
block_td_uid_1_59772774e9257.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_59772774e9257_rand","td_column_number":3,"live_filter_cur_post_id":6786,"live_filter_cur_post_author":"8"}';
block_td_uid_1_59772774e9257.td_column_number = "3";
block_td_uid_1_59772774e9257.block_type = "td_block_related_posts";
block_td_uid_1_59772774e9257.post_count = "3";
block_td_uid_1_59772774e9257.found_posts = "1223";
block_td_uid_1_59772774e9257.header_color = "";
block_td_uid_1_59772774e9257.ajax_pagination_infinite_stop = "";
block_td_uid_1_59772774e9257.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_1_59772774e9257);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59772774e9257_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59772774ed557" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59772774e9257" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_3_59772774ed59a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59772774e9257" href="#">Más del autor</a></h4><div id=td_uid_1_59772774e9257 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/protestan-contra-cervecera-y-pena-en-bc/" rel="bookmark" title="Protestan contra cervecera y Peña en BC"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/07/Protestan-contra-cervecera-y-Peña-en-BC-218x150.png" alt="" title="Protestan contra cervecera y Peña en BC"/></a></div>                <a href="http://www.diarionoticias.info/category/mundo/mexico/" class="td-post-category">México</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/protestan-contra-cervecera-y-pena-en-bc/" rel="bookmark" title="Protestan contra cervecera y Peña en BC">Protestan contra cervecera y Peña en BC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/son-utiles-11-de-llamadas-a-911/" rel="bookmark" title="Son útiles 11% de llamadas a 911"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/07/Son-útiles-11-de-llamadas-a-911-218x150.png" alt="" title="Son útiles 11% de llamadas a 911"/></a></div>                <a href="http://www.diarionoticias.info/category/mundo/mexico/" class="td-post-category">México</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/son-utiles-11-de-llamadas-a-911/" rel="bookmark" title="Son útiles 11% de llamadas a 911">Son útiles 11% de llamadas a 911</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/sat-detecta-60-empresas-con-indicios-de-lavado-de-dinero/" rel="bookmark" title="SAT detecta 60 empresas con indicios de lavado de dinero"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/07/SAT-detecta-60-empresas-con-indicios-de-lavado-de-dinero-218x150.png" alt="" title="SAT detecta 60 empresas con indicios de lavado de dinero"/></a></div>                <a href="http://www.diarionoticias.info/category/mundo/mexico/" class="td-post-category">México</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/sat-detecta-60-empresas-con-indicios-de-lavado-de-dinero/" rel="bookmark" title="SAT detecta 60 empresas con indicios de lavado de dinero">SAT detecta 60 empresas con indicios de lavado de dinero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59772774e9257" data-td_block_id="td_uid_1_59772774e9257"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59772774e9257" data-td_block_id="td_uid_1_59772774e9257"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Publicidad-</span><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><script>var block_td_uid_4_59772774f03d9 = new tdBlock();
block_td_uid_4_59772774f03d9.id = "td_uid_4_59772774f03d9";
block_td_uid_4_59772774f03d9.atts = '{"sort":"popular","custom_title":"MAS POPULARES","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_59772774f03d9_rand"}';
block_td_uid_4_59772774f03d9.td_column_number = "1";
block_td_uid_4_59772774f03d9.block_type = "td_block_7";
block_td_uid_4_59772774f03d9.post_count = "4";
block_td_uid_4_59772774f03d9.found_posts = "1702";
block_td_uid_4_59772774f03d9.header_color = "#";
block_td_uid_4_59772774f03d9.ajax_pagination_infinite_stop = "";
block_td_uid_4_59772774f03d9.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_4_59772774f03d9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59772774f03d9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MAS POPULARES</span></h4><div id=td_uid_4_59772774f03d9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/dos-lesionados-en-carretera-sl-golfo/" rel="bookmark" title="Dos lesionados en carretera SL-Golfo"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/hn-100x70.jpg" alt="" title="Dos lesionados en carretera SL-Golfo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/dos-lesionados-en-carretera-sl-golfo/" rel="bookmark" title="Dos lesionados en carretera SL-Golfo">Dos lesionados en carretera SL-Golfo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-27T16:34:58+00:00" >junio 27, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/el-snte-impone-su-ley/" rel="bookmark" title="El SNTE impone su ley"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/o-100x70.jpg" alt="" title="El SNTE impone su ley"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/el-snte-impone-su-ley/" rel="bookmark" title="El SNTE impone su ley">El SNTE impone su ley</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:13:40+00:00" >junio 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/tigres-acaba-con-morena/" rel="bookmark" title="Tigres acaba con Morena"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/05/May-29-Urbana-100x70.jpg" alt="" title="Tigres acaba con Morena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/tigres-acaba-con-morena/" rel="bookmark" title="Tigres acaba con Morena">Tigres acaba con Morena</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-30T17:10:44+00:00" >mayo 30, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/chocaran-en-la-final/" rel="bookmark" title="¡Chocarán en la final!"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/e-3-100x70.jpg" alt="" title="¡Chocarán en la final!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/chocaran-en-la-final/" rel="bookmark" title="¡Chocarán en la final!">¡Chocarán en la final!</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:10:13+00:00" >junio 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_59772774f03d9" data-td_block_id="td_uid_4_59772774f03d9">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget constant-contact-form"><div class="block-title"><span>Suscribase a nuestro boletin informativo</span></div><style type="text/css"> .cc-input-type-hidden, .has_errors .cc_intro { display:none } html body div.kws_form .cc_success { margin:0!important; padding:10px; color: #accbf7!important; } html body div.kws_form { line-height: 1; } html body div.kws_form ol, html body div.kws_form ul { list-style: none; margin:0; padding:0; } html body div.kws_form li { list-style: none; } html body div.kws_form blockquote, html body div.kws_form q { quotes: none; } html body div.kws_form blockquote:before, html body div.kws_form blockquote:after, html body div.kws_form q:before, html body div.kws_form q:after { content: ''; content: none; } html body div.kws_form :focus { outline: 0; } html body div.kws_form .req { cursor: help; } html body div.kws_form { background: #30c90e; background: -moz-linear-gradient(top, #30c90e 0%, #020000 100%); background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#30c90e), color-stop(100%,#020000)); background: -webkit-linear-gradient(top, #30c90e 0%,#020000 100%); background: -o-linear-gradient(top, #30c90e 0%,#020000 100%); background: -ms-linear-gradient(top, #30c90e 0%,#020000 100%); background: linear-gradient(to bottom, #30c90e 0%,#020000 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1e5799', endColorstr='#7db9e8',GradientType=0 ); padding: 10px; margin-bottom: 1em; margin-top: 1em; margin-left: auto; margin-right: auto; -webkit-background-clip: border-box; -moz-background-clip: border-box; background-clip:border-box; background-origin: border-box; -webkit-background-origin: border-box; -moz-background-origin: border-box; border: solid #000000 4px; -moz-border-radius: 0px 0px; -webkit-border-radius: 0px 0px; border-radius: 0px 0px 0px 0px; width: 100%; max-width: 100%; color: #accbf7!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif!important; font-size: !important; text-align: center!important; } html body div.kws_form * { font-size: ; } html body div.kws_form select { max-width: 100%; } .kws_input_fields { text-align: center; } html body div.kws_form li { margin:.5em 0; } html body div.kws_form ul label { margin: 0; padding:0; line-height:1; cursor: pointer; } html body div.kws_form input.t { margin: 0; padding:.3em; line-height:1.1; -moz-border-radius: 2px 2px; -webkit-border-radius: 2px 2px; border-radius: 2px 2px 2px 2px; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; max-width: 95%; } html body div.kws_form ::-webkit-input-placeholder { color: #bbb; } html body div.kws_form :-moz-placeholder { color: #bbb; } html body div.kws_form ::-moz-placeholder { color: #bbb; } html body div.kws_form :-ms-input-placeholder { color: #bbb; } html body div.kws_form .cc_intro, html body div.kws_form .cc_intro * { font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; margin:0; padding:0; line-height:1; color: #accbf7; } html body div.kws_form .cc_intro * { padding: .5em 0; margin: 0; } html body div.kws_form .cc_intro { padding-bottom:0.25em; } html body div.kws_form .kws_input_container { padding-top: .75em; } html body div.kws_form label { margin-bottom:0.25em; text-align: ; color: #accbf7; font-size: 12px!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; display:block; } html body div.kws_form .cc_lists li { text-indent: -1.25em; padding-left: 1.4em; }  html body div.kws_form a.safesubscribe_light {  background: transparent url(http://www.diarionoticias.info/wp-content/plugins/constant-contact-api/lib/form-designer/images/safesubscribe-light-2x.gif) left top no-repeat;  background-size: 100% 100%;  margin-left: auto; margin-right: auto;  margin-top: .75em!important;  width:168px;  height:14px;  display:block;  text-align:left!important;  overflow:hidden!important;  text-indent: -9999px!important; } html body div.kws_form .submit { display:block; padding-top: .75px; margin-left: auto; margin-right: auto; } html body div.kws_form label.kws_bold { font-weight:bold; } label.kws_bold input { font-weight:normal; } html body div.kws_form label.kws_italic { font-style:italic; } label.kws_italic input { text-style:normal; } .kws_clear { clear:both; } </style><div class="kws_form gform_wrapper">
<form id="constant-contact-signup-1" action="/continua-la-discriminacion-en-escuela/" method="post">
	
<div class="kws_input_fields gform_fields"><div class='cc_email_address kws_input_container gfield'><label for='cc_67766442f7_email_address' class=' gfield_label'>
Correo Electronico<span class="req gfield_required" title="The Correo Electronico field is required">*</span></label><input type='text' value=''  placeholder='ejemplo@gmail.com' name='cc-fields[email_address][value]' class='t  required' id='cc_67766442f7_email_address' />

<input type="hidden" name="cc-fields[email_address][label]" value="Correo Electronico" />
<input type="hidden" name="cc-fields[email_address][req]" value="1" />
</div><div class='cc_Go kws_input_container gfield'>
<label for='cc_67766442f7_Go' class=''>

<input type='submit' value='Suscribase' class='b button' id='cc_67766442f7_Go' name='constant-contact-signup-submit' >
<div class='kws_clear'></div>
</label>
</div><div class="cc_newsletter input-text-wrap cc-input-type-hidden">
                <input type="hidden" value="1" name="cc-lists[]" />

            </div>
<input type='submit' style='position:absolute; width:0;height:0;left:-9999px;' name='constant-contact-signup-submit' />
</div><a href="http://katz.si/safesubscribe" target="_blank" class="cc_safesubscribe safesubscribe_light" rel="nofollow">Privacy by SafeUnsubscribe</a>
	        <div>
	            <input type="hidden" id="cc_redirect_url" name="cc_redirect_url" value="http%3A%2F%2Fwww.diarionoticias.info" />
	            <input type="hidden" id="cc_referral_url" name="cc_referral_url" value="%2Fcontinua-la-discriminacion-en-escuela%2F" />
	            <input type="hidden" name="cc_referral_post_id" value="6786" />
	            <input type="hidden" name="uniqueformid" value="67766442f7" />
	            <input type="hidden" name="ccformid" value="1" />
	        </div>
	<div class="kws_clear"></div>
	<!-- Form Generated by the Constant Contact API WordPress Plugin by Katz Web Services, Inc. -->
</form>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-all-devices"><a href="#"><img src="http://diarionoticias.info/wp-content/uploads/2016/04/Kingmarket-banner.png"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_5_59772775301b3 = new tdBlock();
block_td_uid_5_59772775301b3.id = "td_uid_5_59772775301b3";
block_td_uid_5_59772775301b3.atts = '{"custom_title":"Viento Negro","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"175","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_59772775301b3_rand"}';
block_td_uid_5_59772775301b3.td_column_number = "1";
block_td_uid_5_59772775301b3.block_type = "td_block_2";
block_td_uid_5_59772775301b3.post_count = "2";
block_td_uid_5_59772775301b3.found_posts = "2";
block_td_uid_5_59772775301b3.header_color = "#";
block_td_uid_5_59772775301b3.ajax_pagination_infinite_stop = "";
block_td_uid_5_59772775301b3.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_59772775301b3);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_5_59772775301b3_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Viento Negro</span></h4><div id=td_uid_5_59772775301b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/viento-negro-perdone-usted-fallo-el-telepronter/" rel="bookmark" title="Viento Negro. Perdone usted… Falló el ‘telepronter’"><img width="296" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/07/Untitled-296x160.png" alt="" title="Viento Negro. Perdone usted… Falló el ‘telepronter’"/></a></div>                <a href="http://www.diarionoticias.info/category/viento-negro/" class="td-post-category">Viento Negro</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/viento-negro-perdone-usted-fallo-el-telepronter/" rel="bookmark" title="Viento Negro. Perdone usted… Falló el ‘telepronter’">Viento Negro. Perdone usted… Falló el ‘telepronter’</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.diarionoticias.info/author/gibarra/">Gerardo Ibarra</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T17:18:36+00:00" >julio 20, 2016</time></div>                            </div>


            <div class="td-excerpt">
                Que se lastimó la investidura del Presidente de la República y la credibilidad de su Administración, éste sería el resultado de los “errores” de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/viento-negro/" rel="bookmark" title="Viento Negro"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/222838105-100x70.jpg" alt="" title="Viento Negro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/viento-negro/" rel="bookmark" title="Viento Negro">Viento Negro</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-08T16:00:24+00:00" >junio 8, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5977277533e87 = new tdBlock();
block_td_uid_6_5977277533e87.id = "td_uid_6_5977277533e87";
block_td_uid_6_5977277533e87.atts = '{"custom_title":"Sin Compromiso","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"176","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5977277533e87_rand"}';
block_td_uid_6_5977277533e87.td_column_number = "1";
block_td_uid_6_5977277533e87.block_type = "td_block_2";
block_td_uid_6_5977277533e87.post_count = "1";
block_td_uid_6_5977277533e87.found_posts = "1";
block_td_uid_6_5977277533e87.header_color = "#";
block_td_uid_6_5977277533e87.ajax_pagination_infinite_stop = "";
block_td_uid_6_5977277533e87.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5977277533e87);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_6_5977277533e87_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Sin Compromiso</span></h4><div id=td_uid_6_5977277533e87 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/los-motivos-de-manlio/" rel="bookmark" title="Los motivos de Manlio"><img width="324" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/e-4-324x160.jpg" alt="" title="Los motivos de Manlio"/></a></div>                <a href="http://www.diarionoticias.info/category/sin-compromiso/" class="td-post-category">Sin Compromiso</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/los-motivos-de-manlio/" rel="bookmark" title="Los motivos de Manlio">Los motivos de Manlio</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.diarionoticias.info/author/santiago-barroso/">Santiago Barroso</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:59:17+00:00" >junio 22, 2016</time></div>                            </div>


            <div class="td-excerpt">
                Usted coincidirá conmigo, la renuncia de Manlio Fabio Beltrones a la dirigencia nacional del PRI, muestra al ex gobernador sonorense tal cual es: Hábil,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5977277536bbb = new tdBlock();
block_td_uid_7_5977277536bbb.id = "td_uid_7_5977277536bbb";
block_td_uid_7_5977277536bbb.atts = '{"custom_title":"Dr. Abel","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"247","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5977277536bbb_rand"}';
block_td_uid_7_5977277536bbb.td_column_number = "1";
block_td_uid_7_5977277536bbb.block_type = "td_block_2";
block_td_uid_7_5977277536bbb.post_count = "3";
block_td_uid_7_5977277536bbb.found_posts = "3";
block_td_uid_7_5977277536bbb.header_color = "#";
block_td_uid_7_5977277536bbb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5977277536bbb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5977277536bbb);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5977277536bbb_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Dr. Abel</span></h4><div id=td_uid_7_5977277536bbb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/salud-y-bienestar-dieta-y-ejercicio-las-palabras-magicas/" rel="bookmark" title="Salud y Bienestar Dieta y ejercicio. Las palabras mágicas"><img width="297" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/07/dr-297x160.png" alt="" title="Salud y Bienestar Dieta y ejercicio. Las palabras mágicas"/></a></div>                <a href="http://www.diarionoticias.info/category/dr-abel/" class="td-post-category">Dr. Abel</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/salud-y-bienestar-dieta-y-ejercicio-las-palabras-magicas/" rel="bookmark" title="Salud y Bienestar Dieta y ejercicio. Las palabras mágicas">Salud y Bienestar Dieta y ejercicio. Las palabras mágicas</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.diarionoticias.info/author/admin/">admin</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T17:15:07+00:00" >julio 20, 2016</time></div>                            </div>


            <div class="td-excerpt">
                Las palabras más escuchadas en nuestros tiempos cada que visitamos a un doctor son dieta y ejercicio, sobre todo si el problema tiene que...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-tratamiento-y-prevencion/" rel="bookmark" title="Salud y Bienestar Próstata: Tratamiento y Prevención"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/f-12-100x70.jpg" alt="" title="Salud y Bienestar Próstata: Tratamiento y Prevención"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-tratamiento-y-prevencion/" rel="bookmark" title="Salud y Bienestar Próstata: Tratamiento y Prevención">Salud y Bienestar Próstata: Tratamiento y Prevención</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-29T17:00:34+00:00" >junio 29, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-el-examen/" rel="bookmark" title="Salud y Bienestar Próstata. El examen"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/doctor-office-cartoon-characters_z1BrJJd_-100x70.jpg" alt="" title="Salud y Bienestar Próstata. El examen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-el-examen/" rel="bookmark" title="Salud y Bienestar Próstata. El examen">Salud y Bienestar Próstata. El examen</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:56:28+00:00" >junio 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.diarionoticias.info/"><img src="http://diarionoticias.info/wp-content/uploads/2016/03/Noticias.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@diarionoticias.info">info@diarionoticias.info</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/periodico.noticias/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasSL" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016- Diario Noticias - Sitio Desarrollado por Joaquin Encinas                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/protestan-contra-cervecera-y-pena-en-bc/" rel="bookmark" title="Protestan contra cervecera y Peña en BC"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/07/Protestan-contra-cervecera-y-Peña-en-BC-100x70.png" alt="" title="Protestan contra cervecera y Peña en BC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/protestan-contra-cervecera-y-pena-en-bc/" rel="bookmark" title="Protestan contra cervecera y Peña en BC">Protestan contra cervecera y Peña en BC</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T22:32:12+00:00" >julio 24, 2017</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/son-utiles-11-de-llamadas-a-911/" rel="bookmark" title="Son útiles 11% de llamadas a 911"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/07/Son-útiles-11-de-llamadas-a-911-100x70.png" alt="" title="Son útiles 11% de llamadas a 911"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/son-utiles-11-de-llamadas-a-911/" rel="bookmark" title="Son útiles 11% de llamadas a 911">Son útiles 11% de llamadas a 911</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T21:59:34+00:00" >julio 24, 2017</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 597727754c3d1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-slide .td-big-grid-post .td-meta-info-container{ top:10px;!important }

.td_data_city { 
    display: inline-block;
    margin-right: 520px; }

.td_data_time {
    display: inline-block;
    margin-right: 100px;
}


.td-module-thumb a:last-child:before{}

.td-big-grid-post .td-post-author-name a, .td-big-grid-post .td-post-date, .td-big-grid-post .td-post-author-name span{ color:Black!important }


.td-module-thumb a:last-child:before{

background: linear-gradient(to bottom, rgba(0,0,0) 0%, rgba(0,0,0) 100%)!important;
}

.td-big-grid-post.td-big-thumb .td-big-grid-meta .entry-title {
     background-color: gray;   
}

.td-grid-style-1 .td-small-thumb .entry-title {
     background-color: gray;  
}




</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1735026696711593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diarionoticias.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diarionoticias.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>