<!DOCTYPE html>
<html lang="es" itemscope itemtype="http://schema.org/WebPage" dir="ltr">
<head>
	<meta charset="UTF-8" />
	<!-- Viewports for mobile -->
	<meta name="viewport" content="width=device-width,minimum-scale=1">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
  	<link rel="pingback" href="http://www.diarionoticias.info/xmlrpc.php" />

	<meta property="og:image" content="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg"/><meta property="og:title" content="Acribillan a un hombre en fraccionamiento Los Adobes." /><meta property="og:description" content="Con heridas en la cabeza, abdomen y las piernas, resultó un residente del fraccionamiento Los Adobes en un ataque perpetrado la media noche del viernes. Leonardo Franco de 21 años de edad fue trasladado al Hospital General para su atención medica. Según testigos, estaban por fuera de la casa de Leonardo conviviendo, cuando llegaron dos [&hellip;]" /><meta property="og:url" content="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" /><title>Acribillan a un hombre en fraccionamiento Los Adobes. - Diario Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acribillan a un hombre en fraccionamiento Los Adobes. - Diario Noticias" />
<meta property="og:description" content="Con heridas en la cabeza, abdomen y las piernas, resultó un residente del fraccionamiento Los Adobes en un ataque perpetrado la media noche del viernes. Leonardo Franco de 21 años de edad fue trasladado al Hospital General para su atención medica. Según testigos, estaban por fuera de la casa de Leonardo conviviendo, cuando llegaron dos &hellip;" />
<meta property="og:url" content="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:author" content="https://www.facebook.com/periodico.noticias/" />
<meta property="article:tag" content="ataque\" />
<meta property="article:tag" content="diario noticias" />
<meta property="article:tag" content="san luis rc" />
<meta property="article:tag" content="SEGURIDAD" />
<meta property="article:tag" content="seguridad publica" />
<meta property="article:tag" content="violencia" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2019-08-03T16:10:49+00:00" />
<meta property="og:image" content="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="586" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con heridas en la cabeza, abdomen y las piernas, resultó un residente del fraccionamiento Los Adobes en un ataque perpetrado la media noche del viernes. Leonardo Franco de 21 años de edad fue trasladado al Hospital General para su atención medica. Según testigos, estaban por fuera de la casa de Leonardo conviviendo, cuando llegaron dos [&hellip;]" />
<meta name="twitter:title" content="Acribillan a un hombre en fraccionamiento Los Adobes. - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSL" />
<meta name="twitter:image" content="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg" />
<meta name="twitter:creator" content="@NoticiasSL" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.diarionoticias.info/#organization","name":"Diario Noticias","url":"http://www.diarionoticias.info/","sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/periodico.noticias/","https://twitter.com/NoticiasSL"],"logo":{"@type":"ImageObject","@id":"http://www.diarionoticias.info/#logo","url":"http://www.diarionoticias.info/wp-content/uploads/2018/10/notitrans.png","width":272,"height":90,"caption":"Diario Noticias"},"image":{"@id":"http://www.diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"http://www.diarionoticias.info/#website","url":"http://www.diarionoticias.info/","name":"Diario Noticias","publisher":{"@id":"http://www.diarionoticias.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#primaryimage","url":"http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg","width":1080,"height":586},{"@type":"WebPage","@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#webpage","url":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/","inLanguage":"es","name":"Acribillan a un hombre en fraccionamiento Los Adobes. - Diario Noticias","isPartOf":{"@id":"http://www.diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#primaryimage"},"datePublished":"2019-08-03T16:10:49+00:00","dateModified":"2019-08-03T16:10:49+00:00"},{"@type":"Article","@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#article","isPartOf":{"@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#webpage"},"author":{"@id":"http://www.diarionoticias.info/#/schema/person/73f2832f545a53a3077db9d1bb2121a9"},"headline":"Acribillan a un hombre en fraccionamiento Los Adobes.","datePublished":"2019-08-03T16:10:49+00:00","dateModified":"2019-08-03T16:10:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#webpage"},"publisher":{"@id":"http://www.diarionoticias.info/#organization"},"image":{"@id":"http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#primaryimage"},"keywords":"ataque\\,diario noticias,san luis rc,SEGURIDAD,seguridad publica,violencia","articleSection":"Policiaca,Principales,San Luis,Seguridad"},{"@type":["Person"],"@id":"http://www.diarionoticias.info/#/schema/person/73f2832f545a53a3077db9d1bb2121a9","name":"NOTICIAS","image":{"@type":"ImageObject","@id":"http://www.diarionoticias.info/#authorlogo","url":"http://0.gravatar.com/avatar/384e8625a159987527e4bf51afa347ed?s=96&d=mm&r=g","caption":"NOTICIAS"},"sameAs":["https://www.facebook.com/periodico.noticias/","https://www.instagram.com/diarionoticias.slrc/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="http://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="http://www.diarionoticias.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Acribillan a un hombre en fraccionamiento Los Adobes. RSS de los comentarios" href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dzsvg-css'  href='http://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='seaford-webfont-css'  href='http://www.diarionoticias.info/wp-content/themes/seaford/css/redfont.css?ver=1564850862' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-widgets-css'  href='http://www.diarionoticias.info/wp-content/themes/seaford/css/widgets.css?ver=1564850862' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-bootstrap-css'  href='http://www.diarionoticias.info/wp-content/themes/seaford/css/bootstrap.css?ver=1564850862' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-woocommerce-css'  href='http://www.diarionoticias.info/wp-content/themes/seaford/css/woocommerce-theme.css?ver=1564850862' type='text/css' media='all' />
<link rel='stylesheet' id='seaford-style-css'  href='http://www.diarionoticias.info/wp-content/themes/seaford/css/style.css?ver=1564850862' type='text/css' media='all' />
<style id='seaford-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='airkit_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oxygen%7CHeebo%7CMontserrat&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='http://www.diarionoticias.info/?p=30569' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Facribillan-a-un-hombre-en-fraccionamiento-los-adobes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Facribillan-a-un-hombre-en-fraccionamiento-los-adobes%2F&#038;format=xml" />
<script>window.dzsvg_settings= {dzsvg_site_url: "http://www.diarionoticias.info/",version: "11.00",ajax_url: "http://www.diarionoticias.info/wp-admin/admin-ajax.php",deeplink_str: "the-video", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="http://www.diarionoticias.info";window.dzsvg_plugin_url="http://www.diarionoticias.info/wp-content/plugins/dzs-videogallery/";</script>			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/?ia_markup=1" />
					<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="http://www.diarionoticias.info/wp-content/uploads/2019/07/cropped-Diseño-sin-título-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diarionoticias.info/wp-content/uploads/2019/07/cropped-Diseño-sin-título-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diarionoticias.info/wp-content/uploads/2019/07/cropped-Diseño-sin-título-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diarionoticias.info/wp-content/uploads/2019/07/cropped-Diseño-sin-título-3-270x270.png" />
	
	<link rel="stylesheet" href="http://www.diarionoticias.info/wp-content/themes/seaford/css/custom.css">
	
	
</head>
<body class="post-template-default single single-post postid-30569 single-format-standard wp-custom-logo woocommerce-no-js seaford ts-imagesloaded-enabled is-ltr  simple-widget-style">

	
		<div id="airkit_loading-preload">
		<div class="preloader-center"></div>
		<span>Loading...</span>
	</div>
		<div id="wrapper" data-header-align="top">
				<header id="header" data-head-style="custom">
			<div class="site-section airkit_vertical-top" style="background-color: rgba(255,255,255,1);text-align: left;border-bottom: 1px solid rgba(221,221,221,0.29);margin-top: 0px;margin-bottom: 40px;padding-top: 40px;padding-bottom: 40px;" data-node-id="1547939867agpjq" ><div class="container"><div class="row "><div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="udawqn9ozealrtv" class="col-lg-5 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867xcf9q" class="row content-block"><div class="col-lg-12 text-center">
				<a href="http://www.diarionoticias.info/" class="custom-logo-link logo " rel="home"><img width="377" height="100" src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" class="custom-logo" alt="Diario Binacional Sin Fronteras" srcset="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png 377w, http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo-300x80.png 300w" sizes="(max-width: 377px) 100vw, 377px" /></a>
			</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="gdjrtd5ohu56zql" class="col-lg-7 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1563306480o3q4r" class="row content-block"><div style="text-align:right" class="col-lg-12">
					<a target="_blank" href="https://www.cslplasma.com/es/">
						<img width="1280" height="147" src="http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54.jpg" class="attachment-full size-full lazy-ignor" alt="" style="" srcset="http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54.jpg 1280w, http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-300x34.jpg 300w, http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-768x88.jpg 768w, http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-1024x118.jpg 1024w, http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-500x57.jpg 500w, http://www.diarionoticias.info/wp-content/uploads/2019/07/PHOTO-2019-07-15-14-33-54-450x52.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" />
					</a>
				</div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="8bpnaxpz1fx4vaa" class="col-lg-12 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1559152690z6akd" class="row content-block"><div style="height: 30px;"></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="9d157md0m01xrbp" class="col-lg-10 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="1547939867zqcev" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12"><div class=" airkit_menu hovermenu airkit_horizontal-menu airkit_toggle-menu no-description custom-colors text-xs-left menu-element-qzeab">
						<span class="sb-menu-toggle">
					
                    <span class="hamburger-box">
					    <span class="hamburger-inner"></span>
					</span>
					
				</span>
						<div class="navbar navbar-default  nav-center" role="navigation">
							<div class="navbar-collapse collapse"><ul id="menu-td-demo-header-menu" class="nav navbar-nav"><li id="menu-item-22581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home airkit_menu-full dropdown simple"><a href="http://www.diarionoticias.info/"  >Home</a></li><li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/san-luis/"  >San Luis</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30569 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-ataque tag-diario-noticias tag-san-luis-rc tag-seguridad tag-seguridad-publica tag-violencia no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-700x450.jpeg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" title="Acribillan a un hombre en fraccionamiento Los Adobes.">Acribillan a un hombre en fraccionamiento Los Adobes.</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Acribillan a un hombre en fraccionamiento Los Adobes." />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:10:49-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:10:49-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-1024x556.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">434</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"><time datetime="2019-08-03T09:10:49-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30563 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-culture category-editorial category-educacion category-opinion category-principales category-san-luis category-sonora tag-canonizacion tag-diario-noticias tag-obispo tag-san-luis-rc tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1-700x450.png">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" title="De Sonora al Cielo">De Sonora al Cielo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/de-sonora-al-cielo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="De Sonora al Cielo" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:06:09-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:35:43-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/"><time datetime="2019-08-03T09:06:09-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/policiaca/"  >Policiaca<span class="mega-menu-item-description">Notas Policiacas</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30569 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-ataque tag-diario-noticias tag-san-luis-rc tag-seguridad tag-seguridad-publica tag-violencia no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-700x450.jpeg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" title="Acribillan a un hombre en fraccionamiento Los Adobes.">Acribillan a un hombre en fraccionamiento Los Adobes.</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Acribillan a un hombre en fraccionamiento Los Adobes." />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:10:49-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:10:49-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-1024x556.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">434</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"><time datetime="2019-08-03T09:10:49-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30557 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-policiaca category-principales category-salud category-san-luis category-seguridad tag-alerta tag-diario-noticias tag-salud tag-san-luis-rc tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Estatal-1-B.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" title="Alerta Salud Sonora Por productos milagro">Alerta Salud Sonora Por productos milagro</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Alerta Salud Sonora Por productos milagro" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T08:54:41-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T08:56:15-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Estatal-1-B.jpg</span>
			  	<span itemprop="width">600</span>
			  	<span itemprop="height">315</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/"><time datetime="2019-08-03T08:54:41-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/sonora/"  >Sonora<span class="mega-menu-item-description">Notas sobre Sonora</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30563 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-culture category-editorial category-educacion category-opinion category-principales category-san-luis category-sonora tag-canonizacion tag-diario-noticias tag-obispo tag-san-luis-rc tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1-700x450.png">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" title="De Sonora al Cielo">De Sonora al Cielo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/de-sonora-al-cielo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="De Sonora al Cielo" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:06:09-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:35:43-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/"><time datetime="2019-08-03T09:06:09-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30550 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-economia category-editorial category-educacion category-politica category-principales category-san-luis category-sonora tag-diario-noticias tag-dif tag-proteccion tag-san-luis-rc tag-sonora tag-sonorenses no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-DIF-B-copia-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/realizara-dif-sonora-bazar-escolar-2019/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/realizara-dif-sonora-bazar-escolar-2019/" title="Realizará DIF Sonora Bazar Escolar 2019">Realizará DIF Sonora  Bazar Escolar 2019</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/realizara-dif-sonora-bazar-escolar-2019/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Realizará DIF Sonora  Bazar Escolar 2019" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T08:43:21-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T08:48:22-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-DIF-B-copia-1024x576.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">450</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/realizara-dif-sonora-bazar-escolar-2019/"><time datetime="2019-08-03T08:43:21-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/arizona/"  >Arizona<span class="mega-menu-item-description">Notas sobre Arizona</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30446 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-opinion category-politica category-principales category-san-luis category-ultimas-noticias tag-arizona tag-diario-noticias tag-elecciones tag-gobierno tag-politica tag-usa tag-yuma no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-30-Arizona-3-A-700x450.png">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/" title="Avanza proceso de selección de administrador de Yuma">Avanza proceso de selección de administrador de Yuma</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Avanza proceso de selección de administrador de Yuma" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-07-31T14:37:04-07:00" itemprop="datePublished">31 julio, 2019</time><time datetime="2019-07-31T14:37:04-07:00" itemprop="dateModified">31 julio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-30-Arizona-3-A-1024x638.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">498</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/"><time datetime="2019-07-31T14:37:04-07:00">31 julio, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30439 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-economia category-estados-unidos category-negocios category-opinion category-politica category-principales category-san-luis tag-alcaldia tag-arizona tag-binacional tag-crecimiento-economico tag-diario-noticias tag-san-luis-arizona tag-usa no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-30-Arizona-2-B-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/es-san-luis-la-ciudad-de-mas-rapido-crecimiento-en-arizona/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/es-san-luis-la-ciudad-de-mas-rapido-crecimiento-en-arizona/" title="Es San Luis la ciudad de más rápido crecimiento en Arizona">Es San Luis la ciudad de más  rápido crecimiento en Arizona</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/es-san-luis-la-ciudad-de-mas-rapido-crecimiento-en-arizona/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Es San Luis la ciudad de más  rápido crecimiento en Arizona" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-07-31T12:29:28-07:00" itemprop="datePublished">31 julio, 2019</time><time datetime="2019-07-31T12:36:11-07:00" itemprop="dateModified">31 julio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-30-Arizona-2-B-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/es-san-luis-la-ciudad-de-mas-rapido-crecimiento-en-arizona/"><time datetime="2019-07-31T12:29:28-07:00">31 julio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/san-luis/valle/"  >El Valle<span class="mega-menu-item-description">Notas sobre El Valle</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30501 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-valle category-principales category-san-luis category-seguridad tag-danos-totales tag-diario-noticias tag-ejido-lagunitas tag-hogar tag-incendio tag-san-luis-rc tag-valle no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Incendio-C-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/el-fuego-acabo-en-diez-minutos-con-toda-una-vida-de-esfuerzo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/el-fuego-acabo-en-diez-minutos-con-toda-una-vida-de-esfuerzo/" title="El fuego acabó en diez minutos con toda una vida de esfuerzo">El fuego acabó en diez minutos con toda una vida de esfuerzo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Alberto de La Hoya</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/el-fuego-acabo-en-diez-minutos-con-toda-una-vida-de-esfuerzo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="El fuego acabó en diez minutos con toda una vida de esfuerzo" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T08:36:18-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:33:49-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Incendio-C-1024x683.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">534</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/el-fuego-acabo-en-diez-minutos-con-toda-una-vida-de-esfuerzo/"><time datetime="2019-08-02T08:36:18-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30342 post type-post status-publish format-standard has-post-thumbnail hentry category-campo category-valle category-principales category-salud category-san-luis tag-agricultura tag-campo tag-diario-noticias tag-mosquito tag-plaga tag-san-luis-rc tag-valle no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-29-Campo-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/sigue-plaga-de-mosquita-blanca/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/sigue-plaga-de-mosquita-blanca/" title="Sigue plaga de mosquita blanca">Sigue plaga de mosquita blanca</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/sigue-plaga-de-mosquita-blanca/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Sigue plaga de mosquita blanca" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-07-30T00:01:45-07:00" itemprop="datePublished">30 julio, 2019</time><time datetime="2019-07-30T08:17:22-07:00" itemprop="dateModified">30 julio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-29-Campo-1-1024x768.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/sigue-plaga-de-mosquita-blanca/"><time datetime="2019-07-30T00:01:45-07:00">30 julio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/mundo/"  >Mundo<span class="mega-menu-item-description">Notas sobre el Mundo</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30538 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-economia category-mexico category-politica category-principales category-san-luis category-ultimas-noticias tag-diario-noticias tag-gobierno tag-medicos tag-mexico tag-protestan tag-san-luis-rc no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Mexico-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/" title="Protestan médicos pasantes, rechazan recorte a presupuesto">Protestan médicos pasantes, rechazan recorte a presupuesto</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Protestan médicos pasantes, rechazan recorte a presupuesto" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T13:45:19-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:45:19-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Mexico-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/"><time datetime="2019-08-02T13:45:19-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30525 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-entretenimiento category-mundo category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/canelo-640x360-1.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/" title="Despojan al ‘Canelo’ de título de la FIB; ‘es un insulto para el boxeo’, dice apoderado">Despojan al ‘Canelo’ de título de la FIB; ‘es un insulto para el boxeo’, dice apoderado</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Despojan al ‘Canelo’ de título de la FIB; ‘es un insulto para el boxeo’, dice apoderado" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T12:07:27-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:32:22-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/canelo-640x360-1.jpg</span>
			  	<span itemprop="width">640</span>
			  	<span itemprop="height">360</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/"><time datetime="2019-08-02T12:07:27-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div><ul class="dropdown-menu sub-menu"><li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/" >Estados Unidos</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30510 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-editorial category-estados-unidos category-mexico category-principales category-san-luis category-sonora tag-diario-noticias tag-garita tag-modernizar tag-relaciones-exteriores tag-renovacion tag-san-luis-rc no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Garita-copia-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/buscan-modernizacion-de-garita-en-san-luis/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/buscan-modernizacion-de-garita-en-san-luis/" title="Buscan modernización de garita en San Luis">Buscan modernización de garita en San Luis</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">redaccion</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/buscan-modernizacion-de-garita-en-san-luis/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Buscan modernización de garita en San Luis" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T08:53:46-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:33:40-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Garita-copia-1024x768.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/buscan-modernizacion-de-garita-en-san-luis/"><time datetime="2019-08-02T08:53:46-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30446 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-estados-unidos category-opinion category-politica category-principales category-san-luis category-ultimas-noticias tag-arizona tag-diario-noticias tag-elecciones tag-gobierno tag-politica tag-usa tag-yuma no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-30-Arizona-3-A-700x450.png">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/" title="Avanza proceso de selección de administrador de Yuma">Avanza proceso de selección de administrador de Yuma</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Avanza proceso de selección de administrador de Yuma" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-07-31T14:37:04-07:00" itemprop="datePublished">31 julio, 2019</time><time datetime="2019-07-31T14:37:04-07:00" itemprop="dateModified">31 julio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/07/Jul-30-Arizona-3-A-1024x638.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">498</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/avanza-proceso-de-seleccion-de-administrador-de-yuma/"><time datetime="2019-07-31T14:37:04-07:00">31 julio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple direction-right"><a href="http://www.diarionoticias.info/category/mundo/mexico/" >México<span class="mega-menu-item-description">Notas sobre México</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30538 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-economia category-mexico category-politica category-principales category-san-luis category-ultimas-noticias tag-diario-noticias tag-gobierno tag-medicos tag-mexico tag-protestan tag-san-luis-rc no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Mexico-1-700x450.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/" title="Protestan médicos pasantes, rechazan recorte a presupuesto">Protestan médicos pasantes, rechazan recorte a presupuesto</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Protestan médicos pasantes, rechazan recorte a presupuesto" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T13:45:19-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:45:19-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-1-Mexico-1.jpg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">533</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/protestan-medicos-pasantes-rechazan-recorte-a-presupuesto/"><time datetime="2019-08-02T13:45:19-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30522 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-deportes category-mexico category-mundo category-principales tag-562 tag-deportes tag-diario-noticias tag-juegos-panamericanos tag-medallistas tag-mexicanas tag-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/bbici-640x360.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/" title="Ocho años y un esfuerzo histórico, el costo de las ciclistas mexicanas para ganar el oro">Ocho años y un esfuerzo histórico, el costo de las ciclistas mexicanas para ganar el oro</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Ocho años y un esfuerzo histórico, el costo de las ciclistas mexicanas para ganar el oro" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T10:16:19-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:33:05-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/bbici-640x360.jpg</span>
			  	<span itemprop="width">640</span>
			  	<span itemprop="height">360</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/"><time datetime="2019-08-02T10:16:19-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></li><li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/sociales/"  >Sociales<span class="mega-menu-item-description">Notas sobre Sociales</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30541 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-culture category-economia category-editorial category-negocios category-principales category-san-luis category-sociales category-sonora category-uncategorized tag-cultura tag-diario-noticias tag-eventos tag-gobierno-municipal tag-local tag-permisos tag-san-luis-rc no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Permisos-700x450.jpeg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/" title="Expide el gobierno permisos eventuales para eventos">Expide el gobierno permisos eventuales para eventos</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Expide el gobierno permisos eventuales para eventos" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T08:26:12-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T08:34:59-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Permisos-1024x768.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">600</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/expide-el-gobierno-permisos-eventuales-para-eventos/"><time datetime="2019-08-03T08:26:12-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30285 post type-post status-publish format-standard has-post-thumbnail hentry category-arizona category-culture category-escena category-opinion category-principales category-san-luis category-sociales category-trending tag-arte tag-diario-noticias tag-moda tag-pasarela tag-reciclaje tag-san-luis-arizona no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/07/SLASH_WEB-18-700x450.png">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/" title="Moda, arte y reciclaje juntos en GirlsTakeOver">Moda, arte y reciclaje juntos en GirlsTakeOver</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Lucy López</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Moda, arte y reciclaje juntos en GirlsTakeOver" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-07-29T09:47:16-07:00" itemprop="datePublished">29 julio, 2019</time><time datetime="2019-07-29T10:04:31-07:00" itemprop="dateModified">29 julio, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/07/SLASH_WEB-18.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/moda-arte-y-reciclaje-juntos-en-girlstakeover/"><time datetime="2019-07-29T09:47:16-07:00">29 julio, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/deportes/"  >Deportes<span class="mega-menu-item-description">Notas sobre Deportes</span></a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30525 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-entretenimiento category-mundo category-principales category-san-luis no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/canelo-640x360-1.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/" title="Despojan al ‘Canelo’ de título de la FIB; ‘es un insulto para el boxeo’, dice apoderado">Despojan al ‘Canelo’ de título de la FIB; ‘es un insulto para el boxeo’, dice apoderado</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Despojan al ‘Canelo’ de título de la FIB; ‘es un insulto para el boxeo’, dice apoderado" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T12:07:27-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:32:22-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/canelo-640x360-1.jpg</span>
			  	<span itemprop="width">640</span>
			  	<span itemprop="height">360</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/despojan-al-canelo-de-titulo-de-la-fib-es-un-insulto-para-el-boxeo-dice-apoderado/"><time datetime="2019-08-02T12:07:27-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30522 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-deportes category-mexico category-mundo category-principales tag-562 tag-deportes tag-diario-noticias tag-juegos-panamericanos tag-medallistas tag-mexicanas tag-mexico no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/bbici-640x360.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/" title="Ocho años y un esfuerzo histórico, el costo de las ciclistas mexicanas para ganar el oro">Ocho años y un esfuerzo histórico, el costo de las ciclistas mexicanas para ganar el oro</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">Agencias</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Ocho años y un esfuerzo histórico, el costo de las ciclistas mexicanas para ganar el oro" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-02T10:16:19-07:00" itemprop="datePublished">2 agosto, 2019</time><time datetime="2019-08-02T13:33:05-07:00" itemprop="dateModified">2 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/bbici-640x360.jpg</span>
			  	<span itemprop="width">640</span>
			  	<span itemprop="height">360</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/ocho-anos-y-un-esfuerzo-historico-el-costo-de-las-ciclistas-mexicanas-para-ganar-el-oro/"><time datetime="2019-08-02T10:16:19-07:00">2 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li><li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category airkit_menu-full dropdown simple menu-item-has-children airkit_menu-tabs"><a href="http://www.diarionoticias.info/category/opinion/"  >Opinion</a><div class="dropdown-menu"><div class="airkit_menu-articles airkit_gutter-20 cols-by-2">
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30563 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-culture category-editorial category-educacion category-opinion category-principales category-san-luis category-sonora tag-canonizacion tag-diario-noticias tag-obispo tag-san-luis-rc tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1-700x450.png">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" title="De Sonora al Cielo">De Sonora al Cielo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/de-sonora-al-cielo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="De Sonora al Cielo" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:06:09-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:35:43-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/"><time datetime="2019-08-03T09:06:09-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						
							<article class="airkit_view-article col-lg-6 col-md-6 col-xs-12 post-30557 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-policiaca category-principales category-salud category-san-luis category-seguridad tag-alerta tag-diario-noticias tag-salud tag-san-luis-rc tag-sonora no-lazy-placeholder">
								<figure class="image-holder has-background-img lazy" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Estatal-1-B.jpg">
									<div class="overlay-effect  n"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" class="overlay-link"></a></div>								</figure>
								<header class="entry-content-below"><div class="entry-content"><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" title="Alerta Salud Sonora Por productos milagro">Alerta Salud Sonora Por productos milagro</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Alerta Salud Sonora Por productos milagro" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T08:54:41-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T08:56:15-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Estatal-1-B.jpg</span>
			  	<span itemprop="width">600</span>
			  	<span itemprop="height">315</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-date"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/"><time datetime="2019-08-03T08:54:41-07:00">3 agosto, 2019</time></a></li></ul></div></header>							</article>

						</div></div></li></ul></div>
							
						</div>
						
					</div><style scoped>
				
		.airkit_horizontal-menu.menu-element-qzeab .navbar-default .navbar-collapse,
		.airkit_sidebar-menu.menu-element-qzeab .navbar-default{
			background-color: rgba(0,0,0,1);
		}

		.airkit_sidebar-menu.menu-element-qzeab .navbar-default,
        .airkit_menu.menu-element-qzeab .navbar-default .navbar-nav > li,
		.airkit_menu.menu-element-qzeab .navbar-default .navbar-nav > li > a{
			color: rgba(221,221,221,1);
		}

		
		.airkit_menu.menu-element-qzeab .navbar-default .navbar-nav > li:hover,
		.airkit_menu.menu-element-qzeab .navbar-default .navbar-nav > li > a:hover{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-qzeab .navbar-default .dropdown-menu{
			background-color: rgba(100,170,91,1);
			color: rgba(255,255,255,1);
		}

		.airkit_menu.menu-element-qzeab .navbar-default .dropdown-menu li a{
			color: rgba(255,255,255,1);
		}

        .airkit_menu.menu-element-qzeab .nav-pills li.menu-item.active > a,
		.airkit_menu.menu-element-qzeab .navbar-default .dropdown-menu li:hover > a{
			background-color: rgba(248,248,248,1);
			color: rgba(100,170,91,1);
		}

        .airkit_menu.menu-element-qzeab .navbar-default li.current-menu-item > a,
        .airkit_menu.menu-element-qzeab .navbar-default li.current-menu-ancestor > a {
            color: rgba(255,255,255,1) !important;
        }

        .airkit_menu.menu-element-qzeab .navbar-default li.current-menu-item > a:hover,
        .airkit_menu.menu-element-qzeab .navbar-default li.current-menu-ancestor > a:hover {
            color: rgba(255,255,255,1) !important;
        }

		.airkit_menu.menu-element-qzeab .mega-column-title {
			border-color: rgba(255, 255, 255, 0.3);
		}

		.airkit_menu.menu-element-qzeab .sb-menu-toggle .hamburger-label {
			color: rgba(221,221,221,1);
		}
		.airkit_menu.menu-element-qzeab .sb-menu-toggle .hamburger-inner, 
		.airkit_menu.menu-element-qzeab .sb-menu-toggle .hamburger-inner::after, 
		.airkit_menu.menu-element-qzeab .sb-menu-toggle .hamburger-inner::before {
			background-color: rgba(0,0,0,1);
		}

		.airkit_menu.menu-element-qzeab .mega-column-title {
			border-color: rgba(255, 255, 255, 0.08);
		}

		.airkit_fullscreen-menu.menu-element-qzeab .sb-menu-close{
			border-color: rgba(221, 221, 221, 0.3);
		}

		.airkit_fullscreen-menu.menu-element-qzeab .sb-menu-close.over-submenu{
			color: rgba(255,255,255,1);
		}

		@media only screen and (max-width : 768px){
			.airkit_sidebar-menu.menu-element-qzeab .navbar-default{
			    background-color: rgba(100,170,91,1);	
			}
			.airkit_sidebar-menu.menu-element-qzeab .navbar-default,
	        .airkit_menu.menu-element-qzeab .navbar-default .navbar-nav > li,
			.airkit_menu.menu-element-qzeab .navbar-default .navbar-nav > li > a {
				color: rgba(255,255,255,1);
			}
		}
		
				
			</style></div></div>
				</div>
				
			</div>
<div style=" padding-right:20px; padding-left: 20px; position: relative;" data-node-id="hocax8j38xbnjjj" class="col-lg-2 col-md-12 col-sm-12 col-xs-12 tb-column">
				<div style="background-color: rgba(255, 255, 255, 0); text-align: left;color: #000000; margin-top: 0px;margin-bottom: 0px;padding-top: 0px;padding-bottom: 0px;padding-left: 0px;padding-right: 0px;" >
					
					
					<div data-node-id="15591512287j2di" class="row content-block"><div class="col-lg-12 col-md-12 col-sm-12">
			<div class="searchbox text-left style-input ">
				
				<div id="header-form-search-2hNrUHOt57" class="hidden-form-search">
					<form method="get" id="2hNrUHOt57" class="searchbox-live-results-form" role="search" action="http://www.diarionoticias.info/">
						<input type="hidden" name="wpnonce" value="744b096dba">
						<div class="input-group">
							<input  class="input" 
									name="s" 
									type="text" 
									id="keywords2hNrUHOt57" 
									value="Search here" 
									onfocus="if (this.value == 'Search here') {this.value = '';}" 
									onblur="if (this.value == '') {this.value = 'Search here';}" />
							<div class="input-group-btn">
								<span class="ajax-loader"><img src="http://www.diarionoticias.info/wp-content/themes/seaford/images/ajax-loader.gif" alt="Loader"></span>
								<button type="submit" class="searchbutton" name="search"><i class="icon-search"></i></button>
							</div>
						</div>
					</form>
					
					<div class="ajax-live-results"></div>
				</div>
			</div>
		</div></div>
				</div>
				
			</div></div></div></div>		</header>
		
<!-- Ad area 1 -->

<div class="single-content airkit_single-post airkit_single-main " itemscope itemtype="http://schema.org/Article">
	
<div class="post-details-row">

	<div class="container">
	<div class="airkit_breadcrumbs breadcrumbs-single-post"><div class="breadcrumbs-content">
        <a href="http://www.diarionoticias.info/">Home</a> <i class="icon-right-arrow"></i> <a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a> <i class="icon-right-arrow"></i> Acribillan a un hombre en fraccionamiento Los Adobes.</div></div>
	
	
	<article class="site-width post-layout-single8 main-single-article post-30569 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca category-principales category-san-luis category-seguridad tag-ataque tag-diario-noticias tag-san-luis-rc tag-seguridad tag-seguridad-publica tag-violencia no-lazy-placeholder text- below-image effect-always has-image single-article has-featured-img" data-post-id="30569" itemscope itemtype="http://schema.org/Article">

						<div class="row">
			<div class="col-md-5 col-sm-12 col-xs-12">
				<figure class="featured-image"><a href="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg" data-fancybox="30569"><img width="1080" height="586" class="attachment-seaford_single size-seaford_single lazy  wp-post-image" alt="Acribillan a un hombre en fraccionamiento Los Adobes." sizes="(max-width: 1080px) 100vw, 1080px" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg" data-original-set="http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58.jpeg 1080w, http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-300x163.jpeg 300w, http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-768x417.jpeg 768w, http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-1024x556.jpeg 1024w, http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-500x271.jpeg 500w, http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-450x244.jpeg 450w, http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-600x326.jpeg 600w" /></a></figure>			</div>
			<div class="col-md-7 col-sm-12 col-xs-12">
				<header class="post-header">
					<ul class="post-categories entry-categories meta-color-style"><li class="term-policiaca">
							<a href="http://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="http://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="http://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="http://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h2 class="post-title" itemprop="name headline">Acribillan a un hombre en fraccionamiento Los Adobes.</h2>				</header>
				<aside class="post-meta">
					<ul class="entry-meta post-meta"><li class="entry-meta-author"><a href="http://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"><i class="icon-calendar"></i><time datetime="2019-08-03T09:10:49-07:00">3 agosto, 2019</time></a></li><li class="entry-meta-views"><i class="icon-views"></i>
					<span>14</span></li><li class="entry-meta-likes"><a href="#" class="touchsize-likes" data-id="touchsize-likes-30569" title="Like this"><i class="touchsize-likes-icon icon-heart-full"></i><span class="touchsize-likes-count">0</span></a></li></ul><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Acribillan a un hombre en fraccionamiento Los Adobes." />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:10:49-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:10:49-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-03-at-09.05.58-1024x556.jpeg</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">434</span>
			</span></span>				</aside>
			</div>
		</div>

		<div class="post-content">
			<div class="text-left above-single-content clear"><div class="button-sharing single-sharing" data-action="hover"><div class="airkit_sharing  button-style-color" data-share-id="sharing-30569"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="30569">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="30569">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Acribillan+a+un+hombre+en+fraccionamiento+Los+Adobes.+http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="30569">
				        <a class="icon-mail" target="_blank" href="#" data-title="Acribillan a un hombre en fraccionamiento Los Adobes."  data-subject="Diario Noticias : Acribillan a un hombre en fraccionamiento Los Adobes."  data-permalink="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div><div class="the-content"><p>Con heridas en la cabeza, abdomen y las piernas, resultó un residente del fraccionamiento <strong>Los Adobes</strong> en un ataque perpetrado la media noche del viernes.</p>
<p>Leonardo Franco de 21 años de edad fue trasladado al <strong>Hospital General</strong> para su atención medica.</p>
<p>Según testigos, estaban por fuera de la casa de Leonardo conviviendo, cuando llegaron dos hombres en un viejo <strong>Honda</strong> de color <strong>verde</strong>.</p>
<p>El copiloto bajo la ventanilla y sin decir palabra disparó contra los tres amigos, impactando a Leonardo.</p>
<p>Del sitio se levantaron <strong>seis</strong> <strong>casquillos</strong> por parte de Servicios Periciales, la Fiscalía General de Justicia del Estado ya investiga los hechos.</p>
</div><div class="text-left below-single-content clear">	<div class="single-post-tags">
					<h5>Tagged in:</h5><ul itemprop="keywords" class="tags-container"><li><a href="http://www.diarionoticias.info/tag/ataque/" rel="tag">ataque\</a></li><li><a href="http://www.diarionoticias.info/tag/diario-noticias/" rel="tag">diario noticias</a></li><li><a href="http://www.diarionoticias.info/tag/san-luis-rc/" rel="tag">san luis rc</a></li><li><a href="http://www.diarionoticias.info/tag/seguridad/" rel="tag">SEGURIDAD</a></li><li><a href="http://www.diarionoticias.info/tag/seguridad-publica/" rel="tag">seguridad publica</a></li><li><a href="http://www.diarionoticias.info/tag/violencia/" rel="tag">violencia</a></li></ul></div><div class="button-sharing single-sharing" data-action="hover"><h5>Share post with:</h5><div class="airkit_sharing  button-style-color" data-share-id="sharing-30569"><div class="sharing-label"><span class="airkit_social_count_total">0</span><div><b>total</b><em>shares</em></div></div><ul class="share-options ">
		    		<li class="share-menu-item" data-social="facebook" data-post-id="30569">
				        <a class="icon-facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" >
					        <span>Facebook</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="twitter" data-post-id="30569">
				        <a class="icon-twitter" target="_blank" href="http://twitter.com/home?status=Acribillan+a+un+hombre+en+fraccionamiento+Los+Adobes.+http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/" >
					        <span>Twitter</span>
				        </a>
				    </li>
		    		<li class="share-menu-item" data-social="mail" data-post-id="30569">
				        <a class="icon-mail" target="_blank" href="#" data-title="Acribillan a un hombre en fraccionamiento Los Adobes."  data-subject="Diario Noticias : Acribillan a un hombre en fraccionamiento Los Adobes."  data-permalink="http://www.diarionoticias.info/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/"  data-button-action="send-email">
					        
				        </a>
				    </li></ul></div></div></div>		</div>
		<div class="text-center post-footer">
		        <nav class="single-post-navigation">

            <ul class="navigation">
                
                                    <li class="airkit_post-nav">        
                        <a class="page-prev" href="http://www.diarionoticias.info/de-sonora-al-cielo/">
                            <i class="icon-left"></i>
                            <span>Previous post</span>
                            <h4>De Sonora al Cielo</h4>
                        </a>        
                    </li>
                                    

            </ul>

        </nav>

        
<section id="comments" class="post-comments no-comments">
			<h2 id="comments-title" class="comments-title">
			<i class="icon-comment"></i>
			Join the discussion		</h2>
		
	
	
		<div class="comments-tab" data-id="wordpress">

				

			
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/acribillan-a-un-hombre-en-fraccionamiento-los-adobes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://www.diarionoticias.info/wp-login.php?redirect_to=http%3A%2F%2Fwww.diarionoticias.info%2Facribillan-a-un-hombre-en-fraccionamiento-los-adobes%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
			</div>
	</section><!-- #comments -->

<div class="post-related single-related-posts">
							<div class="row">
								<div class="col-lg-12">
				<div class="block-title block-title-smallcenter">
					<div class="block-title-container"><h3 class="the-title" style="color: inherit;">Related posts</h3></div>
				</div>
			</div><div class="airkit_article-views cols-by-2 airkit_gutter-40 grid-view">
<div class="item col-lg-6 col-md-6 col-xs-12" data-filter-by="177,289,39,271,153,38,35,19">

	<article class="post-view-article post-30563 post type-post status-publish format-standard has-post-thumbnail hentry category-aqui category-culture category-editorial category-educacion category-opinion category-principales category-san-luis category-sonora tag-canonizacion tag-diario-noticias tag-obispo tag-san-luis-rc tag-sonora no-lazy-placeholder airkit_view-article text-center above-image effect-always has-image" data-post-id="30563" itemscope itemtype="http://schema.org/Article">

		<header class="entry-content-above text-center"><div class="entry-content"><ul class="entry-categories meta-color-style"><li class="term-aqui">
							<a href="http://www.diarionoticias.info/category/aqui/"><span>Aqui</span></a>
						 </li><li class="term-culture">
							<a href="http://www.diarionoticias.info/category/culture/"><span>Culture</span></a>
						 </li><li class="term-editorial">
							<a href="http://www.diarionoticias.info/category/editorial/"><span>Editorial</span></a>
						 </li><li class="term-educacion">
							<a href="http://www.diarionoticias.info/category/educacion/"><span>Educación</span></a>
						 </li><li class="term-opinion">
							<a href="http://www.diarionoticias.info/category/opinion/"><span>Opinion</span></a>
						 </li><li class="term-principales">
							<a href="http://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-san-luis">
							<a href="http://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-sonora">
							<a href="http://www.diarionoticias.info/category/sonora/"><span>Sonora</span></a>
						 </li></ul><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" title="De Sonora al Cielo">De Sonora al Cielo</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/de-sonora-al-cielo/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="De Sonora al Cielo" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T09:06:09-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T09:35:43-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1.png</span>
			  	<span itemprop="width">800</span>
			  	<span itemprop="height">531</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-author"><a href="http://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/"><time datetime="2019-08-03T09:06:09-07:00">3 agosto, 2019</time></a></li></ul></div></header>
                <figure class="horizontal-image image-holder"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" title="De Sonora al Cielo"><img width="550" height="450" class="attachment-seaford_grid size-seaford_grid lazy  wp-post-image" alt="De Sonora al Cielo" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/SLASH_WEB-1-550x450.png" /></a><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" class="post-link"></a><div class="overlay-effect  n"><a href="http://www.diarionoticias.info/de-sonora-al-cielo/" class="overlay-link"></a></div></figure><div class="entry-excerpt" itemprop="description">
 	La Canonización del Obispo Juan Navarrete.
 	1919, el Obispo más “joven”del mundo.
 	1982, el Arzobispo más “viejo”.
 	San Luis, “Un Rinconcito de Sonora”, expresaba.


...</div>
	</article>	
</div>


<div class="item col-lg-6 col-md-6 col-xs-12" data-filter-by="153,22,38,266,35,344">

	<article class="post-view-article post-30557 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-policiaca category-principales category-salud category-san-luis category-seguridad tag-alerta tag-diario-noticias tag-salud tag-san-luis-rc tag-sonora no-lazy-placeholder airkit_view-article text-center above-image effect-always has-image" data-post-id="30557" itemscope itemtype="http://schema.org/Article">

		<header class="entry-content-above text-center"><div class="entry-content"><ul class="entry-categories meta-color-style"><li class="term-opinion">
							<a href="http://www.diarionoticias.info/category/opinion/"><span>Opinion</span></a>
						 </li><li class="term-policiaca">
							<a href="http://www.diarionoticias.info/category/policiaca/"><span>Policiaca</span></a>
						 </li><li class="term-principales">
							<a href="http://www.diarionoticias.info/category/principales/"><span>Principales</span></a>
						 </li><li class="term-salud">
							<a href="http://www.diarionoticias.info/category/salud/"><span>Salud</span></a>
						 </li><li class="term-san-luis">
							<a href="http://www.diarionoticias.info/category/san-luis/"><span>San Luis</span></a>
						 </li><li class="term-seguridad">
							<a href="http://www.diarionoticias.info/category/seguridad/"><span>Seguridad</span></a>
						 </li></ul><h2 class="entry-title" itemprop="name headline"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" title="Alerta Salud Sonora Por productos milagro">Alerta Salud Sonora Por productos milagro</a></h2><span class="hidden"><span class="author-name vcard" itemprop="author"><span class="fn">NOTICIAS</span></span><span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name">Diario Noticias</span>
			
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<img src="http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png" alt="Alerta Salud Sonora Por productos milagro" />
					<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/01/noticias-logo.png</span>
					<span itemprop="width">377</span>
					<span itemprop="height">100</span>
				</span></span><time datetime="2019-08-03T08:54:41-07:00" itemprop="datePublished">3 agosto, 2019</time><time datetime="2019-08-03T08:56:15-07:00" itemprop="dateModified">3 agosto, 2019</time><span itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
			  	<span itemprop="url">http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Estatal-1-B.jpg</span>
			  	<span itemprop="width">600</span>
			  	<span itemprop="height">315</span>
			</span></span><ul class="entry-meta"><li class="entry-meta-author"><a href="http://www.diarionoticias.info/author/adminnoticias/" rel="author">
					
					<span class="author-name">NOTICIAS</span>
				</a></li><li class="entry-meta-date"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/"><time datetime="2019-08-03T08:54:41-07:00">3 agosto, 2019</time></a></li></ul></div></header>
                <figure class="horizontal-image image-holder"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" title="Alerta Salud Sonora Por productos milagro"><img width="550" height="315" class="attachment-seaford_grid size-seaford_grid lazy  wp-post-image" alt="Alerta Salud Sonora Por productos milagro" data-original="http://www.diarionoticias.info/wp-content/uploads/2019/08/Ago-2-Estatal-1-B-550x315.jpg" /></a><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" class="post-link"></a><div class="overlay-effect  n"><a href="http://www.diarionoticias.info/alerta-salud-sonora-por-productos-milagro/" class="overlay-link"></a></div></figure><div class="entry-excerpt" itemprop="description">

HERMOSILLO, Sonora.

&nbsp;

A tener precaución en el uso y consumo de productos para adelgazar, embellecer o tratar enfermedades degenerativas, llamó Laura Lorena Robles R...</div>
	</article>	
</div>

</div>
							</div>
						</div>		</div>

	</article>

	
	</div>
</div>
</div>


			<footer id="footer" data-role="footer" data-fullscreen="true">
				<div class="airkit_footer-style2">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
			<div class="col-md-3 col-sm-3">
							</div>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<div class="row">
				<div class="airkit_table-content">
					<div class="col-md-8 col-sm-8 cell-item">© 2019. All rights reserved. Diario Noticias</div><div class="col-md-4 col-sm-4 cell-item">
					<div class="airkit_social-icons  iconed">
						<ul class="text-right">
							<li>
			                   <a href="https://twitter.com/NoticiasSL" target="_blank" class="twitter">
				                   	<i class="icon-twitter"></i></a>
			               </li>
<li>
			                   <a href="https://www.youtube.com/user/noticiassanluis" target="_blank" class="youtube">
				                   	<i class="icon-youtube"></i></a>
			               </li>
<li>
			                   <a href="https://www.facebook.com/periodico.noticias/" target="_blank" class="facebook">
				                   	<i class="icon-facebook"></i></a>
			               </li>
<li>
			                   <a href="https://www.instagram.com/periodico.noticias/" target="_blank" class="instagram">
				                   	<i class="icon-instagram"></i></a>
			               </li>
 <li>
							<a href="http://www.diarionoticias.info/feed/" class="rss"><i class="icon-rss"></i></a>
						</li>
							
						</ul>
					</div>
				</div>				</div>
			</div>
		</div>
	</div>
</div>			</footer>
		</div>

	    
					<button id="airkit_back-to-top">
				<i class="icon-up"></i>
				<span>
					Back to top				</span>
			</button>
		
				      <script class="dzsvg-multisharer-script">"use strict";
				window.init_zoombox_settings = {
          settings_zoom_doNotGoBeyond1X: 'off'
          , design_skin: 'skin-nebula'
          , settings_enableSwipe: 'off'
          , settings_enableSwipeOnDesktop: 'off'
          , settings_galleryMenu: 'dock'
          , settings_useImageTag: 'on'
          , settings_paddingHorizontal: '100'
          , settings_paddingVertical: '100'
          , settings_disablezoom: 'off'
          , settings_transition: 'fade'
          , settings_transition_out: 'fade'
          , settings_transition_gallery: 'slide'
          , settings_disableSocial: 'on'
          , settings_zoom_use_multi_dimension: 'on'
          ,videoplayer_settings:{
            zoombox_video_autoplay: "off",design_skin: "skin_aurora"
            ,settings_youtube_usecustomskin: "on"
            ,extra_classes: ""          }
        };
      </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.diarionoticias.info","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f58f96d1523548e33522ebd24b996839","fragment_name":"wc_fragments_f58f96d1523548e33522ebd24b996839","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/bootstrap.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/html5.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.lazyload.min.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.cookie.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/nprogress.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seaford = {"contact_form_token":"bb635f9202","contact_form_success":"Sent successfully","contact_form_error":"Error!","ajaxurl":"http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php","main_color":"","ts_enable_imagesloaded":"y","airkit_site_width":"1380","airkit_logo_content":"<a href=\"http:\/\/www.diarionoticias.info\/\" class=\"custom-logo-link logo \" rel=\"home\"><img width=\"377\" height=\"100\" src=\"http:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png\" class=\"custom-logo\" alt=\"Diario Binacional Sin Fronteras\" srcset=\"http:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo.png 377w, http:\/\/www.diarionoticias.info\/wp-content\/uploads\/2019\/01\/noticias-logo-300x80.png 300w\" sizes=\"(max-width: 377px) 100vw, 377px\" \/><\/a>","video_nonce":"186ea49432","ts_security":"8f387f5120","rightClick":"n","airkit_facebook_id":"","prevent_adblock":"n","airkit_blocker_html":"","nothing_msg":"Hmmm, we have nothing to show!","back_text":"Back","close_results_text":"Close results","fade_pages":"n","locale":"es_ES","post_ID":"30569"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/scripting.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/megamenu.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/jquery.fancybox.min.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/affix.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/seaford/js/parallax-img.js?ver=1564850862'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109807953-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109807953-1');
</script>

	</body>
</html>
