<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Aconsejan mejorar relación con hijos | Diario Noticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.diarionoticias.info/xmlrpc.php" />
    <meta property="og:image" content="http://www.diarionoticias.info/wp-content/uploads/2017/01/Juan-G-Cabral-1.jpg" /><meta name="author" content="Santiago Barroso">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="http://www.diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; RSS de los comentarios" href="http://www.diarionoticias.info/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.diarionoticias.info/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='frontend_css-css'  href='http://www.diarionoticias.info/wp-content/plugins/simply-polls/css/alex_frontend.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.diarionoticias.info/wp-content/themes/Newspaper/style.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es Ramoncita Ramírez  presidenta de AMMJE' href='http://www.diarionoticias.info/es-ramoncita-ramirez-presidenta-de-ammje/' />
<link rel='next' title='Prevén ‘se dispare’ Operativo Mochila' href='http://www.diarionoticias.info/preven-se-dispare-operativo-mochila/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/" />
<link rel='shortlink' href='http://www.diarionoticias.info/?p=3422' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarionoticias.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1735026696711593"/><meta property="fb:admins" content="JoaquinREncinas"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'cb9ddf7ea0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.diarionoticias.info/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.diarionoticias.info/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7";
var td_get_template_directory_uri="http:\/\/www.diarionoticias.info\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42370275-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-3422 single-format-standard aconsejan-mejorar-relacion-con-hijos single_template wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CERRAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-72"><a href="http://www.diarionoticias.info/">Inicio</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-548"><a href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159"><a href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-165"><a href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-793"><a href="http://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-795"><a href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/periodico.noticias/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasSL" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_city">San Luis Rio Colorado Sonora, Mexico</div><div class="td_data_time">Lunes, enero 23, 2017</div></div>

    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.diarionoticias.info/">
        <img class="td-retina-data" data-retina="http://wordpress.diarionoticias.info/wp-content/uploads/2016/03/Noticias_retina-300x99.png" src="http://wordpress.diarionoticias.info/wp-content/uploads/2016/03/Noticias.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.diarionoticias.info/">
			<img class="td-retina-data" data-retina="http://wordpress.diarionoticias.info/wp-content/uploads/2016/04/Noticias_Mobile280x96.png" src="http://wordpress.diarionoticias.info/wp-content/uploads/2016/04/Noticias_Mobile140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.diarionoticias.info/">
			<img class="td-retina-data" data-retina="http://wordpress.diarionoticias.info/wp-content/uploads/2016/03/Noticias_retina-300x99.png" src="http://wordpress.diarionoticias.info/wp-content/uploads/2016/03/Noticias.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-72"><a href="http://www.diarionoticias.info/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-548"><a href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-159"><a href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-165"><a href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.diarionoticias.info/category/arizona/">Arizona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-793"><a href="http://www.diarionoticias.info/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-794"><a href="http://www.diarionoticias.info/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-795"><a href="http://www.diarionoticias.info/category/mundo/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://www.diarionoticias.info/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.diarionoticias.info/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-552"><a href="http://www.diarionoticias.info/category/opinion/">Opinion</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.diarionoticias.info/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.diarionoticias.info/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Principales" class="entry-crumb" itemprop="url" href="http://www.diarionoticias.info/category/principales/"><span itemprop="title">Principales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Aconsejan mejorar relación con hijos"><meta itemprop="url" content = "http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/">Aconsejan mejorar relación con hijos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3422" class="post-3422 post type-post status-publish format-standard has-post-thumbnail hentry category-valle category-principales category-san-luis category-sonora category-ultimas-noticias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.diarionoticias.info/category/san-luis/">San Luis</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/san-luis/valle/">El Valle</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/principales/">Principales</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/sonora/">Sonora</a></li><li class="entry-category"><a  href="http://www.diarionoticias.info/category/ultimas-noticias/">Últimas Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aconsejan mejorar relación con hijos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.diarionoticias.info/author/santiago-barroso/">Santiago Barroso</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T18:39:37+00:00" >enero 19, 2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3422">97</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aconsejan+mejorar+relaci%C3%B3n+con+hijos&url=http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F&via=NoticiasSL"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/&amp;media=http://www.diarionoticias.info/wp-content/uploads/2017/01/Juan-G-Cabral-1.jpg&description=Aconsejan+mejorar+relaci%C3%B3n+con+hijos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aconsejan+mejorar+relaci%C3%B3n+con+hijos - http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/" data-text="Aconsejan mejorar relación con hijos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.diarionoticias.info/wp-content/uploads/2017/01/Juan-G-Cabral-1.jpg" data-caption=""><img width="696" height="457" class="entry-thumb td-modal-image" src="http://www.diarionoticias.info/wp-content/uploads/2017/01/Juan-G-Cabral-1-696x457.jpg" alt="" title="Juan-G-Cabral-1"/></a></div>
        <p>Un exhorto a conocer las amistades de sus hijos, a dónde van a divertirse y de qué manera, realizó ayer la Dirección de Seguridad Pública Municipal a los padres de familia a fin de evitar que sean víctimas de delitos o sean involucrados en alguno.</p>
<p>Julio César Valenzuela Murrieta dio a conocer que a través de la Policía Municipal, la dependencia ya trabaja en un programa de acercamiento con los padres de familia, en el que se les aconsejará formar una red de comunicación con sus hijos, sus amigos y los padres de los amigos.</p>
<p>“… Que los padres sepan dónde andan sus hijos, con quién se juntan y cómo se divierten, tanto los niños, pero especialmente los jóvenes que ya salen de casa a pasar el tiempo con los amigos”, comentó el jefe policiaco.</p>
<p>El servidor público informó que este miércoles por la mañana, el coordinador del Departamento de Prevención del Delito, José Luis García Morón, tuvo una plática con padres de familia de la Escuela Primaria Juan G. Cabral, localizada en la avenida Mérida y la calle 35, precisamente para abordar este tema.</p>
<p>Dijo que la intención es invitar a los papás a que tengan comunicación con sus hijos, con el resto de la familia, vecinos y amigos, que si el joven pide permiso de ir a algún lugar, verificar que realmente va estar ahí.</p>
<p>“… Si dice que va estar con Pedro, pues hablar con la mamá de Pedro, hay padres de familia que no se saben los teléfonos de los papás de los amigos de sus hijos”, manifestó.</p>
<p>El titular de Seguridad Pública agregó que la dependencia ha estado trabajando con alumnos de escuelas Primarias y Secundarias de la ciudad en temas de prevención de drogas, pandillas, ‘bullying’ y autoestima, y ahora el objetivo es que padres e hijos integren círculos de confianza y comunicación entre ellos.</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://wordpress.diarionoticias.info/wp-content/uploads/2016/04/Kingmarket-banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aconsejan+mejorar+relaci%C3%B3n+con+hijos&url=http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F&via=NoticiasSL"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/&amp;media=http://www.diarionoticias.info/wp-content/uploads/2017/01/Juan-G-Cabral-1.jpg&description=Aconsejan+mejorar+relaci%C3%B3n+con+hijos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aconsejan+mejorar+relaci%C3%B3n+con+hijos - http%3A%2F%2Fwww.diarionoticias.info%2Faconsejan-mejorar-relacion-con-hijos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/" data-text="Aconsejan mejorar relación con hijos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.diarionoticias.info/es-ramoncita-ramirez-presidenta-de-ammje/">Es Ramoncita Ramírez  presidenta de AMMJE</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.diarionoticias.info/preven-se-dispare-operativo-mochila/">Prevén ‘se dispare’ Operativo Mochila</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.diarionoticias.info/author/santiago-barroso/">Santiago Barroso</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Santiago Barroso"></span><meta itemprop="datePublished" content="2017-01-19T18:39:37+00:00"><meta itemprop="dateModified" content="2017-01-19T18:39:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diarionoticias.info/aconsejan-mejorar-relacion-con-hijos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wordpress.diarionoticias.info/wp-content/uploads/2016/03/Noticias.png"></span><meta itemprop="name" content="Diario Noticias"></span><meta itemprop="headline " content="Aconsejan mejorar relación con hijos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.diarionoticias.info/wp-content/uploads/2017/01/Juan-G-Cabral-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="656"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5885a9ba3df46 = new tdBlock();
block_td_uid_1_5885a9ba3df46.id = "td_uid_1_5885a9ba3df46";
block_td_uid_1_5885a9ba3df46.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5885a9ba3df46_rand","td_column_number":3,"live_filter_cur_post_id":3422,"live_filter_cur_post_author":"3"}';
block_td_uid_1_5885a9ba3df46.td_column_number = "3";
block_td_uid_1_5885a9ba3df46.block_type = "td_block_related_posts";
block_td_uid_1_5885a9ba3df46.post_count = "3";
block_td_uid_1_5885a9ba3df46.found_posts = "747";
block_td_uid_1_5885a9ba3df46.header_color = "";
block_td_uid_1_5885a9ba3df46.ajax_pagination_infinite_stop = "";
block_td_uid_1_5885a9ba3df46.max_num_pages = "249";
tdBlocksArray.push(block_td_uid_1_5885a9ba3df46);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5885a9ba3df46_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5885a9ba447b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5885a9ba3df46" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_3_5885a9ba447fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5885a9ba3df46" href="#">Más del autor</a></h4><div id=td_uid_1_5885a9ba3df46 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/cae-40-por-ciento-venta-de-gasolina/" rel="bookmark" title="Cae 40 por ciento venta de gasolina"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/01/DSC_1038-218x150.jpg" alt="" title="Cae 40 por ciento venta de gasolina"/></a></div>                <a href="http://www.diarionoticias.info/category/principales/" class="td-post-category">Principales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/cae-40-por-ciento-venta-de-gasolina/" rel="bookmark" title="Cae 40 por ciento venta de gasolina">Cae 40 por ciento venta de gasolina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/pide-a-los-padres-estar-atentos-a-la-depresion/" rel="bookmark" title="Pide a los padres estar atentos a la depresión"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/01/Ramsés-Ramírez-Clark-psicólogo-1-218x150.jpg" alt="" title="Pide a los padres estar atentos a la depresión"/></a></div>                <a href="http://www.diarionoticias.info/category/principales/" class="td-post-category">Principales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/pide-a-los-padres-estar-atentos-a-la-depresion/" rel="bookmark" title="Pide a los padres estar atentos a la depresión">Pide a los padres estar atentos a la depresión</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/aprehenden-al-charal-por-supuesto-levanton/" rel="bookmark" title="Aprehenden al ‘Charal’ por supuesto levantón"><img width="218" height="150" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/01/Levanton-218x150.jpg" alt="" title="Aprehenden al ‘Charal’ por supuesto levantón"/></a></div>                <a href="http://www.diarionoticias.info/category/principales/" class="td-post-category">Principales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/aprehenden-al-charal-por-supuesto-levanton/" rel="bookmark" title="Aprehenden al ‘Charal’ por supuesto levantón">Aprehenden al ‘Charal’ por supuesto levantón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5885a9ba3df46" data-td_block_id="td_uid_1_5885a9ba3df46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5885a9ba3df46" data-td_block_id="td_uid_1_5885a9ba3df46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Publicidad-</span><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><script>var block_td_uid_4_5885a9ba493af = new tdBlock();
block_td_uid_4_5885a9ba493af.id = "td_uid_4_5885a9ba493af";
block_td_uid_4_5885a9ba493af.atts = '{"sort":"popular","custom_title":"MAS POPULARES","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5885a9ba493af_rand"}';
block_td_uid_4_5885a9ba493af.td_column_number = "1";
block_td_uid_4_5885a9ba493af.block_type = "td_block_7";
block_td_uid_4_5885a9ba493af.post_count = "4";
block_td_uid_4_5885a9ba493af.found_posts = "931";
block_td_uid_4_5885a9ba493af.header_color = "#";
block_td_uid_4_5885a9ba493af.ajax_pagination_infinite_stop = "";
block_td_uid_4_5885a9ba493af.max_num_pages = "233";
tdBlocksArray.push(block_td_uid_4_5885a9ba493af);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5885a9ba493af_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MAS POPULARES</span></h4><div id=td_uid_4_5885a9ba493af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/hacen-largas-filas-por-un-empleo-en-eu/" rel="bookmark" title="Hacen largas filas por un empleo en EU."><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/08/sdgs-100x70.jpg" alt="" title="Hacen largas filas por un empleo en EU."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/hacen-largas-filas-por-un-empleo-en-eu/" rel="bookmark" title="Hacen largas filas por un empleo en EU.">Hacen largas filas por un empleo en EU.</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-04T16:36:52+00:00" >agosto 4, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/voraz-incendio-arrasa-con-vivienda/" rel="bookmark" title="Voraz incendio arrasa con vivienda"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/g.-100x70.jpg" alt="" title="Voraz incendio arrasa con vivienda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/voraz-incendio-arrasa-con-vivienda/" rel="bookmark" title="Voraz incendio arrasa con vivienda">Voraz incendio arrasa con vivienda</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-27T16:37:53+00:00" >junio 27, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/bonfil-paga-apoyos-a-socios-y-clientes/" rel="bookmark" title="Bonfil paga apoyos a socios y clientes."><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/10/Imagen-472-30-100x70.jpg" alt="" title="Bonfil paga apoyos a socios y clientes."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/bonfil-paga-apoyos-a-socios-y-clientes/" rel="bookmark" title="Bonfil paga apoyos a socios y clientes.">Bonfil paga apoyos a socios y clientes.</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T17:46:40+00:00" >octubre 14, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/dos-lesionados-en-carretera-sl-golfo/" rel="bookmark" title="Dos lesionados en carretera SL-Golfo"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/hn-100x70.jpg" alt="" title="Dos lesionados en carretera SL-Golfo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/dos-lesionados-en-carretera-sl-golfo/" rel="bookmark" title="Dos lesionados en carretera SL-Golfo">Dos lesionados en carretera SL-Golfo</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-27T16:34:58+00:00" >junio 27, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5885a9ba493af" data-td_block_id="td_uid_4_5885a9ba493af">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-all-devices"><a href="#"><img src="http://wordpress.diarionoticias.info/wp-content/uploads/2016/04/Kingmarket-banner.png"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_5_5885a9ba5989a = new tdBlock();
block_td_uid_5_5885a9ba5989a.id = "td_uid_5_5885a9ba5989a";
block_td_uid_5_5885a9ba5989a.atts = '{"custom_title":"Viento Negro","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"175","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5885a9ba5989a_rand"}';
block_td_uid_5_5885a9ba5989a.td_column_number = "1";
block_td_uid_5_5885a9ba5989a.block_type = "td_block_2";
block_td_uid_5_5885a9ba5989a.post_count = "2";
block_td_uid_5_5885a9ba5989a.found_posts = "2";
block_td_uid_5_5885a9ba5989a.header_color = "#";
block_td_uid_5_5885a9ba5989a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5885a9ba5989a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5885a9ba5989a);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_5_5885a9ba5989a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Viento Negro</span></h4><div id=td_uid_5_5885a9ba5989a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/viento-negro-perdone-usted-fallo-el-telepronter/" rel="bookmark" title="Viento Negro. Perdone usted… Falló el ‘telepronter’"><img width="296" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/07/Untitled-296x160.png" alt="" title="Viento Negro. Perdone usted… Falló el ‘telepronter’"/></a></div>                <a href="http://www.diarionoticias.info/category/viento-negro/" class="td-post-category">Viento Negro</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/viento-negro-perdone-usted-fallo-el-telepronter/" rel="bookmark" title="Viento Negro. Perdone usted… Falló el ‘telepronter’">Viento Negro. Perdone usted… Falló el ‘telepronter’</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.diarionoticias.info/author/gibarra/">Gerardo Ibarra</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T17:18:36+00:00" >julio 20, 2016</time></div>                            </div>


            <div class="td-excerpt">
                Que se lastimó la investidura del Presidente de la República y la credibilidad de su Administración, éste sería el resultado de los “errores” de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/viento-negro/" rel="bookmark" title="Viento Negro"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/222838105-100x70.jpg" alt="" title="Viento Negro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/viento-negro/" rel="bookmark" title="Viento Negro">Viento Negro</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-08T16:00:24+00:00" >junio 8, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5885a9ba5e2d1 = new tdBlock();
block_td_uid_6_5885a9ba5e2d1.id = "td_uid_6_5885a9ba5e2d1";
block_td_uid_6_5885a9ba5e2d1.atts = '{"custom_title":"Sin Compromiso","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"176","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5885a9ba5e2d1_rand"}';
block_td_uid_6_5885a9ba5e2d1.td_column_number = "1";
block_td_uid_6_5885a9ba5e2d1.block_type = "td_block_2";
block_td_uid_6_5885a9ba5e2d1.post_count = "1";
block_td_uid_6_5885a9ba5e2d1.found_posts = "1";
block_td_uid_6_5885a9ba5e2d1.header_color = "#";
block_td_uid_6_5885a9ba5e2d1.ajax_pagination_infinite_stop = "";
block_td_uid_6_5885a9ba5e2d1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5885a9ba5e2d1);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_6_5885a9ba5e2d1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Sin Compromiso</span></h4><div id=td_uid_6_5885a9ba5e2d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/los-motivos-de-manlio/" rel="bookmark" title="Los motivos de Manlio"><img width="324" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/e-4-324x160.jpg" alt="" title="Los motivos de Manlio"/></a></div>                <a href="http://www.diarionoticias.info/category/sin-compromiso/" class="td-post-category">Sin Compromiso</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/los-motivos-de-manlio/" rel="bookmark" title="Los motivos de Manlio">Los motivos de Manlio</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.diarionoticias.info/author/santiago-barroso/">Santiago Barroso</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:59:17+00:00" >junio 22, 2016</time></div>                            </div>


            <div class="td-excerpt">
                Usted coincidirá conmigo, la renuncia de Manlio Fabio Beltrones a la dirigencia nacional del PRI, muestra al ex gobernador sonorense tal cual es: Hábil,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5885a9ba6135c = new tdBlock();
block_td_uid_7_5885a9ba6135c.id = "td_uid_7_5885a9ba6135c";
block_td_uid_7_5885a9ba6135c.atts = '{"custom_title":"Dr. Abel","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"247","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5885a9ba6135c_rand"}';
block_td_uid_7_5885a9ba6135c.td_column_number = "1";
block_td_uid_7_5885a9ba6135c.block_type = "td_block_2";
block_td_uid_7_5885a9ba6135c.post_count = "3";
block_td_uid_7_5885a9ba6135c.found_posts = "3";
block_td_uid_7_5885a9ba6135c.header_color = "#";
block_td_uid_7_5885a9ba6135c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5885a9ba6135c.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5885a9ba6135c);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5885a9ba6135c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Dr. Abel</span></h4><div id=td_uid_7_5885a9ba6135c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.diarionoticias.info/salud-y-bienestar-dieta-y-ejercicio-las-palabras-magicas/" rel="bookmark" title="Salud y Bienestar Dieta y ejercicio. Las palabras mágicas"><img width="297" height="160" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/07/dr-297x160.png" alt="" title="Salud y Bienestar Dieta y ejercicio. Las palabras mágicas"/></a></div>                <a href="http://www.diarionoticias.info/category/dr-abel/" class="td-post-category">Dr. Abel</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/salud-y-bienestar-dieta-y-ejercicio-las-palabras-magicas/" rel="bookmark" title="Salud y Bienestar Dieta y ejercicio. Las palabras mágicas">Salud y Bienestar Dieta y ejercicio. Las palabras mágicas</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.diarionoticias.info/author/admin/">admin</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T17:15:07+00:00" >julio 20, 2016</time></div>                            </div>


            <div class="td-excerpt">
                Las palabras más escuchadas en nuestros tiempos cada que visitamos a un doctor son dieta y ejercicio, sobre todo si el problema tiene que...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-tratamiento-y-prevencion/" rel="bookmark" title="Salud y Bienestar Próstata: Tratamiento y Prevención"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/f-12-100x70.jpg" alt="" title="Salud y Bienestar Próstata: Tratamiento y Prevención"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-tratamiento-y-prevencion/" rel="bookmark" title="Salud y Bienestar Próstata: Tratamiento y Prevención">Salud y Bienestar Próstata: Tratamiento y Prevención</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-29T17:00:34+00:00" >junio 29, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-el-examen/" rel="bookmark" title="Salud y Bienestar Próstata. El examen"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2016/06/doctor-office-cartoon-characters_z1BrJJd_-100x70.jpg" alt="" title="Salud y Bienestar Próstata. El examen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/salud-y-bienestar-prostata-el-examen/" rel="bookmark" title="Salud y Bienestar Próstata. El examen">Salud y Bienestar Próstata. El examen</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T16:56:28+00:00" >junio 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.diarionoticias.info/"><img src="http://wordpress.diarionoticias.info/wp-content/uploads/2016/03/Noticias.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Publicamos la información más relevante, veraz y oportuna para impactar a la sociedad de manera positiva en la toma de decisiones y para trascender en el avance de la comunidad y sus valores.<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@diarionoticias.info">info@diarionoticias.info</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/periodico.noticias/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/noticiasSL" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016- Diario Noticias - Sitio Desarrollado por Joaquin Encinas                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/cae-40-por-ciento-venta-de-gasolina/" rel="bookmark" title="Cae 40 por ciento venta de gasolina"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/01/DSC_1038-100x70.jpg" alt="" title="Cae 40 por ciento venta de gasolina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/cae-40-por-ciento-venta-de-gasolina/" rel="bookmark" title="Cae 40 por ciento venta de gasolina">Cae 40 por ciento venta de gasolina</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T18:13:25+00:00" >enero 21, 2017</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.diarionoticias.info/pide-a-los-padres-estar-atentos-a-la-depresion/" rel="bookmark" title="Pide a los padres estar atentos a la depresión"><img width="100" height="70" class="entry-thumb" src="http://www.diarionoticias.info/wp-content/uploads/2017/01/Ramsés-Ramírez-Clark-psicólogo-1-100x70.jpg" alt="" title="Pide a los padres estar atentos a la depresión"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.diarionoticias.info/pide-a-los-padres-estar-atentos-a-la-depresion/" rel="bookmark" title="Pide a los padres estar atentos a la depresión">Pide a los padres estar atentos a la depresión</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T18:12:41+00:00" >enero 21, 2017</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 5885a9ba6c884
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-big-grid-slide .td-big-grid-post .td-meta-info-container{ top:10px;!important }

.td_data_city { 
    display: inline-block;
    margin-right: 520px; }

.td_data_time {
    display: inline-block;
    margin-right: 100px;
}


.td-module-thumb a:last-child:before{}

.td-big-grid-post .td-post-author-name a, .td-big-grid-post .td-post-date, .td-big-grid-post .td-post-author-name span{ color:Black!important }


.td-module-thumb a:last-child:before{

background: linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0) 100%)!important;
}

.td-big-grid-post.td-big-thumb .td-big-grid-meta .entry-title {
     background-color: black;   
}

.td-grid-style-1 .td-small-thumb .entry-title {
     background-color: black;  
}




</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarionoticias.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1735026696711593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.diarionoticias.info/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.diarionoticias.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>